
<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"> <!--[if lt IE 9]> <script src="https://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script> <![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="vVF2Zua-ZE_EunxM4amf-absyJrclOiztvqEkXRWDuQ" /> <!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_2382df65b4b4a49cbf96dc1d29078328.css" rel="stylesheet" /><link media="screen" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_69a3962dc6e8d282acfb6f90bfeb915d.css" rel="stylesheet" /><link media=" print" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_22f893ebbeeb8712181ed382ba8b01ba.css" rel="stylesheet" /><title>PUTIN Y EL ANTICRISTO QUE VIENE - Como Vara de Almendro</title><link rel="canonical" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="PUTIN Y EL ANTICRISTO QUE VIENE - Como Vara de Almendro" /><meta property="og:description" content="Queridos hermanos en la fe, Estamos asistiendo al cumplimiento de la profecía de Ezequiel 38. Allí el Espíritu Santo le informó al profeta que en el fin de los últimos tiempos, al final de los días, Rusia (Gog) y los países islámicos del Norte de África y de Oriente Medio invadirían el territorio seguro de [&hellip;]" /><meta property="og:url" content="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/" /><meta property="og:site_name" content="Como Vara de Almendro" /><meta property="article:published_time" content="2022-03-17T22:26:03+00:00" /><meta property="article:modified_time" content="2022-03-18T15:22:33+00:00" /><meta property="og:image" content="https://comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Juan Suárez Falcó" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="7 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comovaradealmendro.es/#website","url":"https://comovaradealmendro.es/","name":"Como Vara de Almendro","description":"Portal de noticias católicas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comovaradealmendro.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&ssl=1","contentUrl":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&ssl=1","width":640,"height":360},{"@type":"WebPage","@id":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#webpage","url":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/","name":"PUTIN Y EL ANTICRISTO QUE VIENE - Como Vara de Almendro","isPartOf":{"@id":"https://comovaradealmendro.es/#website"},"primaryImageOfPage":{"@id":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#primaryimage"},"datePublished":"2022-03-17T22:26:03+00:00","dateModified":"2022-03-18T15:22:33+00:00","author":{"@id":"https://comovaradealmendro.es/#/schema/person/e99439f3b641d18f5a1a957bef09323d"},"breadcrumb":{"@id":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/"]}]},{"@type":"BreadcrumbList","@id":"https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://comovaradealmendro.es/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://comovaradealmendro.es/noticias/"},{"@type":"ListItem","position":3,"name":"PUTIN Y EL ANTICRISTO QUE VIENE"}]},{"@type":"Person","@id":"https://comovaradealmendro.es/#/schema/person/e99439f3b641d18f5a1a957bef09323d","name":"Juan Suárez Falcó","image":{"@type":"ImageObject","@id":"https://comovaradealmendro.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7c67b7b31a19291961691a8fb5d48cd1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7c67b7b31a19291961691a8fb5d48cd1?s=96&d=mm&r=g","caption":"Juan Suárez Falcó"},"description":"\"Un cántico nuevo (Apoc. 14, 3)\" juan.suarez@comovaradealmendro.es .","sameAs":["http://comovaradealmendro.com"],"url":"https://comovaradealmendro.es/author/juan-suarez/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="https://comovaradealmendro.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed de los comentarios" href="https://comovaradealmendro.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Comentario PUTIN Y EL ANTICRISTO QUE VIENE del feed" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/feed/" /><link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' /> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"e4c5024da5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */</script> <link rel="https://api.w.org/" href="https://comovaradealmendro.es/wp-json/" /><link rel="alternate" type="application/json" href="https://comovaradealmendro.es/wp-json/wp/v2/posts/9549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comovaradealmendro.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://wp.me/p81BFO-2u1' /><link rel="alternate" type="application/json+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F&#038;format=xml" /><link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=270%2C270&#038;ssl=1" /><link rel="shortcut icon" href="https://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" /><script src="https://comovaradealmendro.es/wp-content/cache/autoptimize/js/autoptimize_043b3a8cd6f51bac7353caa3cb6e2d6e.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-9549 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li> <a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add top navigation</a></li></ul></div><div class="vce-wrap-right"><div class="menu-soporte-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="https://comovaradealmendro.es/soporte/"><span class="vce-social-name">Soporte</span></a></li></ul></div></div></div></div><div class="container header-1-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg" alt="Como Vara de Almendro" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg" alt="Como Vara de Almendro" /></a> </span></div></div><div class="header-bottom-wrapper"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17"><a href="https://comovaradealmendro.es">Inicio</a><ul class="sub-menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 vce-cat-6"><a href="https://comovaradealmendro.es/category/destacado/">Destacado</a></ul><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31 vce-cat-5"><a href="https://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a><ul class="sub-menu"><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 vce-cat-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/">Un Café con Galat</a><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 vce-cat-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/">Sobremesa con Tosatti</a></ul><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34 vce-cat-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/">Nuestros articulos</a><ul class="sub-menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/">Voz que clama en el desierto</a><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 vce-cat-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/">“Píldoras para la noche” desde el almendro</a><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/">Pensamientos para el alma</a><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36 vce-cat-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/">Actualidad</a></ul><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/">Viñedo de Raquel</a><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://comovaradealmendro.es">Artículos antiguos</a><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://comovaradealmendro.es/adoracion-al-santisimo-24-horas/">Adoración al Santísimo</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://comovaradealmendro.es/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!--<ul class="has-top-bar is-mobile-navigation"><div class="vce-wrap-left clear"></div><div class="vce-wrap-right clear"></div><div class="vce-wrap-center clear"></div></ul> --></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-9549" class="vce-single post-9549 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-benedicto-xvi tag-bergoglio tag-putin tag-rusia"><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h1 class="entry-title">PUTIN Y EL ANTICRISTO QUE VIENE</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">3 días ago</span></div><div class="meta-item comments"><a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comments">2 Comments</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://comovaradealmendro.es/author/juan-suarez/">Juan Suárez Falcó</a></span></span></div><div class="meta-item views">3.713 Views</div></div></header><div class="meta-image"> <img width="640" height="360" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9552" data-permalink="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/photo_2022-03-17_22-58-02-2/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2022-03-17_22-58-02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/photo_2022-03-17_22-58-02-1.jpg?fit=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="meta-author"><div class="meta-author-img"> <img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://comovaradealmendro.es/author/juan-suarez/">Juan Suárez Falcó</a></span></span></div></div><div class="entry-content"><p>Queridos hermanos en la fe,</p><p>Estamos asistiendo al cumplimiento de la profecía de Ezequiel 38. Allí el Espíritu Santo le informó al profeta que en el fin de los últimos tiempos, al final de los días, Rusia (Gog) y los países islámicos del Norte de África y de Oriente Medio invadirían el territorio seguro de Europa, un pueblo que habita en ciudades abiertas y que es el centro del mundo, la cristiandad, la nueva Israel, el pueblo de la nueva Israel.</p><p>Muchos fallan al interpretar esta profecía porque creen que el objetivo militar de esta alianza entre comunismo e Islam es el Estado de Israel, la Israel histórica con capital en Jerusalén. No es así. Rusia e Israel son uña y carne porque ambos odian la cristiandad católica. La prueba es que la Rusia comunista apoyó en la ONU la constitución del Estado de Israel, como recordaba bien Francisco Franco en su excelente libro “Masonería”, escrito con el pseudónimo Jakim Boor. Y es que Israel siempre fue un Estado marxista, con formas socialistas de gestión de la tierra (kibutz) y élites ateas.</p><p>Putin sigue siendo comunista. Educado en las esencias del comunismo y coronel de la KGB. Nunca lo ha ocultado. Ha apoyado todas las dictaduras comunistas en América Latina (Cuba y Venezuela, Nicaragua, Ecuador) y a las teocracias islámicas de Oriente medio. El Islam no deja de ser un comunismo religioso. Ha abierto en Moscú la mezquita más grande de Europa, y apoyado a los separatistas catalanes, solo por intentar dañar y dividir a España, como hacen también, por cierto, socialistas, bilduetarras, podemitas y, cada vez más, los peperos, que con Feijóo al frente, el masón nacionalista gallego y globalista (no es contradictorio) favorable a la vacunación obligatoria, están avanzando en “descentralizar” el partido, ya que no pueden ni quieren tener un discurso único en toda la Nación.</p><p>Putin no es un paladín cristiano, como muchos opinan. Se equivocan de medio a medio. Es un demonio comunista que venera la momia de Lenín, que adora a Stalin y que ha recuperado para su ejército todas las insignias y logotipos de la URSS (léase a la Dra. Anca María Cernea o al ruso blanco argentino Nicolás Kasantsew, que son los que realmente saben de esto).</p><p>Putin es judío. Hijo de padre y madre judíos. Sus verdaderos apellidos son Epstein Schlomo. Por eso sus óptimas relaciones con los judíos talmúdicos anticatólicos, como la Chabab, a los que visita regularmente para celebrar las “fiestas” judías, con su kipah… Abandonó a su mujer y tiene varios hijos con la gimnasta Alina Kabaeva.</p><p>Cuando uno ve a Putin santiguarse en alguna Iglesia ortodoxa rusa, en compañía del patriarca Kirill, puede tener la tentación de pensar que es cristiano. Cuidado. Es una imagen que cultiva desde hace años. Pero no lo es. Es pura demagogia o fariseísmo, la misma que profesa Bergoglio. Pero es pura fachada o mentira. Porque la Iglesia ortodoxa rusa es una Iglesia cismática (a veces se nos olvida que la ortodoxia no es la verdadera fe católica), patriótica rusa, infiltrada hasta el tuétano de comunistas. No es casualidad que Kirill y Putin fueran ambos colegas de juventud, porque ambos fueron agentes de la KGB. No es casualidad que Kirill bendiga la invasión rusa de Ucrania, como bendecirá la invasión rusa de toda Europa, tal es su odio a la catolicidad y a los países europeos que, aunque ya no son católicos, lo fueron hasta hace bien poco.</p><p>El NOM necesitaba un choque de trenes entre las democracias liberales masónicas de Occidente y el comunismo + Islam (la alianza descrita en Ezequiel 38). Porque así creará la formidable crisis que ha de traer a los tres jinetes del Apocalipsis, que ya asoman: guerra, hambre, enfermedad. Y en eso aparecerá un hombre brillante, que ya se mueve entre bambalinas, que parará la guerra y pacificará el mundo, no con la paz de Cristo, sino con la paz del hombre, dando soluciones humanas a todos los problemas (Catecismo, numeral 676): alguien que haga la síntesis entre liberalismo y comunismo (como decía el padre Castellani), ya que ambos no son ideologías enfrentadas, como muchos piensan, sino hermanos de sangre, hijos ambos del materialismo ateo. Ese hombre será el AC.</p><p>Pero antes de eso, nos vendrá el castigo del comunismo: Rusia+China+Islam (Ezequiel 38) son los látigos que Dios usará contra la cristiandad («mi pueblo Israel») para castigarnos por nuestros pecados y abominaciones (aborto, eutanasia, homosexualismo, ideología de género, anticoncepción, adoración de la tierra con la religión falsa del cambio climático, etc.). Así lo dijo Nuestra Madre en Fátima, Garabandal o el mismo Cristo a Sor Elena Aiello.</p><p>Así pues, por tanto, sabed que la OTAN, la UE y USA son instrumentos del diablo. Y que también lo es la Rusia comunista de las élites de Putin y Kirill. El diablo los enfrentará a los dos para traer el formidable caos que hará que la gente, cansada de guerra, hambre y pestes, acceda a entronizar a ese hombre genial que pacificará todo.</p><p>Mientras tanto, Bergoglio, el falso profeta del Apocalipsis, ha diseñado un jaque mate con su aparente consagración de Rusia y Ucrania al Inmaculado Corazón. Es una jugada maestra&#8230; Aparentar que es el papa y que tiene buena intención al consagrar Rusia al Inmaculado Corazón de María pero al no serlo y odiar él a la Virgen (como tantas veces ha demostrado con sus blasfemias) y ser realmente un comunista talmúdico y satánico encubierto (recuérdese la traición a la Iglesia catacumbal china), esa falsa consagración traerá más guerra y daño al mundo.</p><p>El único que puede consagrar válidamente Rusia al Inmaculado Corazón de María es Benedicto XVI con todos los Obispos del mundo, pues él sigue siendo el único Papa reinante; o Pedro romano cuando sea elegido en las catacumbas, tras la muerte de Benedicto. Con esa falsa consagración, además, Bergoglio profanará la fiesta de la Anunciación de María, como siempre hace en las celebraciones de Nuestra Madre.</p><p>Esto solo se solucionaría si Benedicto XVI se «uniera» a esa consagración, porque en realidad estaría siendo él quien consagrara Rusia al Inmaculado Corazón. Pero no creemos que Bergoglio se lo permita. Si Benedicto XVI se uniera por su cuenta de manera pública a Bergoglio esa consagración sería tardía, como dijo la Virgen en Fátima. Rusia invadirá y castigará a Europa y América. Eso esta consagración ya no lo podrá evitar. Pero podría permitir que Rusia se convirtiera tras el Aviso…</p><p>Aunque si nos atenemos a lo que Dios le reveló al estigmatizado Antonio Ruffini el que consagrará Rusia no sería Benedicto XVI sino su sucesor, Pedro romano.</p><p>Eso nos situaría ante lo que realmente puede acabar ocurriendo: que Benedicto XVI no se una a esta falsa consagración, sino que al hacerla solo el falso profeta Bergoglio fracase estrepitosamente, ya que su intención no será consagrar Rusia sino maldecirla y reforzarla para que el Dragón rojo haga todo el mal que pueda contra la cristiandad católica histórica. Luego moriría Benedicto XVI y su sucesor en las catacumbas, Pedro romano, sería quien hiciera la consagración, iniciados ya sangrientos acontecimientos. Sería como la tardía consagración de Francia al Sagrado Corazón de Jesús por Luis XVI, que no impediría la consumación sangrienta de los sucesos.</p><p>No nos extrañe si dentro de poco Bergoglio viaja a Moscú, aparentemente en misión de paz, que casi todo el mundo engañado se tragará. Pero tras su vuelta estallarán todas las revoluciones comunistas en distintos países de Europa, provocadas por el crack económico que ya estamos comenzando a ver. Y es que el comunismo prosperará cuando venga la miseria y el desabastecimiento, y habrá guerras civiles en Inglaterra, España, Francia o Italia (lo dijo la Virgen en La Salette). Rusia entonces aprovechará esas guerras intestinas europeas para invadir Europa, para saquearla (se dice en Ezequiel 38, 13).</p><p>La invasión la harán los musulmanes desde el Sur (España, Francia, Italia), lo vio la estigmatizada francesa Maria Julia Jahenny, y los rusos desde el Este. Luego vendrá el AC (al que Bergoglio saludará como “Salvador del mundo”) y dará comienzo la última semana de Daniel.</p><p>No temamos. Nuestro refugio es Cristo Eucaristía y el Inmaculado Corazón de María, las dos columnas inconmovibles de nuestra fe. No nos confiemos en ningún hombre sino en Ellos. Alcemos nuestra cabeza, porque se acerca nuestra liberación.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9549" class="share-facebook sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9549" class="share-twitter sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9549" class="share-skype sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9549" class="share-pinterest sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9549" class="share-linkedin sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-9549-623830bf9d856' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=9549&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-9549-623830bf9d856' data-name='like-post-frame-118593836-9549-623830bf9d856' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"><div class="meta-tags"> <a href="https://comovaradealmendro.es/tag/benedicto-xvi/" rel="tag">Benedicto XVI</a> <a href="https://comovaradealmendro.es/tag/bergoglio/" rel="tag">Bergoglio</a> <a href="https://comovaradealmendro.es/tag/putin/" rel="tag">Putin</a> <a href="https://comovaradealmendro.es/tag/rusia/" rel="tag">Rusia</a></div></footer><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F&amp;t=PUTIN+Y+EL+ANTICRISTO+QUE+VIENE"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F&amp;text=PUTIN+Y+EL+ANTICRISTO+QUE+VIENE"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2022%2F03%2Fphoto_2022-03-17_22-58-02-1.jpg%3Ffit%3D640%252C360%26ssl%3D1&amp;description=PUTIN+Y+EL+ANTICRISTO+QUE+VIENE"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F&amp;title=PUTIN+Y+EL+ANTICRISTO+QUE+VIENE"></a></li></ul></div></article><nav class="prev-next-nav"><div class="vce-next-link"> <a href="https://comovaradealmendro.es/2022/03/12/dos-anos-de-tirania-sanitaria-mundial/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9547" data-permalink="https://comovaradealmendro.es/2022/03/12/dos-anos-de-tirania-sanitaria-mundial/addressing-the-elephant-in-the-room-1200x675/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Addressing-the-Elephant-in-the-Room-1200&#215;675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?fit=810%2C456&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?resize=375%2C195&amp;ssl=1 375w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?zoom=2&amp;resize=375%2C195&amp;ssl=1 750w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?zoom=3&amp;resize=375%2C195&amp;ssl=1 1125w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/03/Addressing-the-Elephant-in-the-Room-1200x675-1.png?resize=375%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Dos años de Tiranía Sanitaria Mundial</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-9541 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos"><div class="meta-image"> <a href="https://comovaradealmendro.es/2022/02/22/cuando-te-diste-cuenta-de-que-bergoglio-no-era-papa/" title="¿Cuándo te diste cuenta de que Bergoglio no era Papa?"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9543" data-permalink="https://comovaradealmendro.es/2022/02/22/cuando-te-diste-cuenta-de-que-bergoglio-no-era-papa/4ake7l5d2jg2lda7gbqmccqqtq/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?fit=698%2C401&amp;ssl=1" data-orig-size="698,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4AKE7L5D2JG2LDA7GBQMCCQQTQ" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?fit=698%2C401&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/02/4AKE7L5D2JG2LDA7GBQMCCQQTQ.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2022/02/22/cuando-te-diste-cuenta-de-que-bergoglio-no-era-papa/" title="¿Cuándo te diste cuenta de que Bergoglio no era Papa?">¿Cuándo te diste cuenta de que Bergoglio no era Papa?</a></h2></header></article><article class="vce-post vce-lay-d post-9527 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-anticristo tag-benedicto-xvi tag-bergoglio tag-daniel tag-eucaristia tag-falso-profeta tag-katejon tag-parusia tag-profecia"><div class="meta-image"> <a href="https://comovaradealmendro.es/2022/01/17/la-profecia-de-las-70-semanas-de-daniel/" title="LA PROFECÍA DE LAS 70 SEMANAS DE DANIEL"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9537" data-permalink="https://comovaradealmendro.es/2022/01/17/la-profecia-de-las-70-semanas-de-daniel/las-70-semanas/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?fit=1536%2C2048&amp;ssl=1" data-orig-size="1536,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Las 70 semanas" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?fit=768%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2022/01/Las-70-semanas.jpeg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2022/01/17/la-profecia-de-las-70-semanas-de-daniel/" title="LA PROFECÍA DE LAS 70 SEMANAS DE DANIEL">LA PROFECÍA DE LAS 70 SEMANAS DE DANIEL</a></h2></header></article><article class="vce-post vce-lay-d post-9516 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-comunion tag-eucaristia tag-sacerdotes tag-santa-misa"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/12/18/9516/" title="CARTA ABIERTA A LOS SACERDOTES DEL MUNDO"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9520" data-permalink="https://comovaradealmendro.es/2021/12/18/9516/juan-pablo-ii-2/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?fit=460%2C336&amp;ssl=1" data-orig-size="460,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juan-Pablo-II" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?fit=460%2C336&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/Juan-Pablo-II.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/12/18/9516/" title="CARTA ABIERTA A LOS SACERDOTES DEL MUNDO">CARTA ABIERTA A LOS SACERDOTES DEL MUNDO</a></h2></header></article><article class="vce-post vce-lay-d post-9499 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-vacunar-a-los-ninos tag-vacunas"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/12/08/con-los-ninos-no/" title="CON LOS NIÑOS, ¡NO!"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9502" data-permalink="https://comovaradealmendro.es/2021/12/08/con-los-ninos-no/nino-vacuna-covid-19_1627947982_146961466_1200x675/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nino-vacuna-Covid-19_1627947982_146961466_1200x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?fit=810%2C456&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/nino-vacuna-Covid-19_1627947982_146961466_1200x675.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/12/08/con-los-ninos-no/" title="CON LOS NIÑOS, ¡NO!">CON LOS NIÑOS, ¡NO!</a></h2></header></article><article class="vce-post vce-lay-d post-9491 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/12/02/en-defensa-de-maria-frente-a-la-terrible-blasfemia-proferida-ayer-1-de-diciembre-por-jorge-mario-bergoglio/" title="EN DEFENSA DE MARÍA, FRENTE A LA TERRIBLE BLASFEMIA PROFERIDA AYER, 1 DE DICIEMBRE, POR JORGE MARIO BERGOGLIO"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9495" data-permalink="https://comovaradealmendro.es/2021/12/02/en-defensa-de-maria-frente-a-la-terrible-blasfemia-proferida-ayer-1-de-diciembre-por-jorge-mario-bergoglio/aweotpj/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?fit=1095%2C612&amp;ssl=1" data-orig-size="1095,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="awèotpj" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?fit=810%2C452&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/aweotpj.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/12/02/en-defensa-de-maria-frente-a-la-terrible-blasfemia-proferida-ayer-1-de-diciembre-por-jorge-mario-bergoglio/" title="EN DEFENSA DE MARÍA, FRENTE A LA TERRIBLE BLASFEMIA PROFERIDA AYER, 1 DE DICIEMBRE, POR JORGE MARIO BERGOGLIO">EN DEFENSA DE MARÍA, FRENTE A LA TERRIBLE BLASFEMIA...</a></h2></header></article><article class="vce-post vce-lay-d post-9484 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/12/01/hay-que-revisar-los-nombramientos-de-todos-los-obispos/" title="HAY QUE REVISAR LOS NOMBRAMIENTOS DE TODOS LOS OBISPOS"> <img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9486" data-permalink="https://comovaradealmendro.es/2021/12/01/hay-que-revisar-los-nombramientos-de-todos-los-obispos/b/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?fit=799%2C533&amp;ssl=1" data-orig-size="799,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Divisione Produzione Fotografica&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Vatican Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?fit=799%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/12/b.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/12/01/hay-que-revisar-los-nombramientos-de-todos-los-obispos/" title="HAY QUE REVISAR LOS NOMBRAMIENTOS DE TODOS LOS OBISPOS">HAY QUE REVISAR LOS NOMBRAMIENTOS DE TODOS LOS OBISPOS</a></h2></header></article></div></div><section class="main-box mbt-border-top author-box"><h3 class="main-box-title">About the author</h3><div class="main-box-inside"><div class="data-image"> <img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-112 photo' height='112' width='112' /></noscript></div><div class="data-content"><h4 class="author-title">Juan Suárez Falcó</h4><div class="data-entry-content"><p>"Un cántico nuevo (Apoc. 14, 3)"<br /> <a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p><p>.</p></div></div></div><div class="vce-content-outside"><div class="data-links"> <a href="https://comovaradealmendro.es/author/juan-suarez/" class="vce-author-link vce-button">View all posts</a></div><div class="vce-author-links"> <a href="http://comovaradealmendro.com" target="_blank" class="fa fa-link vce-author-website"></a></div></div></section><div id="comments" class="comments-main"><div class="comments-holder main-box"><h3 class="comment-title main-box-title">2 Comments</h3><div class="main-box-inside content-inside"><ul class="comment-list"><li id="comment-3463" class="pingback even thread-even depth-1"><article id="div-comment-3463" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn"><a href='https://ejercitoremanente.com/2022/03/18/putin-y-el-anticristo-que-viene/' rel='external nofollow ugc' class='url'>Putin y el Anticristo que viene &#8211; Ejército Remanente🏹 Noticias</a></b> <span class="says">dice:</span></div><!-- .comment-author --><div class="comment-metadata"> <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3463"><time datetime="2022-03-18T01:59:14+02:00">18 marzo, 2022 a las 1:59 am</time></a></div><!-- .comment-metadata --></footer><!-- .comment-meta --><div class="comment-content"><p>[&#8230;] Como Vara de Almendro  [&#8230;]</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-118593836-3463-623830bfa70e4' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;comment_id=3463&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-3463-623830bfa70e4' data-name='like-comment-frame-118593836-3463-623830bfa70e4'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- .comment-content --><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3463' data-commentid="3463" data-postid="9549" data-belowelement="div-comment-3463" data-respondelement="respond" data-replyto="Responder a Putin y el Anticristo que viene &#8211; Ejército Remanente🏹 Noticias" aria-label='Responder a Putin y el Anticristo que viene &#8211; Ejército Remanente🏹 Noticias'>Reply</a></div></article><!-- .comment-body --></li><!-- #comment-## --><li id="comment-3464" class="comment odd alt thread-odd thread-alt depth-1 parent"><article id="div-comment-3464" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt src="https://i0.wp.com/pbs.twimg.com/profile_images/1487561547903811591/Brm2DG4s_normal.jpg?resize=75%2C75" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/23621d2ba542e317397f5709ea45bc19?s=150&#038;d=mm&#038;r=g 2x" data-lazy-src="https://i0.wp.com/pbs.twimg.com/profile_images/1487561547903811591/Brm2DG4s_normal.jpg?resize=75%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/1487561547903811591/Brm2DG4s_normal.jpg?resize=75%2C75' srcset='https://secure.gravatar.com/avatar/23621d2ba542e317397f5709ea45bc19?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript> <b class="fn"><a href='http://twitter.com/Deus_Verbum' rel='external nofollow ugc' class='url'>Jesus Mass (@Deus_Verbum)</a></b> <span class="says">dice:</span></div><!-- .comment-author --><div class="comment-metadata"> <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3464"><time datetime="2022-03-18T17:33:43+02:00">18 marzo, 2022 a las 5:33 pm</time></a></div><!-- .comment-metadata --></footer><!-- .comment-meta --><div class="comment-content"><p>Lo que no me cuadra es que Bergoglio, para hacer todo esos viajes y  pactos tendría que estar varios años en el poder (y  su edad no lo ayuda). Para mí eso le quita credibilidad al relato.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-118593836-3464-623830bfa7692' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;comment_id=3464&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-3464-623830bfa7692' data-name='like-comment-frame-118593836-3464-623830bfa7692'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- .comment-content --><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3464' data-commentid="3464" data-postid="9549" data-belowelement="div-comment-3464" data-respondelement="respond" data-replyto="Responder a Jesus Mass (@Deus_Verbum)" aria-label='Responder a Jesus Mass (@Deus_Verbum)'>Reply</a></div></article><!-- .comment-body --><ul class="children"><li id="comment-3466" class="comment byuser comment-author-comovaradealmendro even depth-2"><article id="div-comment-3466" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-75 photo' height='75' width='75' /></noscript> <b class="fn">Como Vara de Almendro</b> <span class="says">dice:</span></div><!-- .comment-author --><div class="comment-metadata"> <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3466"><time datetime="2022-03-19T01:34:17+02:00">19 marzo, 2022 a las 1:34 am</time></a></div><!-- .comment-metadata --></footer><!-- .comment-meta --><div class="comment-content"><p>Bastaría sólo con que viviera siete años más, lo cual es muy factible.</p><div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-118593836-3466-623830bfa7b74' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;comment_id=3466&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-3466-623830bfa7b74' data-name='like-comment-frame-118593836-3466-623830bfa7b74'><div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Cargando...</span></div><div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><!-- .comment-content --><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3466' data-commentid="3466" data-postid="9549" data-belowelement="div-comment-3466" data-respondelement="respond" data-replyto="Responder a Como Vara de Almendro" aria-label='Responder a Como Vara de Almendro'>Reply</a></div></article><!-- .comment-body --></li><!-- #comment-## --></ul><!-- .children --></li><!-- #comment-## --></ul><!--END comment-list--></div></div><!--END comments holder --></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/18/putin-y-el-anticristo-que-viene/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=9549&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=98277d96ae336c6b9f622c5465054e1b84bca644#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2022%2F03%2F18%2Fputin-y-el-anticristo-que-viene%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><aside id="sidebar" class="sidebar right"><div id="text-5" class="widget widget_text"><h4 class="widget-title">¡GRAN NOTICIA! LES OFRECEMOS LA OBRA ESCATOLÓGICA COMPLETA DE ÁNGELA SÁNCHEZ ARÉCHAGA</h4><div class="textwidget"><p><img class="size-medium wp-image-3018 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt width="178" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-3018 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt="" width="178" height="300" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?w=380&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;ssl=1 178w" sizes="(max-width: 178px) 100vw, 178px" /></noscript><br /> Queridos hermanos en la fe.</p><p>Recordarán los lectores de nuestra web que en los últimos meses hemos publicado el libro “LOS SIGNOS DE LOS TIEMPOS EN LA HISTORIA DE LA SALVACIÓN”, de nuestra querida amiga argentina Ángela Eva Sánchez Aréchaga, que es el tercer volumen de su obra completa.</p><p>Publicamos también recientemente un cuarto volumen (y último), titulado: “Apéndice: El Concilio Vaticano II y la Profecía de Fátima”, con la que se cierra su obra, un impresionante fresco sobre el fin de los últimos tiempos, inspirado en la Biblia, la Tradición, revelaciones privadas de toda solvencia y las confidencias del padre Malachi Martin, gran teólogo y conocedor como pocos del Tercer Secreto de Fátima. En esta última parte, la autora desarrollaba una cuestión muy importante para discernir bien estos tiempos de confusión en los que vivimos: el postconcilio y el papado de Pablo VI y Juan Pablo II.</p><p>Pues bien, tenemos ahora el gusto y la alegría de publicar la obra completa, que incluye también los volúmenes Primero y Segundo, titulados, respectivamente, “El fin de los tiempos y de las cosas” y “Apocalipsis, canto de esperanza”.</p><p>De esta forma, los tres volúmenes y el apéndice componen este trabajo colosal, titulado “INSTRUMENTOS DEL DIOS ALTÍSIMO. LOS PROFETAS DE MARÍA”, a la que la autora le ha dedicado, literalmente, toda su vida. Desde Comovaradealmendro aconsejamos su lectura pausada y atenta, porque se ve en ella la mano de nuestra Madre del Cielo y la voz del Espíritu Santo, que nos guían, como brújula segura, para entender las causas, desarrollo y final de este fin de los últimos tiempos que estamos viviendo en la Iglesia y en el mundo.</p><p>Le doy encarecidamente las gracias a Ángela, querida hermana y compañera de fatigas esjatológicas. Y especialmente a María Santísima, que la ha protegido y ayudado, entre luchas titánicas espirituales y físicas, guiándola a este puerto final. No es casualidad que sea justamente ahora cuando su obra completa ve la luz en un documento único e imperdible como éste, cuando tan cerca estamos de los acontecimientos finales de la historia. Que nuestra web profética haya sido agraciada con este dulce encargo es una prueba más de que estamos en el camino correcto hacia su Inmaculado Corazón, único refugio seguro en este fin de los últimos tiempos.</p><p>Con Ella y por Ella vendrá su Hijo, y con Él, nuestra salvación y la derrota del Mal.</p><p>¡Levantad la cabeza y alegraos, porque está próxima nuestra liberación!</p><p><strong>Juan Suárez Falcó</strong></p><p><a href="https://drive.google.com/file/d/1LDaJ2Lnh7YiaQP7TLABgmBIlYGjWpSRZ/view" target="_blank" rel="noopener noreferrer"><strong>Descargue el Pdf de la Obra Completa clicando aquí. </strong></a></p></div></div><div id="text-6" class="widget widget_text"><h4 class="widget-title">LA IGLESIA REMANENTE EN EL DESIERTO DE LA FE</h4><div class="textwidget"><p><a href="https://comovaradealmendro.es/2020/07/05/la-iglesia-remanente-en-el-desierto-de-la-fe/"><img class="wp-image-4831 size-medium aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&#038;ssl=1" alt width="223" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-4831 size-medium aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&#038;ssl=1" alt="" width="223" height="300" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?w=380&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&amp;ssl=1 223w" sizes="(max-width: 223px) 100vw, 223px" /></noscript> Ir al artículo</a></p></div></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">LA “PLANDEMIA DEL CONTROLAVIRUS” EN EL MARCO DE LAS PROFECÍAS BÍBLICAS</h4><div class="textwidget"><p><a href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?ssl=1"><img class="size-medium wp-image-9273 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&#038;ssl=1" alt width="300" height="294" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9273 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&#038;ssl=1" alt="" width="300" height="294" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?w=720&amp;ssl=1 720w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&amp;ssl=1 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> Ir al artículo</a></p></div></div><div id="text-8" class="widget widget_text"><h4 class="widget-title">REVELACIONES DEL CIELO A UN ALMA</h4><div class="textwidget"><p><a href="https://comovaradealmendro.es/2021/01/10/revelaciones-del-cielo-a-un-alma/"><img class="aligncenter wp-image-9270 size-medium jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&#038;ssl=1" alt width="212" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-9270 size-medium" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&#038;ssl=1" alt="" width="212" height="300" data-recalc-dims="1" /></noscript> Ir al artículo</a></p><p>&nbsp;</p></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title">Patronos</h4><div class="textwidget"><p><img class="wp-image-90 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt width="159" height="212" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-90 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt="" width="159" height="212" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?w=264&amp;ssl=1 264w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 159px) 100vw, 159px" /></noscript>Nuestra patrona y abogada en la página es María Inmaculada, la Mujer del Apocalipsis. A Ella confiamos nuestra web, porque Ella es quien reúne a sus hijos bajo su manto en los momentos de dificultad y de los terribles embates contra Satanás. Ella es quien resguarda a los que le son fieles a su Hijo Jesucristo y Ella es quien los llevará al desierto en el tiempo de la prueba y de la Gran Tribulación.</p><p>__________________________________</p><p><img class="size-medium wp-image-89 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt width="160" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-89 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt="" width="160" height="300" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?w=679&amp;ssl=1 679w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=545%2C1024&amp;ssl=1 545w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></p><p>San Rafel Arcángel es un patrono muy especial para estos tiempos de tanta incertidumbre y dificultad a la hora de encontrar el camino verdadero de la salvación. Él ayudó a Tobías a encontrar la senda para llegar a la lejana tierra de Ragués donde vivía un pariente de quien debía cobrar una deuda que había contraído con su padre, Tobit. No solamente cobró esa herencia, habiendo llegado a su destino sano y salvo. Además, contrajo matrimonio con la hija de dicho pariente, una joven hermosa y buena y ambos pudieron reunirse de nuevo en la casa de Tobit, sanos y salvos. También San Rafael fue favorable a Tobit cuando le curó de la ceguera que había contraido. Que él sea propicio también con todos y especialmente con aquellos que no ven los Signos de los Tiempos que estamos viviendo, colocando en sus ojos el «colirio espiritual» que les permita conocer toda la verdad. Así mismo le encomendamos la senda y el camino de Como Vara de Almendro para que nos ayude y nos guíe con su sabiduría y su don de consejo, a fin de perseverar en la verdad.</p><p>__________________________________</p><p><img class="wp-image-52 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt width="137" height="232" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-52 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt="" width="137" height="232" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?w=829&amp;ssl=1 829w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=177%2C300&amp;ssl=1 177w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=768%2C1305&amp;ssl=1 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=602%2C1024&amp;ssl=1 602w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=810%2C1377&amp;ssl=1 810w" sizes="(max-width: 137px) 100vw, 137px" /></noscript>Nuestro querido San José, protector y guía de la Sagrada Familia de Nazareth, es también a quien encomendamos la tarea de proteger y guíar las directrices de nuestra página, para que, a ejemplo suyo, quienes nos lean, puedan estar a resguardo del maligno, seguros y tranquilos de estar caminando en la verdad. El Señor le encomendó la tarea de guiar y guardar los tesoros más grandes de la Iglesia: Jesús y María. Esperamos que sea propicio con nosotros ya que nos acogemos bajo su paternal patrocinio para ser conducidos en el buen discernimiento en estos tiempos y para saber en cada momento cómo actuar, qué decir y qué callar, tomando su ejemplo de prudencia, humildad y obediencia.</p><p>__________________________________</p><p><img class="size-medium wp-image-53 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt width="180" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-53 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt="" width="180" height="300" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?w=407&amp;ssl=1 407w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></p><p>A san Miguel Argángel, defensor en las luchas contra el Príncipe de las Tinieblas, pedimos esté al frente de nuestra página para defenderla de todos los ataques del Demonio, alejando de ella todo error, confusión y maldad. Nos encomendamos a él en esta hora durísima de tanta confusión y error, para que nos ayude, con su poder, a salir vencedores de esta lucha que nos toca enfrentar. Ya dijo san Pablo en su carta a los Efesios: «Porque nuestra lucha no es contra sangre y carne, sino contra principados, contra potestades, contra los poderes de este mundo de tinieblas, contra las huestes espirituales de maldad en las regiones celestiales». En esta hora de oscuridad, ponemos bajo su protección la página, a quienes escribimos en ella y a todos y cada uno de nuestros lectores, para que juntos logremos la victoria final, día en que veremos el tan esperado Triunfo del Corazón Inmaculado de María, que aplastará la cabeza del Dragón.</p></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Suscríbete al blog por correo electrónico</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p></div><div class="jetpack-subscribe-count"><p> Únete a otros 4.530 suscriptores</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de correo electrónico </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de correo electrónico"
 /></p><p id="subscribe-submit"
 > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/> <button type="submit"
 class="wp-block-button__link"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></div><div id="display-authors-widget-2" class="widget display-authors-widget"><h4 class="widget-title">Authors</h4><div id="hcard-antonio-jose" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a> (25)<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br /> <a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p><p>.</p></div><!-- .author-profile .vcard --><div id="hcard-juan-suarez" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a> (41)<p>"Un cántico nuevo (Apoc. 14, 3)"<br /> <a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p><p>.</p></div><!-- .author-profile .vcard --><div id="hcard-marco-tosatti" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a> (65)<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".<br /> .</p></div><!-- .author-profile .vcard --><div id="hcard-mauricio-ozaeta" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/mauricio-ozaeta/" title="Mauricio Ozaeta"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/mauricio-ozaeta/" title="Mauricio Ozaeta">Mauricio Ozaeta</a> (5)<p>Nacido en Caracas en 1970, de padre español y madre colombiana. Ingeniero de Sistemas, con maestría en Telecomunicaciones. Trabajó siempre en el sector de tecnología. En 2016 dejó de trabajar para el mundo por inspiración divina, y llevado por la mano de María Santísima se entregó por completo al servicio de Dios, con tres principales misiones dadas por el cielo: alertar la proximidad de la Parusía, anunciar el Reino de Dios en la Tierra, y difundir la devoción a la Preciosísima Sangre de Nuestro Señor Jesucristo (nacida en Nigeria). Es autor del libro “Quinto Reino – Un Mensaje de Esperanza Renovada”, y su página web es <a href="www.yalleganuestraliberacion.com">www.yalleganuestraliberacion.com</a> (mismo nombre de su canal YouTube: YA LLEGA NUESTRA LIBERACIÓN).<br /> <a href="mailto:mauricio.ozaeta@comovaradealmendro.es">mauricio.ozaeta@comovaradealmendro.es</a><br /> .</p></div><!-- .author-profile .vcard --><div id="hcard-padre-bonifacio" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/padre-bonifacio/" title="Padre Bonifacio"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/10/A3F3DC03-5DF4-444A-827F-2FF4B05FDFC7.webp?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/10/A3F3DC03-5DF4-444A-827F-2FF4B05FDFC7.webp?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/10/A3F3DC03-5DF4-444A-827F-2FF4B05FDFC7.webp?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/padre-bonifacio/" title="Padre Bonifacio">Padre Bonifacio</a> (8)<p>Sacerdote español misionero, superviviente de no pocas batallas por la gracia de Dios, con humor para reírse de sí mismo y celo por todas las almas.</p></div><!-- .author-profile .vcard --><div id="hcard-rafael-ordonez" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a> (16)<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p><p>.</p></div><!-- .author-profile .vcard --></div><div id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="http://www.radiorosamisticacolombia.com/?p=212"><img class="alignnone wp-image-104 size-full jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt width="500" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-104 size-full" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt="" width="500" height="200" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?w=500&amp;ssl=1 500w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=300%2C120&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></p></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Entradas recientes</h4><ul><li> <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/" aria-current="page">PUTIN Y EL ANTICRISTO QUE VIENE</a></li><li> <a href="https://comovaradealmendro.es/2022/03/12/dos-anos-de-tirania-sanitaria-mundial/">Dos años de Tiranía Sanitaria Mundial</a></li><li> <a href="https://comovaradealmendro.es/2022/02/22/cuando-te-diste-cuenta-de-que-bergoglio-no-era-papa/">¿Cuándo te diste cuenta de que Bergoglio no era Papa?</a></li><li> <a href="https://comovaradealmendro.es/2022/01/17/la-profecia-de-las-70-semanas-de-daniel/">LA PROFECÍA DE LAS 70 SEMANAS DE DANIEL</a></li><li> <a href="https://comovaradealmendro.es/2021/12/18/9516/">CARTA ABIERTA A LOS SACERDOTES DEL MUNDO</a></li></ul></div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Como Vara de Almendro</span> en <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3466">PUTIN Y EL ANTICRISTO QUE VIENE</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/Deus_Verbum' rel='external nofollow ugc' class='url'>Jesus Mass (@Deus_Verbum)</a></span> en <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3464">PUTIN Y EL ANTICRISTO QUE VIENE</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ejercitoremanente.com/2022/03/18/putin-y-el-anticristo-que-viene/' rel='external nofollow ugc' class='url'>Putin y el Anticristo que viene &#8211; Ejército Remanente🏹 Noticias</a></span> en <a href="https://comovaradealmendro.es/2022/03/18/putin-y-el-anticristo-que-viene/#comment-3463">PUTIN Y EL ANTICRISTO QUE VIENE</a></li><li class="recentcomments"><span class="comment-author-link">Como Vara de Almendro</span> en <a href="https://comovaradealmendro.es/2021/12/02/en-defensa-de-maria-frente-a-la-terrible-blasfemia-proferida-ayer-1-de-diciembre-por-jorge-mario-bergoglio/#comment-3462">EN DEFENSA DE MARÍA, FRENTE A LA TERRIBLE BLASFEMIA PROFERIDA AYER, 1 DE DICIEMBRE, POR JORGE MARIO BERGOGLIO</a></li><li class="recentcomments"><span class="comment-author-link">Beatriz Jueguen</span> en <a href="https://comovaradealmendro.es/2021/12/02/en-defensa-de-maria-frente-a-la-terrible-blasfemia-proferida-ayer-1-de-diciembre-por-jorge-mario-bergoglio/#comment-3461">EN DEFENSA DE MARÍA, FRENTE A LA TERRIBLE BLASFEMIA PROFERIDA AYER, 1 DE DICIEMBRE, POR JORGE MARIO BERGOGLIO</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4><ul><li><a href='https://comovaradealmendro.es/2022/03/'>marzo 2022</a></li><li><a href='https://comovaradealmendro.es/2022/02/'>febrero 2022</a></li><li><a href='https://comovaradealmendro.es/2022/01/'>enero 2022</a></li><li><a href='https://comovaradealmendro.es/2021/12/'>diciembre 2021</a></li><li><a href='https://comovaradealmendro.es/2021/11/'>noviembre 2021</a></li><li><a href='https://comovaradealmendro.es/2021/10/'>octubre 2021</a></li><li><a href='https://comovaradealmendro.es/2021/09/'>septiembre 2021</a></li><li><a href='https://comovaradealmendro.es/2021/08/'>agosto 2021</a></li><li><a href='https://comovaradealmendro.es/2021/06/'>junio 2021</a></li><li><a href='https://comovaradealmendro.es/2021/04/'>abril 2021</a></li><li><a href='https://comovaradealmendro.es/2021/02/'>febrero 2021</a></li><li><a href='https://comovaradealmendro.es/2021/01/'>enero 2021</a></li><li><a href='https://comovaradealmendro.es/2020/12/'>diciembre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/11/'>noviembre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/10/'>octubre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/08/'>agosto 2020</a></li><li><a href='https://comovaradealmendro.es/2020/07/'>julio 2020</a></li><li><a href='https://comovaradealmendro.es/2020/06/'>junio 2020</a></li><li><a href='https://comovaradealmendro.es/2020/05/'>mayo 2020</a></li><li><a href='https://comovaradealmendro.es/2020/04/'>abril 2020</a></li><li><a href='https://comovaradealmendro.es/2020/03/'>marzo 2020</a></li><li><a href='https://comovaradealmendro.es/2020/02/'>febrero 2020</a></li><li><a href='https://comovaradealmendro.es/2020/01/'>enero 2020</a></li><li><a href='https://comovaradealmendro.es/2019/12/'>diciembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/11/'>noviembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/10/'>octubre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/09/'>septiembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/08/'>agosto 2019</a></li><li><a href='https://comovaradealmendro.es/2019/07/'>julio 2019</a></li><li><a href='https://comovaradealmendro.es/2019/06/'>junio 2019</a></li><li><a href='https://comovaradealmendro.es/2019/05/'>mayo 2019</a></li><li><a href='https://comovaradealmendro.es/2019/04/'>abril 2019</a></li><li><a href='https://comovaradealmendro.es/2019/03/'>marzo 2019</a></li><li><a href='https://comovaradealmendro.es/2019/02/'>febrero 2019</a></li><li><a href='https://comovaradealmendro.es/2019/01/'>enero 2019</a></li><li><a href='https://comovaradealmendro.es/2018/12/'>diciembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/11/'>noviembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/09/'>septiembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/08/'>agosto 2018</a></li><li><a href='https://comovaradealmendro.es/2018/07/'>julio 2018</a></li><li><a href='https://comovaradealmendro.es/2018/06/'>junio 2018</a></li><li><a href='https://comovaradealmendro.es/2018/05/'>mayo 2018</a></li><li><a href='https://comovaradealmendro.es/2018/04/'>abril 2018</a></li><li><a href='https://comovaradealmendro.es/2018/03/'>marzo 2018</a></li><li><a href='https://comovaradealmendro.es/2018/02/'>febrero 2018</a></li><li><a href='https://comovaradealmendro.es/2018/01/'>enero 2018</a></li><li><a href='https://comovaradealmendro.es/2017/12/'>diciembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/11/'>noviembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/10/'>octubre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/09/'>septiembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/08/'>agosto 2017</a></li><li><a href='https://comovaradealmendro.es/2017/07/'>julio 2017</a></li><li><a href='https://comovaradealmendro.es/2017/06/'>junio 2017</a></li><li><a href='https://comovaradealmendro.es/2017/05/'>mayo 2017</a></li><li><a href='https://comovaradealmendro.es/2017/04/'>abril 2017</a></li><li><a href='https://comovaradealmendro.es/2017/03/'>marzo 2017</a></li><li><a href='https://comovaradealmendro.es/2017/02/'>febrero 2017</a></li><li><a href='https://comovaradealmendro.es/2017/01/'>enero 2017</a></li><li><a href='https://comovaradealmendro.es/2016/12/'>diciembre 2016</a></li><li><a href='https://comovaradealmendro.es/2016/11/'>noviembre 2016</a></li><li><a href='https://comovaradealmendro.es/2016/10/'>octubre 2016</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4><ul><li class="cat-item cat-item-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/"><span class="category-text">“Píldoras para la noche” desde el almendro</span></a></li><li class="cat-item cat-item-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/"><span class="category-text">Actualidad</span></a></li><li class="cat-item cat-item-5"><a href="https://comovaradealmendro.es/category/articulos-externos/"><span class="category-text">Artículos Externos</span></a></li><li class="cat-item cat-item-2"><a href="https://comovaradealmendro.es/category/avisos-de-la-web/"><span class="category-text">Avisos de la Web</span></a></li><li class="cat-item cat-item-6"><a href="https://comovaradealmendro.es/category/destacado/"><span class="category-text">Destacado</span></a></li><li class="cat-item cat-item-676"><a href="https://comovaradealmendro.es/category/homilias/"><span class="category-text">Homilías del Padre Elías</span></a></li><li class="cat-item cat-item-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/"><span class="category-text">Nuestros articulos</span></a></li><li class="cat-item cat-item-342"><a href="https://comovaradealmendro.es/category/omo-vara-de-almendro/"><span class="category-text">omo Vara de Almendro</span></a></li><li class="cat-item cat-item-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/"><span class="category-text">Pensamientos para el alma</span></a></li><li class="cat-item cat-item-1"><a href="https://comovaradealmendro.es/category/sin-categoria/"><span class="category-text">Sin categoría</span></a></li><li class="cat-item cat-item-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/"><span class="category-text">Sobremesa con Tosatti</span></a></li><li class="cat-item cat-item-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/"><span class="category-text">Un Café con Galat</span></a></li><li class="cat-item cat-item-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/"><span class="category-text">Viñedo de Raquel</span></a></li><li class="cat-item cat-item-12"><a href="https://comovaradealmendro.es/category/nuestros-articulos/vino-y-aceite-en-las-heridas/"><span class="category-text">Vino y Aceite en las Heridas</span></a></li><li class="cat-item cat-item-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/"><span class="category-text">Voz que clama en el desierto</span></a></li></ul></div><div id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">//<![CDATA[
  var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.trust-provider.com/" : "http://www.trustlogo.com/");
  document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]></script> </div></div></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2014. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li> <a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add footer navigation</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div style="display:none"><div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1"></div><div class="grofile-hash-map-cf2034d68ad1dcc2c828923afe23438e"></div><div class="grofile-hash-map-f650944c89cee881debef75b7489e3df"></div><div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4"></div><div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1"></div><div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc"></div><div class="grofile-hash-map-1ddfd32d4c00222cea1625a64327dfe6"></div><div class="grofile-hash-map-23331eca003571b40a4ee5037d58628c"></div><div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b"></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comovaradealmendro.es/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "790f6710b6", post_id : 9549 } ); } ); /* ]]> */</script> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202212' id='grofiles-cards-js'></script> <script type='text/javascript' id='jquery-migrate-deprecation-notices-js-extra'>/* <![CDATA[ */
var JQMH = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","report_nonce":"7a9ae90e56","backend":"","plugin_slug":"enable-jquery-migrate-helper","capture_deprecations":"","single_instance_log":"1"};
/* ]]> */</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202212#ver=202212&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script src='https://stats.wp.com/e-202212.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'118593836',post:'9549',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '9549' ]);</script> </body></html>