<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<!--[if lt IE 9]>
	<script src="https://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<title>ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo - Como Vara de Almendro</title>

<meta name="google-site-verification" content="vVF2Zua-ZE_EunxM4amf-absyJrclOiztvqEkXRWDuQ" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo - Como Vara de Almendro" />
<meta property="og:description" content="Escuchaeste post" />
<meta property="og:url" content="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="ANTES QUE EL SEÑOR VENGA" />
<meta property="article:tag" content="Como Vara de Almendro" />
<meta property="article:tag" content="por el padre Justo Lofeudo. Audio octavo" />
<meta property="article:section" content="Nuestros articulos" />
<meta property="article:published_time" content="2019-12-13T16:26:53+00:00" />
<meta property="og:image" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&#038;ssl=1" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Escuchaeste post" />
<meta name="twitter:title" content="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo - Como Vara de Almendro" />
<meta name="twitter:image" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comovaradealmendro.es/#website","url":"https://comovaradealmendro.es/","name":"Como Vara de Almendro","description":"Portal de noticias cat\u00f3licas","potentialAction":{"@type":"SearchAction","target":"https://comovaradealmendro.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#primaryimage","url":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&ssl=1","width":480,"height":360},{"@type":"WebPage","@id":"https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#webpage","url":"https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/","inLanguage":"es","name":"ANTES QUE EL SE\u00d1OR VENGA, por el padre Justo Lofeudo. Audio octavo - Como Vara de Almendro","isPartOf":{"@id":"https://comovaradealmendro.es/#website"},"primaryImageOfPage":{"@id":"https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#primaryimage"},"datePublished":"2019-12-13T16:26:53+00:00","dateModified":"2019-12-13T16:26:53+00:00","author":{"@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8"}},{"@type":["Person"],"@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8","name":"Como Vara de Almendro","image":{"@type":"ImageObject","@id":"https://comovaradealmendro.es/#authorlogo","url":"https://secure.gravatar.com/avatar/f650944c89cee881debef75b7489e3df?s=96&d=mm&r=g","caption":"Como Vara de Almendro"},"description":"<a href=\"mailto:info@comovaradealmendro.es\">info@comovaradealmendro.es</a>\r\n\r\n.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="https://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed de los comentarios" href="https://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Comentario ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo del feed" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css' href='https://c0.wp.com/c/5.3.1/wp-admin/css/farbtastic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css' href='https://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1545212342' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://comovaradealmendro.es/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css' href='https://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css' href='https://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css' href='https://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"6aa1b35113","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comovaradealmendro.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://wp.me/p81BFO-PZ' />
<link rel="alternate" type="application/json+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F&#038;format=xml" />
<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=270%2C270&#038;ssl=1" />
<link rel="shortcut icon" href="https://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3223 single-format-standard unknown vce-sid-right">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="http://www.comovaradealmendro.com">Articulos antiguos</a></li>
<li id="menu-item-1449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1449"><a href="https://comovaradealmendro.es/soporte/">Soporte</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="https://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul> </div>
<div class="vce-wrap-right">
<div class="menu-soporte-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="https://comovaradealmendro.es/soporte/"><span class="vce-social-name">Soporte</span></a></li>
</ul></div> </div>
</div>
</div><div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title">
<a href="https://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="https://comovaradealmendro.es/wp-content/uploads/2018/10/CVA-280320171.png" alt="Como Vara de Almendro" /></a>
</span>
</div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17"><a href="https://comovaradealmendro.es">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 vce-cat-6"><a href="https://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31 vce-cat-5"><a href="https://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 vce-cat-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/">Un Café con Galat</a> <li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 vce-cat-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/">Sobremesa con Tosatti</a></ul>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34 vce-cat-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/">Nuestros articulos</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/">Voz que clama en el desierto</a> <li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 vce-cat-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/">“Píldoras para la noche” desde el almendro</a> <li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/">Pensamientos para el alma</a> <li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/">Actualidad</a></ul>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/">Viñedo de Raquel</a><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://comovaradealmendro.com">Artículos antiguos</a><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://comovaradealmendro.es/adoracion-al-santisimo-24-horas/">Adoración al Santísimo</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://comovaradealmendro.es/" method="get">
<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul>
</nav> </div>
</div></header>
<div id="main-wrapper">
<div id="content" class="container site-content vce-sid-right">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-3223" class="vce-single post-3223 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-antes-que-el-senor-venga tag-como-vara-de-almendro tag-por-el-padre-justo-lofeudo-audio-octavo">
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h1 class="entry-title">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated">13 horas ago</span></div><div class="meta-item comments"><a href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div><div class="meta-item views">55 Views</div></div>
</header>
<div class="meta-image">
<img width="480" height="360" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2470" data-permalink="https://comovaradealmendro.es/hqdefault-3/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="meta-author">
<div class="meta-author-img">
<img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </div>
<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
</div>
</div>
<div class="entry-content">
<audio class="wp-audio-shortcode" id="audio-3223-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://comovaradealmendro.es/wp-content/uploads/2019/12/WhatsApp-Audio-2019-12-12-at-22.19.21.mp4.m4a?_=2" /><a href="https://comovaradealmendro.es/wp-content/uploads/2019/12/WhatsApp-Audio-2019-12-12-at-22.19.21.mp4.m4a">https://comovaradealmendro.es/wp-content/uploads/2019/12/WhatsApp-Audio-2019-12-12-at-22.19.21.mp4.m4a</a></audio>
<form id="vozme_form_395691c1771416686d6325ebdd9465bc" method="post" name="vozme_form_395691c1771416686d6325ebdd9465bc" target="395691c1771416686d6325ebdd9465bc" action="https://vozme.com/text2voice.php"><input name="text" type="hidden" value="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo. [audio m4a=&quot;https://comovaradealmendro.es/wp-content/uploads/2019/12/WhatsApp-Audio-2019-12-12-at-22.19.21.mp4.m4a&quot;][/audio]
" /><input name="lang" type="hidden" value="es" /><input name="gn" type="hidden" value="ml" /><input type="hidden" id="interface" name="interface" value="full" />
<div style="margin-left:40%;">
<input style="float:left;" type="image" width="40" height="40" src="https://comovaradealmendro.es/wp-content/plugins/vozme/img/megaphone40x40w.gif" alt="Escucha este post" onclick="window.open('', '395691c1771416686d6325ebdd9465bc', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes');">
<div style="margin-left:48px; text-align:left;"><a style="font-size:12px;" href="javascript:void(0);" onclick="window.open('', '395691c1771416686d6325ebdd9465bc', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes'); document.getElementById('vozme_form_395691c1771416686d6325ebdd9465bc').submit();">Escucha<br />este post</a></div>
</div></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3223" class="share-facebook sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3223" class="share-twitter sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3223" class="share-skype sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3223" class="share-pinterest sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3223" class="share-linkedin sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-3223-5df46ef77e9ce' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=3223&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-3223-5df46ef77e9ce' data-name='like-post-frame-118593836-3223-5df46ef77e9ce'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
<footer class="entry-footer">
<div class="meta-tags">
<a href="https://comovaradealmendro.es/tag/antes-que-el-senor-venga/" rel="tag">ANTES QUE EL SEÑOR VENGA</a> <a href="https://comovaradealmendro.es/tag/como-vara-de-almendro/" rel="tag">Como Vara de Almendro</a> <a href="https://comovaradealmendro.es/tag/por-el-padre-justo-lofeudo-audio-octavo/" rel="tag">por el padre Justo Lofeudo. Audio octavo</a> </div>
</footer>
<div class="vce-share-bar">
<ul class="vce-share-items">
<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F&amp;t=ANTES+QUE+EL+SE%C3%91OR+VENGA%2C+por+el+padre+Justo+Lofeudo.+Audio+octavo"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F&amp;text=ANTES+QUE+EL+SE%C3%91OR+VENGA%2C+por+el+padre+Justo+Lofeudo.+Audio+octavo"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2019%2F10%2Fhqdefault.jpg%3Ffit%3D480%252C360%26ssl%3D1&amp;description=ANTES+QUE+EL+SE%C3%91OR+VENGA%2C+por+el+padre+Justo+Lofeudo.+Audio+octavo"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F&amp;title=ANTES+QUE+EL+SE%C3%91OR+VENGA%2C+por+el+padre+Justo+Lofeudo.+Audio+octavo"></a></li> </ul>
</div>
</article>
<nav class="prev-next-nav">
<div class="vce-prev-link">
<a href="https://comovaradealmendro.es/2019/12/13/bergoglio-vuelve-a-hacerlo-nuevo-agravio-a-la-santisima-virgen-maria/" rel="next"><span class="img-wrp"><img width="1" height="1" src="https://comovaradealmendro.es/wp-content/uploads/2019/12/vaticano_papa_francisco_38696601.webp" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3230" data-permalink="https://comovaradealmendro.es/2019/12/13/bergoglio-vuelve-a-hacerlo-nuevo-agravio-a-la-santisima-virgen-maria/vaticano_papa_francisco_38696601/" data-orig-file="https://comovaradealmendro.es/wp-content/uploads/2019/12/vaticano_papa_francisco_38696601.webp" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="vaticano_papa_francisco_38696601" data-image-description="" data-medium-file="https://comovaradealmendro.es/wp-content/uploads/2019/12/vaticano_papa_francisco_38696601.webp" data-large-file="https://comovaradealmendro.es/wp-content/uploads/2019/12/vaticano_papa_francisco_38696601.webp" data-lazy-src="https://comovaradealmendro.es/wp-content/uploads/2019/12/vaticano_papa_francisco_38696601.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">BERGOGLIO VUELVE A HACERLO: NUEVO AGRAVIO A LA SANTÍSIMA VIRGEN MARÍA</span></a> </div>
<div class="vce-next-link">
<a href="https://comovaradealmendro.es/2019/12/13/predicas-en-audio-viernes-de-la-segunda-semana-de-adviento/" rel="prev"><span class="img-wrp"><img width="320" height="195" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/jpredicando.jpg?resize=320%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3220" data-permalink="https://comovaradealmendro.es/2019/12/13/predicas-en-audio-viernes-de-la-segunda-semana-de-adviento/jpredicando/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/jpredicando.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jpredicando" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/jpredicando.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/jpredicando.jpg?fit=320%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/jpredicando.jpg?resize=320%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">PRÉDICAS EN AUDIO. Viernes de la Segunda Semana de Adviento</span></a> </div>
</nav>
</main>
<div class="main-box vce-related-box">
<h3 class="main-box-title">You may also like</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-3209 post type-post status-publish format-standard hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-hoy-en-su-solemnidad tag-llamado-de-mater-fatima-desde-guadalupe">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/12/llamado-de-mater-fatima-desde-guadalupe-hoy-en-su-solemnidad/" title="LLAMADO DE MATER FÁTIMA DESDE GUADALUPE, HOY EN SU SOLEMNIDAD">
<img src="https://comovaradealmendro.es/wp-content/themes/voice/images/voice_default.jpg" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/12/llamado-de-mater-fatima-desde-guadalupe-hoy-en-su-solemnidad/" title="LLAMADO DE MATER FÁTIMA DESDE GUADALUPE, HOY EN SU SOLEMNIDAD">LLAMADO DE MATER FÁTIMA DESDE GUADALUPE, HOY EN SU...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3204 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-antes-que-el-senor-venga tag-como-vara-de-almendro tag-por-el-padre-justo-lofeudo-septimo-audio">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/12/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-septimo-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Séptimo audio">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2470" data-permalink="https://comovaradealmendro.es/hqdefault-3/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/12/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-septimo-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Séptimo audio">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3197 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-alemndro tag-predicas-en-audio-nuestra-senora-de-guadalupe tag-voz-que-clama-en-el-desierto">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/12/predicas-en-audio-nuestra-senora-de-guadalupe/" title="PRÉDICAS EN AUDIO. Nuestra Señora de Guadalupe">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3200" data-permalink="https://comovaradealmendro.es/2019/12/12/predicas-en-audio-nuestra-senora-de-guadalupe/aparicion-virgen-de-guadalupe/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?fit=425%2C540&amp;ssl=1" data-orig-size="425,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aparición-Virgen-de-Guadalupe" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?fit=425%2C540&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Aparición-Virgen-de-Guadalupe.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/12/predicas-en-audio-nuestra-senora-de-guadalupe/" title="PRÉDICAS EN AUDIO. Nuestra Señora de Guadalupe">PRÉDICAS EN AUDIO. Nuestra Señora de Guadalupe</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3192 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-antes-que-el-senor-venga tag-como-vara-de-almendro tag-por-el-padre-justo-lofeudo-sexto-audio">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/10/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-sexto-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Sexto audio">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2470" data-permalink="https://comovaradealmendro.es/hqdefault-3/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/10/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-sexto-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Sexto audio">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3186 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-predicas-en-audio-martes-de-la-segunda-semana-de-adviento tag-voz-que-clama-en-el-desierto">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/10/predicas-en-audio-martes-de-la-segunda-semana-de-adviento/" title="PRÉDICAS EN AUDIO. Martes de la Segunda Semana de Adviento">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3189" data-permalink="https://comovaradealmendro.es/2019/12/10/predicas-en-audio-martes-de-la-segunda-semana-de-adviento/image-asset/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?fit=783%2C1057&amp;ssl=1" data-orig-size="783,1057" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-asset" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?fit=222%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?fit=759%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/image-asset.jpeg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/10/predicas-en-audio-martes-de-la-segunda-semana-de-adviento/" title="PRÉDICAS EN AUDIO. Martes de la Segunda Semana de Adviento">PRÉDICAS EN AUDIO. Martes de la Segunda Semana de...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3177 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-antes-que-el-senor-venga tag-por-el-padre-justo-lofeudo-quinto-audio">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2019/12/09/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-quinto-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Quinto audio">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2470" data-permalink="https://comovaradealmendro.es/hqdefault-3/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/10/hqdefault.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2019/12/09/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-quinto-audio/" title="ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Quinto audio">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo...</a></h2>
</header>
</article>
</div>
</div>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">About the author</h3>
<div class="main-box-inside">
<div class="data-image">
<img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' /></noscript> </div>
<div class="data-content">
<h4 class="author-title">Como Vara de Almendro</h4>
<div class="data-entry-content">
<p><a href="/cdn-cgi/l/email-protection#bdd4d3dbd2fdded2d0d2cbdccfdcd9d8dcd1d0d8d3d9cfd293d8ce"><span class="__cf_email__" data-cfemail="066f6860694665696b69706774676263676a6b6368627469286375">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
</div>
<div class="vce-author-links">
</div>
</div>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=3223&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cdf123286ab781a3433911ffdc0fb9ed2631e240#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
<aside id="sidebar" class="sidebar right">
<div id="text-5" class="widget widget_text"><h4 class="widget-title">¡GRAN NOTICIA! LES OFRECEMOS LA OBRA ESCATOLÓGICA COMPLETA DE ÁNGELA SÁNCHEZ ARÉCHAGA</h4> <div class="textwidget"><p><img class="size-medium wp-image-3018 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt width="178" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-3018 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt="" width="178" height="300" data-recalc-dims="1" /></noscript><br />
Queridos hermanos en la fe.</p>
<p>Recordarán los lectores de nuestra web que en los últimos meses hemos publicado el libro “LOS SIGNOS DE LOS TIEMPOS EN LA HISTORIA DE LA SALVACIÓN”, de nuestra querida amiga argentina Ángela Eva Sánchez Aréchaga, que es el tercer volumen de su obra completa.</p>
<p>Publicamos también recientemente un cuarto volumen (y último), titulado: “Apéndice: El Concilio Vaticano II y la Profecía de Fátima”, con la que se cierra su obra, un impresionante fresco sobre el fin de los últimos tiempos, inspirado en la Biblia, la Tradición, revelaciones privadas de toda solvencia y las confidencias del padre Malachi Martin, gran teólogo y conocedor como pocos del Tercer Secreto de Fátima. En esta última parte, la autora desarrollaba una cuestión muy importante para discernir bien estos tiempos de confusión en los que vivimos: el postconcilio y el papado de Pablo VI y Juan Pablo II.</p>
<p>Pues bien, tenemos ahora el gusto y la alegría de publicar la obra completa, que incluye también los volúmenes Primero y Segundo, titulados, respectivamente, “El fin de los tiempos y de las cosas” y “Apocalipsis, canto de esperanza”.</p>
<p>De esta forma, los tres volúmenes y el apéndice componen este trabajo colosal, titulado “INSTRUMENTOS DEL DIOS ALTÍSIMO. LOS PROFETAS DE MARÍA”, a la que la autora le ha dedicado, literalmente, toda su vida. Desde Comovaradealmendro aconsejamos su lectura pausada y atenta, porque se ve en ella la mano de nuestra Madre del Cielo y la voz del Espíritu Santo, que nos guían, como brújula segura, para entender las causas, desarrollo y final de este fin de los últimos tiempos que estamos viviendo en la Iglesia y en el mundo.</p>
<p>Le doy encarecidamente las gracias a Ángela, querida hermana y compañera de fatigas esjatológicas. Y especialmente a María Santísima, que la ha protegido y ayudado, entre luchas titánicas espirituales y físicas, guiándola a este puerto final. No es casualidad que sea justamente ahora cuando su obra completa ve la luz en un documento único e imperdible como éste, cuando tan cerca estamos de los acontecimientos finales de la historia. Que nuestra web profética haya sido agraciada con este dulce encargo es una prueba más de que estamos en el camino correcto hacia su Inmaculado Corazón, único refugio seguro en este fin de los últimos tiempos.</p>
<p>Con Ella y por Ella vendrá su Hijo, y con Él, nuestra salvación y la derrota del Mal.</p>
<p>¡Levantad la cabeza y alegraos, porque está próxima nuestra liberación!</p>
<p><strong>Juan Suárez Falcó</strong></p>
<p><a href="https://drive.google.com/file/d/1LDaJ2Lnh7YiaQP7TLABgmBIlYGjWpSRZ/view" target="_blank" rel="noopener noreferrer"><strong>Descargue el Pdf de la Obra Completa clicando aquí. </strong></a></p>
</div>
</div><div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Capilla de Adoración en Directo</h4> <div class="video-widget-inside">
<iframe width="100%" height="165" src="https://www.youtube.com/embed/2lpffYwCOkY?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
<div class="clear"></div>
</div>
</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">Patronos</h4> <div class="textwidget"><p><img class="wp-image-90 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt width="159" height="212" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-90 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt="" width="159" height="212" data-recalc-dims="1" /></noscript>Nuestra patrona y abogada en la página es María Inmaculada, la Mujer del Apocalipsis. A Ella confiamos nuestra web, porque Ella es quien reúne a sus hijos bajo su manto en los momentos de dificultad y de los terribles embates contra Satanás. Ella es quien resguarda a los que le son fieles a su Hijo Jesucristo y Ella es quien los llevará al desierto en el tiempo de la prueba y de la Gran Tribulación.</p>
<p>__________________________________</p>
<p><img class="size-medium wp-image-89 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt width="160" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-89 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt="" width="160" height="300" data-recalc-dims="1" /></noscript></p>
<p>San Rafel Arcángel es un patrono muy especial para estos tiempos de tanta incertidumbre y dificultad a la hora de encontrar el camino verdadero de la salvación. Él ayudó a Tobías a encontrar la senda para llegar a la lejana tierra de Ragués donde vivía un pariente de quien debía cobrar una deuda que había contraído con su padre, Tobit. No solamente cobró esa herencia, habiendo llegado a su destino sano y salvo. Además, contrajo matrimonio con la hija de dicho pariente, una joven hermosa y buena y ambos pudieron reunirse de nuevo en la casa de Tobit, sanos y salvos. También San Rafael fue favorable a Tobit cuando le curó de la ceguera que había contraido. Que él sea propicio también con todos y especialmente con aquellos que no ven los Signos de los Tiempos que estamos viviendo, colocando en sus ojos el &#8220;colirio espiritual&#8221; que les permita conocer toda la verdad. Así mismo le encomendamos la senda y el camino de Como Vara de Almendro para que nos ayude y nos guíe con su sabiduría y su don de consejo, a fin de perseverar en la verdad.</p>
<p>__________________________________</p>
<p><img class="wp-image-52 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt width="137" height="232" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-52 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt="" width="137" height="232" data-recalc-dims="1" /></noscript>Nuestro querido San José, protector y guía de la Sagrada Familia de Nazareth, es también a quien encomendamos la tarea de proteger y guíar las directrices de nuestra página, para que, a ejemplo suyo, quienes nos lean, puedan estar a resguardo del maligno, seguros y tranquilos de estar caminando en la verdad. El Señor le encomendó la tarea de guiar y guardar los tesoros más grandes de la Iglesia: Jesús y María. Esperamos que sea propicio con nosotros ya que nos acogemos bajo su paternal patrocinio para ser conducidos en el buen discernimiento en estos tiempos y para saber en cada momento cómo actuar, qué decir y qué callar, tomando su ejemplo de prudencia, humildad y obediencia.</p>
<p>__________________________________</p>
<p><img class="size-medium wp-image-53 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt width="180" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-53 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt="" width="180" height="300" data-recalc-dims="1" /></noscript></p>
<p>A san Miguel Argángel, defensor en las luchas contra el Príncipe de las Tinieblas, pedimos esté al frente de nuestra página para defenderla de todos los ataques del Demonio, alejando de ella todo error, confusión y maldad. Nos encomendamos a él en esta hora durísima de tanta confusión y error, para que nos ayude, con su poder, a salir vencedores de esta lucha que nos toca enfrentar. Ya dijo san Pablo en su carta a los Efesios: &#8220;Porque nuestra lucha no es contra sangre y carne, sino contra principados, contra potestades, contra los poderes de este mundo de tinieblas, contra las huestes espirituales de maldad en las regiones celestiales&#8221;. En esta hora de oscuridad, ponemos bajo su protección la página, a quienes escribimos en ella y a todos y cada uno de nuestros lectores, para que juntos logremos la victoria final, día en que veremos el tan esperado Triunfo del Corazón Inmaculado de María, que aplastará la cabeza del Dragón.</p>
</div>
</div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Suscríbete al blog por correo electrónico</h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 4.019 suscriptores </p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<button type="submit" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</div><div id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="http://www.radiorosamisticacolombia.com/?p=212"><img class="alignnone wp-image-104 size-full jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt width="500" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-104 size-full" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt="" width="500" height="200" data-recalc-dims="1" /></noscript></a></p>
</div>
</div><div id="display-authors-widget-2" class="widget display-authors-widget"><h4 class="widget-title">Authors</h4>
<div id="hcard-antonio-jose" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
(3)
<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="/cdn-cgi/l/email-protection#84e5eaf0ebeaedebaaeeebf7e1c4e7ebe9ebf2e5f6e5e0e1e5e8e9e1eae0f6ebaae1f7"><span class="__cf_email__" data-cfemail="02636c766d6c6b6d2c686d716742616d6f6d746370636667636e6f676c66706d2c6771">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-comovaradealmendro" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
(317)
<p><a href="/cdn-cgi/l/email-protection#0a63646c654a696567657c6b786b6e6f6b66676f646e7865246f79"><span class="__cf_email__" data-cfemail="5a33343c351a393537352c3b283b3e3f3b36373f343e2835743f29">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-juan-suarez" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
(13)
<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="/cdn-cgi/l/email-protection#aac0dfcbc484d9dfcbd8cfd0eac9c5c7c5dccbd8cbcecfcbc6c7cfc4ced8c584cfd9"><span class="__cf_email__" data-cfemail="046e71656a2a77716576617e44676b696b726576656061656869616a60766b2a6177">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-marco-tosatti" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
(3)
<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros. Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".<br />
.</p>
</div>
<div id="hcard-montse-sanmarti" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/montse.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/montse.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/montse.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
(16)
<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009 en la defensa de la vida a través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="/cdn-cgi/l/email-protection#45282a2b3136206b36242b282437312c05262a282a332437242120242928202b21372a6b2036"><span class="__cf_email__" data-cfemail="e68b8988929583c89587888b8794928fa685898b89908794878283878a8b8388829489c88395">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-rafael-ordonez" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>
</div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h4 class="widget-title">Entradas recientes</h4> <ul>
<li>
<a href="https://comovaradealmendro.es/2019/12/13/bergoglio-vuelve-a-hacerlo-nuevo-agravio-a-la-santisima-virgen-maria/">BERGOGLIO VUELVE A HACERLO: NUEVO AGRAVIO A LA SANTÍSIMA VIRGEN MARÍA</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2019/12/13/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo/" aria-current="page">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Audio octavo</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2019/12/13/predicas-en-audio-viernes-de-la-segunda-semana-de-adviento/">PRÉDICAS EN AUDIO. Viernes de la Segunda Semana de Adviento</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2019/12/12/llamado-de-mater-fatima-desde-guadalupe-hoy-en-su-solemnidad/">LLAMADO DE MATER FÁTIMA DESDE GUADALUPE, HOY EN SU SOLEMNIDAD</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2019/12/12/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-septimo-audio/">ANTES QUE EL SEÑOR VENGA, por el padre Justo Lofeudo. Séptimo audio</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.com' rel='external nofollow ugc' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="https://comovaradealmendro.es/2019/12/13/bergoglio-vuelve-a-hacerlo-nuevo-agravio-a-la-santisima-virgen-maria/comment-page-1/#comment-1746">BERGOGLIO VUELVE A HACERLO: NUEVO AGRAVIO A LA SANTÍSIMA VIRGEN MARÍA</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://rosario-perpetuo.blogspot.com" rel='external nofollow ugc' class='url'>Fabiela Villani de Meneghini</a></span> en <a href="https://comovaradealmendro.es/2019/12/13/bergoglio-vuelve-a-hacerlo-nuevo-agravio-a-la-santisima-virgen-maria/comment-page-1/#comment-1745">BERGOGLIO VUELVE A HACERLO: NUEVO AGRAVIO A LA SANTÍSIMA VIRGEN MARÍA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.com' rel='external nofollow ugc' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="https://comovaradealmendro.es/2019/12/01/cesar-para-jesucristo-y-mauricio-ozaeta-nos-hablan-sobre-el-milenarismo/comment-page-1/#comment-1739">CÉSAR PARA JESUCRISTO Y MAURICIO OZAETA NOS HABLAN SOBRE EL MILENARISMO</a></li><li class="recentcomments"><span class="comment-author-link">Maris Isabel</span> en <a href="https://comovaradealmendro.es/2019/12/01/cesar-para-jesucristo-y-mauricio-ozaeta-nos-hablan-sobre-el-milenarismo/comment-page-1/#comment-1737">CÉSAR PARA JESUCRISTO Y MAURICIO OZAETA NOS HABLAN SOBRE EL MILENARISMO</a></li><li class="recentcomments"><span class="comment-author-link">Fabiela</span> en <a href="https://comovaradealmendro.es/2019/12/01/cesar-para-jesucristo-y-mauricio-ozaeta-nos-hablan-sobre-el-milenarismo/comment-page-1/#comment-1724">CÉSAR PARA JESUCRISTO Y MAURICIO OZAETA NOS HABLAN SOBRE EL MILENARISMO</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4> <ul>
<li><a href='https://comovaradealmendro.es/2019/12/'>diciembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/11/'>noviembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/10/'>octubre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/09/'>septiembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/08/'>agosto 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/07/'>julio 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/06/'>junio 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/05/'>mayo 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/04/'>abril 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/03/'>marzo 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/02/'>febrero 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/01/'>enero 2019</a></li>
<li><a href='https://comovaradealmendro.es/2018/12/'>diciembre 2018</a></li>
<li><a href='https://comovaradealmendro.es/2018/11/'>noviembre 2018</a></li>
</ul>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4> <ul>
<li class="cat-item cat-item-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/"><span class="category-text">“Píldoras para la noche” desde el almendro</span></a>
</li>
<li class="cat-item cat-item-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/"><span class="category-text">Actualidad</span></a>
</li>
<li class="cat-item cat-item-5"><a href="https://comovaradealmendro.es/category/articulos-externos/"><span class="category-text">Artículos Externos</span></a>
</li>
<li class="cat-item cat-item-2"><a href="https://comovaradealmendro.es/category/avisos-de-la-web/"><span class="category-text">Avisos de la Web</span></a>
</li>
<li class="cat-item cat-item-6"><a href="https://comovaradealmendro.es/category/destacado/"><span class="category-text">Destacado</span></a>
</li>
<li class="cat-item cat-item-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/"><span class="category-text">Nuestros articulos</span></a>
</li>
<li class="cat-item cat-item-342"><a href="https://comovaradealmendro.es/category/omo-vara-de-almendro/"><span class="category-text">omo Vara de Almendro</span></a>
</li>
<li class="cat-item cat-item-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/"><span class="category-text">Pensamientos para el alma</span></a>
</li>
<li class="cat-item cat-item-1"><a href="https://comovaradealmendro.es/category/sin-categoria/"><span class="category-text">Sin categoría</span></a>
</li>
<li class="cat-item cat-item-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/"><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
<li class="cat-item cat-item-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/"><span class="category-text">Viñedo de Raquel</span></a>
</li>
<li class="cat-item cat-item-12"><a href="https://comovaradealmendro.es/category/nuestros-articulos/vino-y-aceite-en-las-heridas/"><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
<li class="cat-item cat-item-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/"><span class="category-text">Voz que clama en el desierto</span></a>
</li>
</ul>
</div><div id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"></div> </aside>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://comovaradealmendro.es/?page_id=3">
Política de cookie	</a>
</div>
</div> </div>
<div class="bit-3">
</div>
<div class="bit-3">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>Copyright &copy; 2014. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="https://www.wordpress.org" target="_blank">WordPress</a>.</p> </div>
<div class="vce-wrap-right">
<ul id="vce_footer_menu" class="bottom-nav-menu">
<li>
<a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add footer navigation</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<div style="display:none">
<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
</div>
<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
</div>
<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
</div>
<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
</div>
<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
</div>
<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
</div>
<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8cff0645df", post_id : 3223 } ); } ); /* ]]> */</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/comovaradealmendro.es\/2019\/12\/13\/antes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo\/":3223};
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/comovaradealmendro.es\/wp-content\/uploads\/2018\/10\/CVA-280320171.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script async="async" type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201950#ver=201950&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=3223&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cdf123286ab781a3433911ffdc0fb9ed2631e240#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=3223&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cdf123286ab781a3433911ffdc0fb9ed2631e240#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2019%2F12%2F13%2Fantes-que-el-senor-venga-por-el-padre-justo-lofeudo-audio-octavo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'118593836',post:'3223',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '3223' ]);
</script>
</body>
</html>