﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<!--[if lt IE 9]>
	<script src="https://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<title>EL REINO DE DIOS EN LA TIERRA - Como Vara de Almendro</title>

<meta name="google-site-verification" content="vVF2Zua-ZE_EunxM4amf-absyJrclOiztvqEkXRWDuQ" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EL REINO DE DIOS EN LA TIERRA - Como Vara de Almendro" />
<meta property="og:description" content="Estimados lectores de Como Vara de Almendro: Con inmenso gozo tenemos el placer de comunicarles que nuestro estimado hermano en la fe, Mauricio Ozaeta, exégeta bíblico por vocación y llamada de Dios, va a compartir con todos nosotros sus excelentes hallazgos en el estudio de la Biblia, especialmente sobre el Final de los Tiempos y &hellip;" />
<meta property="og:url" content="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="Como Vara de Almendro" />
<meta property="article:tag" content="EL REINO DE DIOS EN LA TIERRA" />
<meta property="article:tag" content="Mauricio Ozaeta" />
<meta property="article:section" content="Nuestros articulos" />
<meta property="article:published_time" content="2020-01-18T18:52:18+00:00" />
<meta property="article:modified_time" content="2020-01-18T19:51:30+00:00" />
<meta property="og:updated_time" content="2020-01-18T19:51:30+00:00" />
<meta property="og:image" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Estimados lectores de Como Vara de Almendro: Con inmenso gozo tenemos el placer de comunicarles que nuestro estimado hermano en la fe, Mauricio Ozaeta, exégeta bíblico por vocación y llamada de Dios, va a compartir con todos nosotros sus excelentes hallazgos en el estudio de la Biblia, especialmente sobre el Final de los Tiempos y [&hellip;]" />
<meta name="twitter:title" content="EL REINO DE DIOS EN LA TIERRA - Como Vara de Almendro" />
<meta name="twitter:image" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comovaradealmendro.es/#website","url":"https://comovaradealmendro.es/","name":"Como Vara de Almendro","description":"Portal de noticias cat\u00f3licas","potentialAction":{"@type":"SearchAction","target":"https://comovaradealmendro.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/#primaryimage","url":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&ssl=1","width":700,"height":400},{"@type":"WebPage","@id":"https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/#webpage","url":"https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/","inLanguage":"es","name":"EL REINO DE DIOS EN LA TIERRA - Como Vara de Almendro","isPartOf":{"@id":"https://comovaradealmendro.es/#website"},"primaryImageOfPage":{"@id":"https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/#primaryimage"},"datePublished":"2020-01-18T18:52:18+00:00","dateModified":"2020-01-18T19:51:30+00:00","author":{"@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8"}},{"@type":["Person"],"@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8","name":"Como Vara de Almendro","image":{"@type":"ImageObject","@id":"https://comovaradealmendro.es/#authorlogo","url":"https://secure.gravatar.com/avatar/f650944c89cee881debef75b7489e3df?s=96&d=mm&r=g","caption":"Como Vara de Almendro"},"description":"<a href=\"mailto:info@comovaradealmendro.es\">info@comovaradealmendro.es</a>\r\n\r\n.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="https://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed de los comentarios" href="https://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Comentario EL REINO DE DIOS EN LA TIERRA del feed" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css' href='https://c0.wp.com/c/5.3.2/wp-admin/css/farbtastic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css' href='https://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1545212342' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://comovaradealmendro.es/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css' href='https://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css' href='https://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css' href='https://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"bd9156e911","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comovaradealmendro.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p81BFO-Sa' />
<link rel="alternate" type="application/json+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F&#038;format=xml" />
<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=270%2C270&#038;ssl=1" />
<link rel="shortcut icon" href="https://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3358 single-format-standard unknown vce-sid-right">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="http://www.comovaradealmendro.com">Articulos antiguos</a></li>
<li id="menu-item-1449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1449"><a href="https://comovaradealmendro.es/soporte/">Soporte</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="https://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul> </div>
<div class="vce-wrap-right">
<div class="menu-soporte-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="https://comovaradealmendro.es/soporte/"><span class="vce-social-name">Soporte</span></a></li>
</ul></div> </div>
</div>
</div><div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title">
<a href="https://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="https://comovaradealmendro.es/wp-content/uploads/2018/10/CVA-280320171.png" alt="Como Vara de Almendro" /></a>
</span>
</div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17"><a href="https://comovaradealmendro.es">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32 vce-cat-6"><a href="https://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31 vce-cat-5"><a href="https://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 vce-cat-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/">Un Café con Galat</a> <li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 vce-cat-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/">Sobremesa con Tosatti</a></ul>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34 vce-cat-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/">Nuestros articulos</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/">Voz que clama en el desierto</a> <li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 vce-cat-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/">“Píldoras para la noche” desde el almendro</a> <li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/">Pensamientos para el alma</a> <li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/">Actualidad</a></ul>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/">Viñedo de Raquel</a><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://comovaradealmendro.com">Artículos antiguos</a><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://comovaradealmendro.es/adoracion-al-santisimo-24-horas/">Adoración al Santísimo</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://comovaradealmendro.es/" method="get">
<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul>
</nav> </div>
</div></header>
<div id="main-wrapper">
<div id="content" class="container site-content vce-sid-right">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-3358" class="vce-single post-3358 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-nuestros-articulos tag-como-vara-de-almendro tag-el-reino-de-dios-en-la-tierra tag-mauricio-ozaeta">
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/destacado/" class="category-6">Destacado</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h1 class="entry-title">EL REINO DE DIOS EN LA TIERRA</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated">1 día ago</span></div><div class="meta-item comments"><a href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div><div class="meta-item views">2.295 Views</div></div>
</header>
<div class="meta-image">
<img width="700" height="400" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3363" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/mateo633-reino-de-poder-y-justicia_opt/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&amp;ssl=1" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mateo633-reino-de-poder-y-justicia_opt" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mateo633-reino-de-poder-y-justicia_opt.jpg?fit=700%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="meta-author">
<div class="meta-author-img">
<img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </div>
<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
</div>
</div>
<div class="entry-content">
<p style="text-align: justify;"><span style="color: #800000;">Estimados lectores de Como Vara de Almendro:</span></p>
<p style="text-align: justify;"><span style="color: #800000;">Con inmenso gozo tenemos el placer de comunicarles que nuestro estimado hermano en la fe, Mauricio Ozaeta, exégeta bíblico por vocación y llamada de Dios, va a compartir con todos nosotros sus excelentes hallazgos en el estudio de la Biblia, especialmente sobre el Final de los Tiempos y el Apocalipsis, hallazgos que quiere y siente la necesidad de compartir, como buen profeta, con todos sus hermanos en la fe.  Después de escucharlo y conocer su trayectoria, desde esta página queremos apoyar y avalar sus estudios, tanto por su contundencia como por la sabiduría que Dios ha otorgado a este Profeta de los Últimos Tiempos. Por tanto, damos una calurosa bienvenida a Mauricio, deseando que todos nuestros estimados lectores disfruten y aprendan sobre estos temas tan importantes como desconocidos de nuestra fe y que como católicos debemos estudiar, pero sobre los cuales nadie nos instruye ni nos habla, aun siendo una parte en nuestro camino a la salvación eterna. </span></p>
<p style="text-align: justify;"><span style="color: #800000;">Gracias, Mauricio y que el Señor te bendiga. Estás en tu casa.</span></p>
<p><span style="color: #800000;">El equipo de <strong>Como Vara de Almendro.</strong></span></p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Por Mauricio Ozaeta</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">    Así dice un fragmento de la interpretación del sueño de Nabucodonosor II sobre la estatua de cuatro metales que es destruida de un solo golpe por una gran piedra: “<b><i>En tiempo de estos reyes, el Dios del Cielo hará surgir un Reino que jamás será destruido</i></b>” (Dn 2,44). Como reveló Dios a través del profeta Daniel, los reinos humanos serán derribados repentinamente por Jesucristo, para así instaurar su <i>Glorioso Reino de Paz</i> en la Tierra. A este último, Daniel no lo enumera como quinto, pero como le sigue al cuarto, se deduce. Allí se cumplirá la profecía del Salmo 97: “<b><i>Porque viene para gobernar la Tierra</i></b>” (Sal 97,9) y de Zacarías 14: “<b><i>Yahvé será Rey sobre la Tierra entera</i></b>” (Zc 14,9).</p>
<p style="text-align: justify;">    Ahora bien, nótese que ese <i>Reino</i> “<b><i>jamás será destruido</i></b>”. Tratándose del <i>Milenio</i> explicado en el libro del Apocalipsis, como un <i>Reino de Cristo </i>en la Tierra por mil años, ¿cómo es posible entonces que sea eterno? Así dice un fragmento de Apocalipsis capítulo veinte:</p>
<p style="text-align: justify;">    “<b><i>Luego vi unos tronos, y se sentaron en ellos, y se les dio el poder de juzgar; vi también las almas de los que fueron decapitados por el testimonio de Jesús y la Palabra de Dios, y a todos los que no adoraron a la Bestia ni a su imagen, y no aceptaron la marca en su frente o en su mano; REVIVIERON Y REINARON CON CRISTO MIL AÑOS.</i></b></p>
<p style="text-align: justify;"><b><i>    LOS DEMÁS MUERTOS NO REVIVIERON HASTA QUE SE ACABARON LOS MIL AÑOS. Es la primera resurrección. Dichoso y santo el que participa en la primera resurrección; la segunda muerte no tiene poder sobre éstos, sino que serán Sacerdotes de Dios y de Cristo y REINARÁN CON ÉL MIL AÑOS</i></b>” (Ap 20,4-6).</p>
<p style="text-align: justify;">    Gracias a la “regla de oro de Santo Tomás de Aquino” sobre la correcta exégesis bíblica (S. Tomás de Aquino, s.th. 1,1,10, ad 1) y a la “primacía del sentido literal”, importante enseñanza del Papa Pio XII en su encíclica <i>Divino Afflante Spiritu</i>, comprendemos que se trata de un <i>Reino</i> de mil años literales. Es tan importante aceptarlo que el Apocalipsis repite tres veces: “<b><i>Estas palabras son ciertas y verdaderas</i></b>” (Ap 19,9; Ap 21,5; Ap 22,6). Además, por Apocalipsis capítulos cinco y once, sabemos que ese <i>Reino</i> de mil años será en la tierra:</p>
<p style="text-align: justify;">    “<b><i>Tú eres digno de tomar el libro, y de abrir sus sellos; porque Tú fuiste inmolado, y con tu sangre compraste para Dios (hombres) de toda tribu y lengua y pueblo y nación; y los has hecho para nuestro Dios un Reino de sacerdotes, y REINARÁN SOBRE LA TIERRA</i></b>” (Ap 5,8-10).</p>
<p style="text-align: justify;">    “<b><i>Tocó el séptimo Ángel&#8230; Entonces sonaron en el cielo fuertes voces que decían: «Ha llegado EL REINADO SOBRE EL MUNDO de nuestro Señor y de su Cristo; y reinará por los siglos de los siglos</i></b><i>»</i>” (Ap 11,15).</p>
<p><img data-attachment-id="3362" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/cb338c_577ebf6065bd4173b262e20bb697f908mv2/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=490%2C367&amp;ssl=1" data-orig-size="490,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cb338c_577ebf6065bd4173b262e20bb697f908~mv2" data-image-description data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=490%2C367&amp;ssl=1" class=" wp-image-3362 aligncenter jetpack-lazy-image" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?resize=439%2C329&#038;ssl=1" alt width="439" height="329" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?w=490&amp;ssl=1 490w" data-lazy-sizes="(max-width: 439px) 100vw, 439px" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?resize=439%2C329&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3362" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/cb338c_577ebf6065bd4173b262e20bb697f908mv2/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=490%2C367&amp;ssl=1" data-orig-size="490,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cb338c_577ebf6065bd4173b262e20bb697f908~mv2" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?fit=490%2C367&amp;ssl=1" class=" wp-image-3362 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?resize=439%2C329&#038;ssl=1" alt="" width="439" height="329" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/cb338c_577ebf6065bd4173b262e20bb697f908mv2.png?w=490&amp;ssl=1 490w" sizes="(max-width: 439px) 100vw, 439px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">    De modo que en el Apocalipsis se ve claramente que el <i>Reino</i> que instaura Cristo, luego de derribar los reinos humanos, tendrá una duración de mil años. Pero leyendo la interpretación del sueño de Nabucodonosor en Daniel capítulo 2, vemos que se trata de un <i>Reino Eterno</i>.</p>
<p style="text-align: justify;">    Esta aparente contradicción también se observa si se confrontan las citas bíblicas que anuncian una Tierra eterna, con aquellas que hablan del fin del mundo. Así leemos: “<b><i>Sobre sus bases asentaste la Tierra, inconmovible para siempre jamás</i></b>” (Sal 104,5), y también: “<b><i>Los justos poseerán la Tierra, y habitarán en ella para siempre</i></b>” (Sal 37,29). Pero por otra parte Jesús menciona muchas veces el fin del mundo: “<b><i>He aquí que yo</i></b> <b><i>estoy</i></b> <b><i>con</i></b> <b><i>vosotros</i></b> <b><i>todos</i></b> <b><i>los</i></b> <b><i>días</i></b> <b><i>hasta</i></b> <b><i>el</i></b> <b><i>fin</i></b> <b><i>del</i></b> <b><i>mundo</i></b>” (Mt 28,20); y en otra parte: “<b><i>El cielo y la tierra pasarán, pero mis palabras no pasarán</i></b>” (Mc 13,31; Lc 21,33; Mt 24,35). También la parábola de la cizaña y la de los peces anuncian el fin del mundo (Mt 13,24-50). La pregunta obvia es la siguiente: ¿el <i>Reino de Cristo</i> en la Tierra es eterno?, ¿o es por mil años y luego termina la vida en la Tierra?</p>
<p style="text-align: justify;">    La Biblia no puede equivocarse porque es la Palabra de Dios. Luego no puede haber inconsistencias, así como Dios no puede contradecirse a sí mismo. La respuesta a toda aparente contradicción se encuentra siempre dentro de las mismas Sagradas Escrituras. Sale entonces a nuestra ayuda el Apóstol San Pablo con una revelación maravillosa:</p>
<p style="text-align: justify;">    “<b><i>Porque, habiendo venido por un hombre la muerte, también por un hombre viene la resurrección de los muertos. Pues del mismo modo que en Adán mueren todos, así también todos revivirán en Cristo. Pero cada cual en su rango: Cristo como primicias; luego los de Cristo en su Venida. Luego, el fin, </i></b><b><i>cuando entregue a Dios Padre el Reino</i></b><b><i>, después de haber destruido todo Principado, Dominación y Potestad. Porque debe Él reinar hasta que ponga a todos sus enemigos bajo sus pies. El último enemigo en ser destruido será la Muerte</i></b>” (1 Co 15,21-26).</p>
<p><img data-attachment-id="3361" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/resurreccion/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=417%2C512&amp;ssl=1" data-orig-size="417,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resurreccion" data-image-description data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=244%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=417%2C512&amp;ssl=1" class=" wp-image-3361 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?resize=448%2C551&#038;ssl=1" alt width="448" height="551" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?resize=244%2C300&amp;ssl=1 244w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?w=417&amp;ssl=1 417w" data-lazy-sizes="(max-width: 448px) 100vw, 448px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?resize=448%2C551&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3361" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/resurreccion/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=417%2C512&amp;ssl=1" data-orig-size="417,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Resurreccion" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=244%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?fit=417%2C512&amp;ssl=1" class=" wp-image-3361 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?resize=448%2C551&#038;ssl=1" alt="" width="448" height="551" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?resize=244%2C300&amp;ssl=1 244w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/Resurreccion.jpg?w=417&amp;ssl=1 417w" sizes="(max-width: 448px) 100vw, 448px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">    Esta cita nos marca el orden de cuatro acontecimientos importantísimos. Cristo representa las “<b><i>primicias</i></b>”, la primera ofrenda a Dios Padre hecha con su Primera Venida, pues Él es el primogénito en todo (Col 1,15-20). Luego son ofrecidos al Padre “<b><i>los de Cristo en su</i></b> [Segunda] <b><i>Venida</i></b>”, momento en el cual instaura su <i>Reino</i> en la Tierra, y allí por fin se hará su Voluntad como se hace en el Cielo. A continuación “<b><i>debe Él reinar hasta que ponga a todos sus enemigos bajo sus pies</i></b>”. Al terminar ese reinado de Cristo de mil años viene lo siguiente: “<b><i>Luego, </i></b><b><i>el fin</i></b><b><i>, </i></b><b><i>cuando entregue a Dios Padre el Reino</i></b><b><i>, después de haber destruido todo Principado, Dominación y Potestad</i></b>”.</p>
<p style="text-align: justify;">    Se observa que se menciona otra vez “<b><i>el fin</i></b>”, que no es otro que el “<b><i>fin del mundo</i></b>”. Pero como en ninguna parte de la Biblia habla del fin de la Tierra, ni tampoco de que al final del mundo Dios nos sacará de este planeta, lo que se concluye es que el tantas veces repetido “<b><i>fin del mundo</i></b>” es una renovación. La Biblia es muy clara en anunciar que los justos poseerán la Tierra y la habitarán por siempre. De modo que al Cristo entregar el <i>Reino</i> a su Padre, lo que sucede es que finaliza el mundo como lo conocemos, pero sin acabarse la Tierra. Esto se confirma leyendo en el Apocalipsis cómo será ese fin del mundo:</p>
<p style="text-align: justify;">    “<b><i>Y Vi un Cielo nuevo y una Tierra nueva, porque el primer cielo y la primera tierra habían pasado, y el mar no existía más. Y vi la ciudad, la santa, la Jerusalén nueva, DESCENDER DEL CIELO de parte de Dios, ataviada como una novia que se engalana para su esposo. Y oí una gran voz desde el trono, que decía: «He aquí la morada de Dios entre los hombres. Él habitará con ellos, y ellos serán sus pueblos, y Dios mismo estará con ellos, y les enjugará toda lágrima de sus ojos; y la muerte no existirá más; no</i></b> <b><i>habrá</i></b> <b><i>más</i></b> <b><i>lamentación,</i></b> <b><i>ni dolor,</i></b> <b><i>porque</i></b> <b><i>las</i></b> <b><i>cosas</i></b> <b><i>primeras</i></b> <b><i>pasaron»</i></b>” (Ap 21,1-4).</p>
<p style="text-align: justify;">    Allí se anuncia lo que sucede al terminar el <i>Reino de Cristo</i>, momento en que se hace: “<b><i>un Cielo nuevo y una Tierra nueva</i></b>”. Se confirma el fin del mundo como lo conocemos al destacar que “<b><i>las cosas primeras pasaron</i></b>”. Desaparece lo viejo para dar cabida a lo nuevo. Se renueva o restaura, no se acaba. Ese es el momento en el que, puestos todos los enemigos de Cristo a sus pies (incluida la muerte), Él entrega el <i>Reino</i> a su Padre. El fin del mundo restaurado no implica ni la destrucción de la Tierra ni el dejar de habitar en ella. Por eso el <i>Quinto Reino</i> es eterno, como leemos en Dn 2,44. Como también el primer Cielo pasa y se crea uno nuevo que desciende sobre la Tierra, esto significa que el Cielo y la Tierra dejarán de estar separados.</p>
<p style="text-align: justify;">    Los justos no abandonarán la Tierra, como dice el Salmo 37. Más bien vemos en Ap 21,2 que la <i>Ciudad Santa</i>, la <i>Nueva Jerusalén</i> baja del Cielo “<b><i>ataviada como una novia que se engalana para su esposo</i></b>”, lo cual significa que el matrimonio de Cristo con su Iglesia se da en la Tierra. Incluso agrega lo siguiente: “<b><i>Él</i></b> <b><i>habitará</i></b> <b><i>con</i></b> <b><i>ellos</i></b><b><i>,</i></b> <b><i>y</i></b> <b><i>ellos</i></b> <b><i>serán</i></b> <b><i>sus</i></b> <b><i>pueblos</i></b>” (Ap 21,3). El Cielo es donde mora Dios. Si Dios viene a la Tierra a habitar con los hombres, significa que Cielo y Tierra se unen.</p>
<p><a href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?ssl=1"><img data-attachment-id="3370" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892-jpg/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=816%2C459&amp;ssl=1" data-orig-size="816,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg" data-image-description data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=810%2C456&amp;ssl=1" class=" wp-image-3370 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=600%2C338&#038;ssl=1" alt width="600" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=810%2C456&amp;ssl=1 810w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?w=816&amp;ssl=1 816w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=600%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3370" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892-jpg/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=816%2C459&amp;ssl=1" data-orig-size="816,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?fit=810%2C456&amp;ssl=1" class=" wp-image-3370 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=600%2C338&#038;ssl=1" alt="" width="600" height="338" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?resize=810%2C456&amp;ssl=1 810w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/las-tierras-prometidas-del-eden-perdido-el-paraiso-e1501096082892.jpg.jpg?w=816&amp;ssl=1 816w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: justify;">    Con todo esto se llega a la comprensión del asunto. El <i>Quinto Reino</i> del sueño de Nabucodonosor, interpretado por Daniel, es el <i>Reino Eterno de Dios</i>. Este está compuesto por dos etapas: el <i>Reino de Cristo</i> de mil años, seguido del <i>Reino Eterno del Padre</i>. Este <i>Reino Eterno de Dios</i>, anunciado por los profetas, ha sido preparado maravillosamente por Dios durante toda la historia de la Humanidad, según lo que el Catecismo llama la “Economía de la Salvación”. En su infinita sabiduría y bondad, Dios nos ha ido llevando por un extraordinario y amoroso camino de salvación, de descubrimiento, de revelación, que nos conduce a nuestro único verdadero destino: regresar a Dios para amarle por toda la eternidad en una Tierra unida al Cielo.</p>
<p style="text-align: justify;">    San Ireneo de Lyon explica el <i>Reino de Cristo</i> como una necesaria preparación para poder heredar luego el <i>Reino del Padre</i>: “<i>Mas algunos cambian de opinión, dejándose arrastrar por las prédicas de los herejes, e ignoran la Economía de Dios y el misterio de la resurrección de los justos y del Reino, que es el preludio de la incorrupción; </i><i>REINO POR EL CUAL QUIENES FUEREN DIGNOS POCO A POCO SE ACOSTUMBRARÁN A CAPTAR A DIOS</i>”.</p>
<p style="text-align: justify;">    Todo esto fue revelado y muy bien explicado por Jesús a través de la Sierva de Dios Luisa Piccarreta, lo que quedó recogido en 40 volúmenes que contienen toda esta maravillosa doctrina llamada La Divina Voluntad. Jesús le dijo: “<i>Tu misión es grande, porque no se trata solo de la santidad personal, sino que se trata de abrazar todo y a todos y de </i><i>PREPARAR EL REINO DE MI VOLUNTAD</i><i> a las humanas generaciones</i>” (mensaje del 22 de agosto de 1926). A su <i>Reino</i> Dios le llama: “<i>Reino de mi Voluntad”</i>.</p>
<p style="text-align: justify;">    Se explican los tres Fiat de la historia de la salvación. El primer Fiat se atribuye principalmente a Dios Padre y a la obra de la Creación, y comprende los primeros 4.000 años de la historia humana. El segundo Fiat se atribuye principalmente al Hijo y a la obra de la Redención, y comprende los siguientes 2.000 años. El tercer Fiat se atribuye principalmente al Espíritu Santo y a la obra de la Santificación, y corresponde a los 1.000 años finales de preparación para poder llegar a la visión beatífica de Dios, a ser uno con Dios y en Dios. En ese período de mil años, no solamente se hará la Voluntad de Dios en la Tierra, sino que el hombre vivirá en la Divina Voluntad.</p>
<p style="text-align: justify;">    La mayor victoria de Dios no es acabar con sus enemigos, para ello le basta “<b><i>el soplo de su boca</i></b>” (2 Ts 2,8), sino conquistar el corazón del hombre, al cual creó con voluntad propia y libre albedrío. Fuimos creados para gozar de felicidad plena siendo Templos Vivos de Dios, y eso solo se logrará cuando el hombre le entregue a Dios su voluntad, a cambio de la Divina.</p>
<p style="text-align: justify;">    La madre de todas las batallas es la que se ha dado entre la voluntad humana y la Voluntad Divina. Incluso la terrible confrontación entre el bien y el mal, es consecuencia de aquella confrontación raíz. El mal gobierna el mundo debido a que el hombre ha separado su voluntad de la de Dios. El enorme poder del maligno ha sido dado por el hombre: si el hombre no hubiese pecado y contrariado a Dios, el demonio no tendría poder en este mundo. Dicho con otras palabras, si el hombre viviese en la Divina Voluntad, Satanás no tendría ningún poder. Por eso es necesario que, a ejemplo de María Santísima, aprendamos a vivir en la Divina Voluntad, para que, como Ella, cada obra, pensamiento, intención, e incluso cada movimiento y cada respiro nuestro, den gloria a Dios y desaten su poder creador, haciendo “<b><i>un Cielo nuevo y una Tierra nueva</i></b>” por amor a sus hijos. En el <i>Quinto Reino</i> del sueño de Nabucodonosor II se cumplirá ese gran anhelo de Dios de que seamos uno en Él, con Él y para Él, viviendo en su Divina Voluntad, alcanzando nuestra felicidad plena y el fin para el cual fuimos creados: amar y dar gloria a Dios.</p>
<p style="text-align: justify;">    El <i>Quinto Reino</i> de Daniel capítulo 2, será ese maravilloso <i>Paraíso</i> en el que habitarán todos los hombres que pongan su voluntad a los pies de su Creador, diciéndole a cambio: “<b><i>hágase en mí según tu palabra</i></b>” (Lc 1,38), “<b><i>no se haga mi voluntad, sino la tuya</i></b>” (Lc 22,42), dando así paso al Tercer Fiat, al supremo y perfecto plan de Dios para el hombre y la creación.</p>
<p style="text-align: justify;">    A la luz de estos misterios cobra renovado valor e importancia la oración que nos legó San Ignacio de Loyola:</p>
<p style="text-align: center;"><strong><span style="color: #800000;">“<i>TOMAD SEÑOR y recibid, toda mi libertad, mi memoria, mi entendimiento, y TODA MI VOLUNTAD, todo mi haber y mi poseer, Vos me lo disteis, a Vos Señor lo torno. Todo es vuestro. Disponed a toda vuestra voluntad. Dadme Vuestro amor y gracia, que esto me basta, Amén</i>”</span></strong></p>
<p style="text-align: justify;">    Esforcémonos para merecer ser “<b><i>declarados dignos del Reino de Dios</i></b>” (2 Ts 1,5; Lc 20,35). Comprendamos la importancia de entregar nuestra voluntad a Dios, pues lo que recibiremos como consecuencia es muchísimo mayor y más grande de lo que nuestra mente sea capaz de imaginar (1 Co 2,9).</p>
<p><a href="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?ssl=1"><img data-attachment-id="3369" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/116503_cuando_receis_no_useis_muchas_palabras_20-06-2019-jpg/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" data-orig-size="250,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg" data-image-description data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" class=" wp-image-3369 aligncenter jetpack-lazy-image" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?resize=365%2C303&#038;ssl=1" alt width="365" height="303" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?resize=365%2C303&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3369" data-permalink="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/116503_cuando_receis_no_useis_muchas_palabras_20-06-2019-jpg/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" data-orig-size="250,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?fit=250%2C208&amp;ssl=1" class=" wp-image-3369 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/116503_cuando_receis_no_useis_muchas_palabras_20.06.2019.jpg.jpg?resize=365%2C303&#038;ssl=1" alt="" width="365" height="303" data-recalc-dims="1" /></noscript></a></p>
<form id="vozme_form_5cdc0e9ef020d2eb27366b620ec08c27" method="post" name="vozme_form_5cdc0e9ef020d2eb27366b620ec08c27" target="5cdc0e9ef020d2eb27366b620ec08c27" action="https://vozme.com/text2voice.php"><input name="text" type="hidden" value="EL REINO DE DIOS EN LA TIERRA. Estimados lectores de Como Vara de Almendro:
Con inmenso gozo tenemos el placer de comunicarles que nuestro estimado hermano en la fe, Mauricio Ozaeta, exégeta bíblico por vocación y llamada de Dios, va a compartir con todos nosotros sus excelentes hallazgos en el estudio de la Biblia, especialmente sobre el Final de los Tiempos y el Apocalipsis, hallazgos que quiere y siente la necesidad de compartir, como buen profeta, con todos sus hermanos en la fe.  Después de escucharlo y conocer su trayectoria, desde esta página queremos apoyar y avalar sus estudios, tanto por su contundencia como por la sabiduría que Dios ha otorgado a este Profeta de los Últimos Tiempos. Por tanto, damos una calurosa bienvenida a Mauricio, deseando que todos nuestros estimados lectores disfruten y aprendan sobre estos temas tan importantes como desconocidos de nuestra fe y que como católicos debemos estudiar, pero sobre los cuales nadie nos instruye ni nos habla, aun siendo una parte en nuestro camino a la salvación eterna. 
Gracias, Mauricio y que el Señor te bendiga. Estás en tu casa.
El equipo de Como Vara de Almendro.
&nbsp;
Por Mauricio Ozaeta
&nbsp;
    Así dice un fragmento de la interpretación del sueño de Nabucodonosor II sobre la estatua de cuatro metales que es destruida de un solo golpe por una gran piedra: “En tiempo de estos reyes, el Dios del Cielo hará surgir un Reino que jamás será destruido” (Dn 2,44). Como reveló Dios a través del profeta Daniel, los reinos humanos serán derribados repentinamente por Jesucristo, para así instaurar su Glorioso Reino de Paz en la Tierra. A este último, Daniel no lo enumera como quinto, pero como le sigue al cuarto, se deduce. Allí se cumplirá la profecía del Salmo 97: “Porque viene para gobernar la Tierra” (Sal 97,9) y de Zacarías 14: “Yahvé será Rey sobre la Tierra entera” (Zc 14,9).
    Ahora bien, nótese que ese Reino “jamás será destruido”. Tratándose del Milenio explicado en el libro del Apocalipsis, como un Reino de Cristo en la Tierra por mil años, ¿cómo es posible entonces que sea eterno? Así dice un fragmento de Apocalipsis capítulo veinte:
    “Luego vi unos tronos, y se sentaron en ellos, y se les dio el poder de juzgar; vi también las almas de los que fueron decapitados por el testimonio de Jesús y la Palabra de Dios, y a todos los que no adoraron a la Bestia ni a su imagen, y no aceptaron la marca en su frente o en su mano; REVIVIERON Y REINARON CON CRISTO MIL AÑOS.
    LOS DEMÁS MUERTOS NO REVIVIERON HASTA QUE SE ACABARON LOS MIL AÑOS. Es la primera resurrección. Dichoso y santo el que participa en la primera resurrección; la segunda muerte no tiene poder sobre éstos, sino que serán Sacerdotes de Dios y de Cristo y REINARÁN CON ÉL MIL AÑOS” (Ap 20,4-6).
    Gracias a la “regla de oro de Santo Tomás de Aquino” sobre la correcta exégesis bíblica (S. Tomás de Aquino, s.th. 1,1,10, ad 1) y a la “primacía del sentido literal”, importante enseñanza del Papa Pio XII en su encíclica Divino Afflante Spiritu, comprendemos que se trata de un Reino de mil años literales. Es tan importante aceptarlo que el Apocalipsis repite tres veces: “Estas palabras son ciertas y verdaderas” (Ap 19,9; Ap 21,5; Ap 22,6). Además, por Apocalipsis capítulos cinco y once, sabemos que ese Reino de mil años será en la tierra:
    “Tú eres digno de tomar el libro, y de abrir sus sellos; porque Tú fuiste inmolado, y con tu sangre compraste para Dios (hombres) de toda tribu y lengua y pueblo y nación; y los has hecho para nuestro Dios un Reino de sacerdotes, y REINARÁN SOBRE LA TIERRA” (Ap 5,8-10).
    “Tocó el séptimo Ángel&#8230; Entonces sonaron en el cielo fuertes voces que decían: «Ha llegado EL REINADO SOBRE EL MUNDO de nuestro Señor y de su Cristo; y reinará por los siglos de los siglos»” (Ap 11,15).

    De modo que en el Apocalipsis se ve claramente que el Reino que instaura Cristo, luego de derribar los reinos humanos, tendrá una duración de mil años. Pero leyendo la interpretación del sueño de Nabucodonosor en Daniel capítulo 2, vemos que se trata de un Reino Eterno.
    Esta aparente contradicción también se observa si se confrontan las citas bíblicas que anuncian una Tierra eterna, con aquellas que hablan del fin del mundo. Así leemos: “Sobre sus bases asentaste la Tierra, inconmovible para siempre jamás” (Sal 104,5), y también: “Los justos poseerán la Tierra, y habitarán en ella para siempre” (Sal 37,29). Pero por otra parte Jesús menciona muchas veces el fin del mundo: “He aquí que yo estoy con vosotros todos los días hasta el fin del mundo” (Mt 28,20); y en otra parte: “El cielo y la tierra pasarán, pero mis palabras no pasarán” (Mc 13,31; Lc 21,33; Mt 24,35). También la parábola de la cizaña y la de los peces anuncian el fin del mundo (Mt 13,24-50). La pregunta obvia es la siguiente: ¿el Reino de Cristo en la Tierra es eterno?, ¿o es por mil años y luego termina la vida en la Tierra?
    La Biblia no puede equivocarse porque es la Palabra de Dios. Luego no puede haber inconsistencias, así como Dios no puede contradecirse a sí mismo. La respuesta a toda aparente contradicción se encuentra siempre dentro de las mismas Sagradas Escrituras. Sale entonces a nuestra ayuda el Apóstol San Pablo con una revelación maravillosa:
    “Porque, habiendo venido por un hombre la muerte, también por un hombre viene la resurrección de los muertos. Pues del mismo modo que en Adán mueren todos, así también todos revivirán en Cristo. Pero cada cual en su rango: Cristo como primicias; luego los de Cristo en su Venida. Luego, el fin, cuando entregue a Dios Padre el Reino, después de haber destruido todo Principado, Dominación y Potestad. Porque debe Él reinar hasta que ponga a todos sus enemigos bajo sus pies. El último enemigo en ser destruido será la Muerte” (1 Co 15,21-26).

    Esta cita nos marca el orden de cuatro acontecimientos importantísimos. Cristo representa las “primicias”, la primera ofrenda a Dios Padre hecha con su Primera Venida, pues Él es el primogénito en todo (Col 1,15-20). Luego son ofrecidos al Padre “los de Cristo en su [Segunda] Venida”, momento en el cual instaura su Reino en la Tierra, y allí por fin se hará su Voluntad como se hace en el Cielo. A continuación “debe Él reinar hasta que ponga a todos sus enemigos bajo sus pies”. Al terminar ese reinado de Cristo de mil años viene lo siguiente: “Luego, el fin, cuando entregue a Dios Padre el Reino, después de haber destruido todo Principado, Dominación y Potestad”.
    Se observa que se menciona otra vez “el fin”, que no es otro que el “fin del mundo”. Pero como en ninguna parte de la Biblia habla del fin de la Tierra, ni tampoco de que al final del mundo Dios nos sacará de este planeta, lo que se concluye es que el tantas veces repetido “fin del mundo” es una renovación. La Biblia es muy clara en anunciar que los justos poseerán la Tierra y la habitarán por siempre. De modo que al Cristo entregar el Reino a su Padre, lo que sucede es que finaliza el mundo como lo conocemos, pero sin acabarse la Tierra. Esto se confirma leyendo en el Apocalipsis cómo será ese fin del mundo:
    “Y Vi un Cielo nuevo y una Tierra nueva, porque el primer cielo y la primera tierra habían pasado, y el mar no existía más. Y vi la ciudad, la santa, la Jerusalén nueva, DESCENDER DEL CIELO de parte de Dios, ataviada como una novia que se engalana para su esposo. Y oí una gran voz desde el trono, que decía: «He aquí la morada de Dios entre los hombres. Él habitará con ellos, y ellos serán sus pueblos, y Dios mismo estará con ellos, y les enjugará toda lágrima de sus ojos; y la muerte no existirá más; no habrá más lamentación, ni dolor, porque las cosas primeras pasaron»” (Ap 21,1-4).
    Allí se anuncia lo que sucede al terminar el Reino de Cristo, momento en que se hace: “un Cielo nuevo y una Tierra nueva”. Se confirma el fin del mundo como lo conocemos al destacar que “las cosas primeras pasaron”. Desaparece lo viejo para dar cabida a lo nuevo. Se renueva o restaura, no se acaba. Ese es el momento en el que, puestos todos los enemigos de Cristo a sus pies (incluida la muerte), Él entrega el Reino a su Padre. El fin del mundo restaurado no implica ni la destrucción de la Tierra ni el dejar de habitar en ella. Por eso el Quinto Reino es eterno, como leemos en Dn 2,44. Como también el primer Cielo pasa y se crea uno nuevo que desciende sobre la Tierra, esto significa que el Cielo y la Tierra dejarán de estar separados.
    Los justos no abandonarán la Tierra, como dice el Salmo 37. Más bien vemos en Ap 21,2 que la Ciudad Santa, la Nueva Jerusalén baja del Cielo “ataviada como una novia que se engalana para su esposo”, lo cual significa que el matrimonio de Cristo con su Iglesia se da en la Tierra. Incluso agrega lo siguiente: “Él habitará con ellos, y ellos serán sus pueblos” (Ap 21,3). El Cielo es donde mora Dios. Si Dios viene a la Tierra a habitar con los hombres, significa que Cielo y Tierra se unen.

    Con todo esto se llega a la comprensión del asunto. El Quinto Reino del sueño de Nabucodonosor, interpretado por Daniel, es el Reino Eterno de Dios. Este está compuesto por dos etapas: el Reino de Cristo de mil años, seguido del Reino Eterno del Padre. Este Reino Eterno de Dios, anunciado por los profetas, ha sido preparado maravillosamente por Dios durante toda la historia de la Humanidad, según lo que el Catecismo llama la “Economía de la Salvación”. En su infinita sabiduría y bondad, Dios nos ha ido llevando por un extraordinario y amoroso camino de salvación, de descubrimiento, de revelación, que nos conduce a nuestro único verdadero destino: regresar a Dios para amarle por toda la eternidad en una Tierra unida al Cielo.
    San Ireneo de Lyon explica el Reino de Cristo como una necesaria preparación para poder heredar luego el Reino del Padre: “Mas algunos cambian de opinión, dejándose arrastrar por las prédicas de los herejes, e ignoran la Economía de Dios y el misterio de la resurrección de los justos y del Reino, que es el preludio de la incorrupción; REINO POR EL CUAL QUIENES FUEREN DIGNOS POCO A POCO SE ACOSTUMBRARÁN A CAPTAR A DIOS”.
    Todo esto fue revelado y muy bien explicado por Jesús a través de la Sierva de Dios Luisa Piccarreta, lo que quedó recogido en 40 volúmenes que contienen toda esta maravillosa doctrina llamada La Divina Voluntad. Jesús le dijo: “Tu misión es grande, porque no se trata solo de la santidad personal, sino que se trata de abrazar todo y a todos y de PREPARAR EL REINO DE MI VOLUNTAD a las humanas generaciones” (mensaje del 22 de agosto de 1926). A su Reino Dios le llama: “Reino de mi Voluntad”.
    Se explican los tres Fiat de la historia de la salvación. El primer Fiat se atribuye principalmente a Dios Padre y a la obra de la Creación, y comprende los primeros 4.000 años de la historia humana. El segundo Fiat se atribuye principalmente al Hijo y a la obra de la Redención, y comprende los siguientes 2.000 años. El tercer Fiat se atribuye principalmente al Espíritu Santo y a la obra de la Santificación, y corresponde a los 1.000 años finales de preparación para poder llegar a la visión beatífica de Dios, a ser uno con Dios y en Dios. En ese período de mil años, no solamente se hará la Voluntad de Dios en la Tierra, sino que el hombre vivirá en la Divina Voluntad.
    La mayor victoria de Dios no es acabar con sus enemigos, para ello le basta “el soplo de su boca” (2 Ts 2,8), sino conquistar el corazón del hombre, al cual creó con voluntad propia y libre albedrío. Fuimos creados para gozar de felicidad plena siendo Templos Vivos de Dios, y eso solo se logrará cuando el hombre le entregue a Dios su voluntad, a cambio de la Divina.
    La madre de todas las batallas es la que se ha dado entre la voluntad humana y la Voluntad Divina. Incluso la terrible confrontación entre el bien y el mal, es consecuencia de aquella confrontación raíz. El mal gobierna el mundo debido a que el hombre ha separado su voluntad de la de Dios. El enorme poder del maligno ha sido dado por el hombre: si el hombre no hubiese pecado y contrariado a Dios, el demonio no tendría poder en este mundo. Dicho con otras palabras, si el hombre viviese en la Divina Voluntad, Satanás no tendría ningún poder. Por eso es necesario que, a ejemplo de María Santísima, aprendamos a vivir en la Divina Voluntad, para que, como Ella, cada obra, pensamiento, intención, e incluso cada movimiento y cada respiro nuestro, den gloria a Dios y desaten su poder creador, haciendo “un Cielo nuevo y una Tierra nueva” por amor a sus hijos. En el Quinto Reino del sueño de Nabucodonosor II se cumplirá ese gran anhelo de Dios de que seamos uno en Él, con Él y para Él, viviendo en su Divina Voluntad, alcanzando nuestra felicidad plena y el fin para el cual fuimos creados: amar y dar gloria a Dios.
    El Quinto Reino de Daniel capítulo 2, será ese maravilloso Paraíso en el que habitarán todos los hombres que pongan su voluntad a los pies de su Creador, diciéndole a cambio: “hágase en mí según tu palabra” (Lc 1,38), “no se haga mi voluntad, sino la tuya” (Lc 22,42), dando así paso al Tercer Fiat, al supremo y perfecto plan de Dios para el hombre y la creación.
    A la luz de estos misterios cobra renovado valor e importancia la oración que nos legó San Ignacio de Loyola:
“TOMAD SEÑOR y recibid, toda mi libertad, mi memoria, mi entendimiento, y TODA MI VOLUNTAD, todo mi haber y mi poseer, Vos me lo disteis, a Vos Señor lo torno. Todo es vuestro. Disponed a toda vuestra voluntad. Dadme Vuestro amor y gracia, que esto me basta, Amén”
    Esforcémonos para merecer ser “declarados dignos del Reino de Dios” (2 Ts 1,5; Lc 20,35). Comprendamos la importancia de entregar nuestra voluntad a Dios, pues lo que recibiremos como consecuencia es muchísimo mayor y más grande de lo que nuestra mente sea capaz de imaginar (1 Co 2,9).

" /><input name="lang" type="hidden" value="es" /><input name="gn" type="hidden" value="ml" /><input type="hidden" id="interface" name="interface" value="full" />
<div style="margin-left:40%;">
<input style="float:left;" type="image" width="40" height="40" src="https://comovaradealmendro.es/wp-content/plugins/vozme/img/megaphone40x40w.gif" alt="Escucha este post" onclick="window.open('', '5cdc0e9ef020d2eb27366b620ec08c27', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes');">
<div style="margin-left:48px; text-align:left;"><a style="font-size:12px;" href="javascript:void(0);" onclick="window.open('', '5cdc0e9ef020d2eb27366b620ec08c27', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes'); document.getElementById('vozme_form_5cdc0e9ef020d2eb27366b620ec08c27').submit();">Escucha<br />este post</a></div>
</div></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3358" class="share-facebook sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3358" class="share-twitter sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3358" class="share-skype sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3358" class="share-pinterest sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3358" class="share-linkedin sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-3358-5e24d2274e419' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=3358&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-3358-5e24d2274e419' data-name='like-post-frame-118593836-3358-5e24d2274e419'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
<footer class="entry-footer">
<div class="meta-tags">
<a href="https://comovaradealmendro.es/tag/como-vara-de-almendro/" rel="tag">Como Vara de Almendro</a> <a href="https://comovaradealmendro.es/tag/el-reino-de-dios-en-la-tierra/" rel="tag">EL REINO DE DIOS EN LA TIERRA</a> <a href="https://comovaradealmendro.es/tag/mauricio-ozaeta/" rel="tag">Mauricio Ozaeta</a> </div>
</footer>
<div class="vce-share-bar">
<ul class="vce-share-items">
<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F&amp;t=EL+REINO+DE+DIOS+EN+LA+TIERRA"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F&amp;text=EL+REINO+DE+DIOS+EN+LA+TIERRA"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2019%2F12%2Fmateo633-reino-de-poder-y-justicia_opt.jpg%3Ffit%3D700%252C400%26ssl%3D1&amp;description=EL+REINO+DE+DIOS+EN+LA+TIERRA"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F&amp;title=EL+REINO+DE+DIOS+EN+LA+TIERRA"></a></li> </ul>
</div>
</article>
<nav class="prev-next-nav">
<div class="vce-prev-link">
<a href="https://comovaradealmendro.es/2020/01/18/predicas-en-audio-sabado-de-la-primera-semana-del-tiempo-ordinario/" rel="next"><span class="img-wrp"><img width="373" height="195" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/mateo.jpg?resize=373%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3515" data-permalink="https://comovaradealmendro.es/2020/01/18/predicas-en-audio-sabado-de-la-primera-semana-del-tiempo-ordinario/mateo/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/mateo.jpg?fit=373%2C480&amp;ssl=1" data-orig-size="373,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mateo" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/mateo.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/mateo.jpg?fit=373%2C480&amp;ssl=1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/mateo.jpg?resize=373%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">PRÉDICAS EN AUDIO. Sábado de la Primera Semana del Tiempo Ordinario</span></a> </div>
<div class="vce-next-link">
<a href="https://comovaradealmendro.es/2020/01/17/predicas-en-audio-viernes-primera-semana-del-tiempo-ordinario/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/o-paralitico-cafarnaum.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3509" data-permalink="https://comovaradealmendro.es/2020/01/17/predicas-en-audio-viernes-primera-semana-del-tiempo-ordinario/o-paralitico-cafarnaum/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/o-paralitico-cafarnaum.jpg?fit=500%2C300&amp;ssl=1" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o-paralitico-cafarnaum" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/o-paralitico-cafarnaum.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/o-paralitico-cafarnaum.jpg?fit=500%2C300&amp;ssl=1" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/o-paralitico-cafarnaum.jpg?resize=375%2C195&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">PRÉDICAS EN AUDIO. Viernes Primera Semana del Tiempo Ordinario</span></a> </div>
</nav>
</main>
<div class="main-box vce-related-box">
<h3 class="main-box-title">You may also like</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-3484 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-predicas-en-audio-martes-de-la-primera-semana-del-tiempo-ordinario tag-voz-que-clama-en-el-desierto">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/14/predicas-en-audio-martes-de-la-primera-semana-del-tiempo-ordinario/" title="PRÉDICAS EN AUDIO. Martes de la Primera Semana del Tiempo Ordinario">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3487" data-permalink="https://comovaradealmendro.es/2020/01/14/predicas-en-audio-martes-de-la-primera-semana-del-tiempo-ordinario/hasvenidoadestruirnossequieneres-elsantodedios/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;23 Hab\u00eda en la sinagoga un hombre con esp\u00edritu inmundo, que se puso a gritar: 24\u2013\u00bfQu\u00e9 tenemos nosotros que ver contigo, Jes\u00fas de Nazaret? \u00bfHas venido a destruirnos? \u00a1S\u00e9 quien eres: el Santo de Dios!&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="¿Has+venido+a+destruirnos+¡Sé+quien+eres +el+Santo+de+Dios!" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?fit=810%2C608&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/¿Hasvenidoadestruirnos¡Séquieneres-elSantodeDios.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/14/predicas-en-audio-martes-de-la-primera-semana-del-tiempo-ordinario/" title="PRÉDICAS EN AUDIO. Martes de la Primera Semana del Tiempo Ordinario">PRÉDICAS EN AUDIO. Martes de la Primera Semana del...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3445 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacado category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-juan-pablo-ii tag-pueblo-de-maria tag-un-santo-contemporaneo-clarifica-la-logica-de-la-consagracion-en-el-celibato-sacerdotal">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/13/un-santo-contemporaneo-clarifica-la-logica-de-la-consagracion-en-el-celibato-sacerdotal/" title="UN SANTO CONTEMPORÁNEO CLARIFICA LA LÓGICA DE LA CONSAGRACIÓN EN EL CELIBATO SACERDOTAL">
<img width="145" height="100" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3471" data-permalink="https://comovaradealmendro.es/2020/01/13/un-santo-contemporaneo-clarifica-la-logica-de-la-consagracion-en-el-celibato-sacerdotal/cq5dam-thumbnail-cropped-1000-563/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cq5dam.thumbnail.cropped.1000.563" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?fit=810%2C456&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/cq5dam.thumbnail.cropped.1000.563.jpeg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-9">Actualidad</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/destacado/" class="category-6">Destacado</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/13/un-santo-contemporaneo-clarifica-la-logica-de-la-consagracion-en-el-celibato-sacerdotal/" title="UN SANTO CONTEMPORÁNEO CLARIFICA LA LÓGICA DE LA CONSAGRACIÓN EN EL CELIBATO SACERDOTAL">UN SANTO CONTEMPORÁNEO CLARIFICA LA LÓGICA DE LA...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3477 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-predicas-en-audio-lunes-de-la-primera-semana-del-tiempo-ordinario tag-voz-que-clama-en-el-desierto">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/13/predicas-en-audio-lunes-de-la-primera-semana-del-tiempo-ordinario/" title="PRÉDICAS EN AUDIO. Lunes de la Primera Semana del Tiempo Ordinario">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3480" data-permalink="https://comovaradealmendro.es/2020/01/13/predicas-en-audio-lunes-de-la-primera-semana-del-tiempo-ordinario/9e9b88603374e241f689522e77fd8421_xl/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?fit=900%2C642&amp;ssl=1" data-orig-size="900,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9e9b88603374e241f689522e77fd8421_XL" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?fit=810%2C578&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/9e9b88603374e241f689522e77fd8421_XL.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/13/predicas-en-audio-lunes-de-la-primera-semana-del-tiempo-ordinario/" title="PRÉDICAS EN AUDIO. Lunes de la Primera Semana del Tiempo Ordinario">PRÉDICAS EN AUDIO. Lunes de la Primera Semana del...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3459 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado tag-benedicto-xvi-sigue-siendo-papa tag-como-vara-de-almendro has-post-video">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/07/benedicto-xvi-sigue-siendo-papa/" title="BENEDICTO XVI SIGUE SIENDO PAPA">

<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Papa Benedicto XVI sigue siendo Papa" width="200" height="113" src="https://www.youtube.com/embed/rSli2VONDFo?width=145&height=100&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<img class="fvp-onload jetpack-lazy-image" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/destacado/" class="category-6">Destacado</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/07/benedicto-xvi-sigue-siendo-papa/" title="BENEDICTO XVI SIGUE SIENDO PAPA">BENEDICTO XVI SIGUE SIENDO PAPA</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3454 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-predicas-en-audio-martes-de-la-feria-de-navidad tag-voz-que-clama-en-el-desierto">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/07/predicas-en-audio-martes-de-la-feria-de-navidad/" title="PRÉDICAS EN AUDIO. Martes de la Feria de Navidad">
<img width="145" height="100" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3457" data-permalink="https://comovaradealmendro.es/2020/01/07/predicas-en-audio-martes-de-la-feria-de-navidad/conoce-las-cinco-formas-de-orar/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?fit=620%2C356&amp;ssl=1" data-orig-size="620,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conoce-las-cinco-formas-de-orar" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?fit=300%2C172&amp;ssl=1" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?fit=620%2C356&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?resize=145%2C100&amp;ssl=1 145w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?resize=380%2C260&amp;ssl=1 380w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/01/Conoce-las-cinco-formas-de-orar.jpeg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a> <span>&bull;</span> <a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" class="category-14">Voz que clama en el desierto</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/07/predicas-en-audio-martes-de-la-feria-de-navidad/" title="PRÉDICAS EN AUDIO. Martes de la Feria de Navidad">PRÉDICAS EN AUDIO. Martes de la Feria de Navidad</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3443 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-antes-que-el-senor-vuelva tag-como-vara-de-almendro tag-por-el-padre-justo-lofeudo-audios-xxv tag-xxvi tag-xxvii-y-xxvii">
<div class="meta-image">
<a href="https://comovaradealmendro.es/2020/01/07/antes-que-el-senor-vuelva-por-el-padre-justo-lofeudo-audios-xxv-xxvi-xxvii-y-xxviii/" title="ANTES QUE EL SEÑOR VUELVA, por el padre Justo Lofeudo. Audios XXV, XXVI, XXVII y XXVIII">
<img width="145" height="100" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3308" data-permalink="https://comovaradealmendro.es/2019/12/18/antes-que-el-senor-vuelva-por-el-padre-justo-lofeudo-audio-treceavo/hqdefault-jpg/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hqdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/hqdefault.jpg.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<header class="entry-header">
<span class="meta-category"><a href="https://comovaradealmendro.es/category/nuestros-articulos/" class="category-4">Nuestros articulos</a></span>
<h2 class="entry-title"><a href="https://comovaradealmendro.es/2020/01/07/antes-que-el-senor-vuelva-por-el-padre-justo-lofeudo-audios-xxv-xxvi-xxvii-y-xxviii/" title="ANTES QUE EL SEÑOR VUELVA, por el padre Justo Lofeudo. Audios XXV, XXVI, XXVII y XXVIII">ANTES QUE EL SEÑOR VUELVA, por el padre Justo Lofeudo...</a></h2>
</header>
</article>
</div>
</div>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">About the author</h3>
<div class="main-box-inside">
<div class="data-image">
<img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' /></noscript> </div>
<div class="data-content">
<h4 class="author-title">Como Vara de Almendro</h4>
<div class="data-entry-content">
<p><a href="/cdn-cgi/l/email-protection#d3babdb5bc93b0bcbebca5b2a1b2b7b6b2bfbeb6bdb7a1bcfdb6a0"><span class="__cf_email__" data-cfemail="93fafdf5fcd3f0fcfefce5f2e1f2f7f6f2fffef6fdf7e1fcbdf6e0">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
</div>
<div class="vce-author-links">
</div>
</div>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/18/el-reino-de-dios-en-la-tierra/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=3358&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e3dd090450684f2dbd80c506bce596c33929a123#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
<aside id="sidebar" class="sidebar right">
<div id="text-5" class="widget widget_text"><h4 class="widget-title">¡GRAN NOTICIA! LES OFRECEMOS LA OBRA ESCATOLÓGICA COMPLETA DE ÁNGELA SÁNCHEZ ARÉCHAGA</h4> <div class="textwidget"><p><img class="size-medium wp-image-3018 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt width="178" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-3018 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt="" width="178" height="300" data-recalc-dims="1" /></noscript><br />
Queridos hermanos en la fe.</p>
<p>Recordarán los lectores de nuestra web que en los últimos meses hemos publicado el libro “LOS SIGNOS DE LOS TIEMPOS EN LA HISTORIA DE LA SALVACIÓN”, de nuestra querida amiga argentina Ángela Eva Sánchez Aréchaga, que es el tercer volumen de su obra completa.</p>
<p>Publicamos también recientemente un cuarto volumen (y último), titulado: “Apéndice: El Concilio Vaticano II y la Profecía de Fátima”, con la que se cierra su obra, un impresionante fresco sobre el fin de los últimos tiempos, inspirado en la Biblia, la Tradición, revelaciones privadas de toda solvencia y las confidencias del padre Malachi Martin, gran teólogo y conocedor como pocos del Tercer Secreto de Fátima. En esta última parte, la autora desarrollaba una cuestión muy importante para discernir bien estos tiempos de confusión en los que vivimos: el postconcilio y el papado de Pablo VI y Juan Pablo II.</p>
<p>Pues bien, tenemos ahora el gusto y la alegría de publicar la obra completa, que incluye también los volúmenes Primero y Segundo, titulados, respectivamente, “El fin de los tiempos y de las cosas” y “Apocalipsis, canto de esperanza”.</p>
<p>De esta forma, los tres volúmenes y el apéndice componen este trabajo colosal, titulado “INSTRUMENTOS DEL DIOS ALTÍSIMO. LOS PROFETAS DE MARÍA”, a la que la autora le ha dedicado, literalmente, toda su vida. Desde Comovaradealmendro aconsejamos su lectura pausada y atenta, porque se ve en ella la mano de nuestra Madre del Cielo y la voz del Espíritu Santo, que nos guían, como brújula segura, para entender las causas, desarrollo y final de este fin de los últimos tiempos que estamos viviendo en la Iglesia y en el mundo.</p>
<p>Le doy encarecidamente las gracias a Ángela, querida hermana y compañera de fatigas esjatológicas. Y especialmente a María Santísima, que la ha protegido y ayudado, entre luchas titánicas espirituales y físicas, guiándola a este puerto final. No es casualidad que sea justamente ahora cuando su obra completa ve la luz en un documento único e imperdible como éste, cuando tan cerca estamos de los acontecimientos finales de la historia. Que nuestra web profética haya sido agraciada con este dulce encargo es una prueba más de que estamos en el camino correcto hacia su Inmaculado Corazón, único refugio seguro en este fin de los últimos tiempos.</p>
<p>Con Ella y por Ella vendrá su Hijo, y con Él, nuestra salvación y la derrota del Mal.</p>
<p>¡Levantad la cabeza y alegraos, porque está próxima nuestra liberación!</p>
<p><strong>Juan Suárez Falcó</strong></p>
<p><a href="https://drive.google.com/file/d/1LDaJ2Lnh7YiaQP7TLABgmBIlYGjWpSRZ/view" target="_blank" rel="noopener noreferrer"><strong>Descargue el Pdf de la Obra Completa clicando aquí. </strong></a></p>
</div>
</div><div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Capilla de Adoración en Directo</h4> <div class="video-widget-inside">
<iframe width="100%" height="165" src="https://www.youtube.com/embed/2lpffYwCOkY?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
<div class="clear"></div>
</div>
</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">Patronos</h4> <div class="textwidget"><p><img class="wp-image-90 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt width="159" height="212" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-90 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt="" width="159" height="212" data-recalc-dims="1" /></noscript>Nuestra patrona y abogada en la página es María Inmaculada, la Mujer del Apocalipsis. A Ella confiamos nuestra web, porque Ella es quien reúne a sus hijos bajo su manto en los momentos de dificultad y de los terribles embates contra Satanás. Ella es quien resguarda a los que le son fieles a su Hijo Jesucristo y Ella es quien los llevará al desierto en el tiempo de la prueba y de la Gran Tribulación.</p>
<p>__________________________________</p>
<p><img class="size-medium wp-image-89 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt width="160" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-89 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt="" width="160" height="300" data-recalc-dims="1" /></noscript></p>
<p>San Rafel Arcángel es un patrono muy especial para estos tiempos de tanta incertidumbre y dificultad a la hora de encontrar el camino verdadero de la salvación. Él ayudó a Tobías a encontrar la senda para llegar a la lejana tierra de Ragués donde vivía un pariente de quien debía cobrar una deuda que había contraído con su padre, Tobit. No solamente cobró esa herencia, habiendo llegado a su destino sano y salvo. Además, contrajo matrimonio con la hija de dicho pariente, una joven hermosa y buena y ambos pudieron reunirse de nuevo en la casa de Tobit, sanos y salvos. También San Rafael fue favorable a Tobit cuando le curó de la ceguera que había contraido. Que él sea propicio también con todos y especialmente con aquellos que no ven los Signos de los Tiempos que estamos viviendo, colocando en sus ojos el &#8220;colirio espiritual&#8221; que les permita conocer toda la verdad. Así mismo le encomendamos la senda y el camino de Como Vara de Almendro para que nos ayude y nos guíe con su sabiduría y su don de consejo, a fin de perseverar en la verdad.</p>
<p>__________________________________</p>
<p><img class="wp-image-52 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt width="137" height="232" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-52 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt="" width="137" height="232" data-recalc-dims="1" /></noscript>Nuestro querido San José, protector y guía de la Sagrada Familia de Nazareth, es también a quien encomendamos la tarea de proteger y guíar las directrices de nuestra página, para que, a ejemplo suyo, quienes nos lean, puedan estar a resguardo del maligno, seguros y tranquilos de estar caminando en la verdad. El Señor le encomendó la tarea de guiar y guardar los tesoros más grandes de la Iglesia: Jesús y María. Esperamos que sea propicio con nosotros ya que nos acogemos bajo su paternal patrocinio para ser conducidos en el buen discernimiento en estos tiempos y para saber en cada momento cómo actuar, qué decir y qué callar, tomando su ejemplo de prudencia, humildad y obediencia.</p>
<p>__________________________________</p>
<p><img class="size-medium wp-image-53 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt width="180" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-53 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt="" width="180" height="300" data-recalc-dims="1" /></noscript></p>
<p>A san Miguel Argángel, defensor en las luchas contra el Príncipe de las Tinieblas, pedimos esté al frente de nuestra página para defenderla de todos los ataques del Demonio, alejando de ella todo error, confusión y maldad. Nos encomendamos a él en esta hora durísima de tanta confusión y error, para que nos ayude, con su poder, a salir vencedores de esta lucha que nos toca enfrentar. Ya dijo san Pablo en su carta a los Efesios: &#8220;Porque nuestra lucha no es contra sangre y carne, sino contra principados, contra potestades, contra los poderes de este mundo de tinieblas, contra las huestes espirituales de maldad en las regiones celestiales&#8221;. En esta hora de oscuridad, ponemos bajo su protección la página, a quienes escribimos en ella y a todos y cada uno de nuestros lectores, para que juntos logremos la victoria final, día en que veremos el tan esperado Triunfo del Corazón Inmaculado de María, que aplastará la cabeza del Dragón.</p>
</div>
</div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Suscríbete al blog por correo electrónico</h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 4.042 suscriptores </p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Dirección de correo electrónico </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<button type="submit" name="jetpack_subscriptions_widget">
Suscribir </button>
</p>
</form>
</div><div id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="http://www.radiorosamisticacolombia.com/?p=212"><img class="alignnone wp-image-104 size-full jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt width="500" height="200" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-104 size-full" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt="" width="500" height="200" data-recalc-dims="1" /></noscript></a></p>
</div>
</div><div id="display-authors-widget-2" class="widget display-authors-widget"><h4 class="widget-title">Authors</h4>
<div id="hcard-antonio-jose" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
(4)
<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="/cdn-cgi/l/email-protection#a0c1ced4cfcec9cf8ecacfd3c5e0c3cfcdcfd6c1d2c1c4c5c1cccdc5cec4d2cf8ec5d3"><span class="__cf_email__" data-cfemail="74151a001b1a1d1b5a1e1b071134171b191b021506151011151819111a10061b5a1107">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-comovaradealmendro" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
(350)
<p><a href="/cdn-cgi/l/email-protection#3f565159507f5c505250495e4d5e5b5a5e53525a515b4d50115a4c"><span class="__cf_email__" data-cfemail="ee87808881ae8d818381988f9c8f8a8b8f82838b808a9c81c08b9d">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-juan-suarez" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
(13)
<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="/cdn-cgi/l/email-protection#1e746b7f70306d6b7f6c7b645e7d717371687f6c7f7a7b7f72737b707a6c71307b6d"><span class="__cf_email__" data-cfemail="d1bba4b0bfffa2a4b0a3b4ab91b2bebcbea7b0a3b0b5b4b0bdbcb4bfb5a3beffb4a2">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-marco-tosatti" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
(3)
<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros. Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".<br />
.</p>
</div>
<div id="hcard-montse-sanmarti" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt="mm" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mami.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mami.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/12/mami.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
(17)
<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009 en la defensa de la vida a través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="/cdn-cgi/l/email-protection#2e4341405a5d4b005d4f40434f5c5a476e4d414341584f5c4f4a4b4f42434b404a5c41004b5d"><span class="__cf_email__" data-cfemail="224f4d4c5651470c51434c4f4350564b62414d4f4d544350434647434e4f474c46504d0c4751">[email&#160;protected]</span></a></p>
<p>.</p>
</div>
<div id="hcard-rafael-ordonez" class="author-profile vcard clear">
<div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div>
<a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>
</div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h4 class="widget-title">Entradas recientes</h4> <ul>
<li>
<a href="https://comovaradealmendro.es/2020/01/18/predicas-en-audio-sabado-de-la-primera-semana-del-tiempo-ordinario/">PRÉDICAS EN AUDIO. Sábado de la Primera Semana del Tiempo Ordinario</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2020/01/18/el-reino-de-dios-en-la-tierra/" aria-current="page">EL REINO DE DIOS EN LA TIERRA</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2020/01/17/predicas-en-audio-viernes-primera-semana-del-tiempo-ordinario/">PRÉDICAS EN AUDIO. Viernes Primera Semana del Tiempo Ordinario</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2020/01/15/mater-fatima-consagracion-oficial/">MATER FÁTIMA. CONSAGRACIÓN OFICIAL</a>
</li>
<li>
<a href="https://comovaradealmendro.es/2020/01/14/predicas-en-audio-martes-de-la-primera-semana-del-tiempo-ordinario/">PRÉDICAS EN AUDIO. Martes de la Primera Semana del Tiempo Ordinario</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Simone</span> en <a href="https://comovaradealmendro.es/2019/12/14/maria-corredentora/comment-page-1/#comment-1759">MARÍA, CORREDENTORA</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://buasco.wordpress.com" rel='external nofollow ugc' class='url'>buasco</a></span> en <a href="https://comovaradealmendro.es/2018/12/25/bergoglio-no-descansa-siquiera-en-navidad-niega-la-inmaculada-concepcion-de-maria/comment-page-1/#comment-1758">BERGOGLIO NO DESCANSA SIQUIERA EN NAVIDAD: NIEGA LA INMACULADA CONCEPCIÓN DE MARÍA</a></li><li class="recentcomments"><span class="comment-author-link">templario</span> en <a href="https://comovaradealmendro.es/2019/12/14/maria-corredentora/comment-page-1/#comment-1757">MARÍA, CORREDENTORA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.com' rel='external nofollow ugc' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="https://comovaradealmendro.es/2019/12/14/maria-corredentora/comment-page-1/#comment-1756">MARÍA, CORREDENTORA</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="https://comovaradealmendro.es/2019/12/14/maria-corredentora/comment-page-1/#comment-1755">MARÍA, CORREDENTORA</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4> <ul>
<li><a href='https://comovaradealmendro.es/2020/01/'>enero 2020</a></li>
<li><a href='https://comovaradealmendro.es/2019/12/'>diciembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/11/'>noviembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/10/'>octubre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/09/'>septiembre 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/08/'>agosto 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/07/'>julio 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/06/'>junio 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/05/'>mayo 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/04/'>abril 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/03/'>marzo 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/02/'>febrero 2019</a></li>
<li><a href='https://comovaradealmendro.es/2019/01/'>enero 2019</a></li>
<li><a href='https://comovaradealmendro.es/2018/12/'>diciembre 2018</a></li>
<li><a href='https://comovaradealmendro.es/2018/11/'>noviembre 2018</a></li>
</ul>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4> <ul>
<li class="cat-item cat-item-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/"><span class="category-text">“Píldoras para la noche” desde el almendro</span></a>
</li>
<li class="cat-item cat-item-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/"><span class="category-text">Actualidad</span></a>
</li>
<li class="cat-item cat-item-5"><a href="https://comovaradealmendro.es/category/articulos-externos/"><span class="category-text">Artículos Externos</span></a>
</li>
<li class="cat-item cat-item-2"><a href="https://comovaradealmendro.es/category/avisos-de-la-web/"><span class="category-text">Avisos de la Web</span></a>
</li>
<li class="cat-item cat-item-6"><a href="https://comovaradealmendro.es/category/destacado/"><span class="category-text">Destacado</span></a>
</li>
<li class="cat-item cat-item-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/"><span class="category-text">Nuestros articulos</span></a>
</li>
<li class="cat-item cat-item-342"><a href="https://comovaradealmendro.es/category/omo-vara-de-almendro/"><span class="category-text">omo Vara de Almendro</span></a>
</li>
<li class="cat-item cat-item-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/"><span class="category-text">Pensamientos para el alma</span></a>
</li>
<li class="cat-item cat-item-1"><a href="https://comovaradealmendro.es/category/sin-categoria/"><span class="category-text">Sin categoría</span></a>
</li>
<li class="cat-item cat-item-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/"><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
<li class="cat-item cat-item-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/"><span class="category-text">Viñedo de Raquel</span></a>
</li>
<li class="cat-item cat-item-12"><a href="https://comovaradealmendro.es/category/nuestros-articulos/vino-y-aceite-en-las-heridas/"><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
<li class="cat-item cat-item-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/"><span class="category-text">Voz que clama en el desierto</span></a>
</li>
</ul>
</div><div id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"></div> </aside>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Cerrar y aceptar" class="accept" />
</form>
Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
<a href="https://comovaradealmendro.es/?page_id=3">
Política de cookie	</a>
</div>
</div> </div>
<div class="bit-3">
</div>
<div class="bit-3">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>Copyright &copy; 2014. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="https://www.wordpress.org" target="_blank">WordPress</a>.</p> </div>
<div class="vce-wrap-right">
<ul id="vce_footer_menu" class="bottom-nav-menu">
<li>
<a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add footer navigation</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<div style="display:none">
<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
</div>
<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
</div>
<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
</div>
<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
</div>
<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
</div>
<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
</div>
<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "274a5249ed", post_id : 3358 } ); } ); /* ]]> */</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/comovaradealmendro.es\/2020\/01\/18\/el-reino-de-dios-en-la-tierra\/":3358};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/comovaradealmendro.es\/wp-content\/uploads\/2018\/10\/CVA-280320171.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"42cd250ebc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://comovaradealmendro.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202003#ver=202003&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=3358&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3dd090450684f2dbd80c506bce596c33929a123#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=3358&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3dd090450684f2dbd80c506bce596c33929a123#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2020%2F01%2F18%2Fel-reino-de-dios-en-la-tierra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'118593836',post:'3358',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '3358' ]);
</script>
</body>
</html>