﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Fátima III: El Secreto y la Apostasía &mdash; Como Vara de Almendro</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fátima III: El Secreto y la Apostasía &mdash; Como Vara de Almendro" />
<meta property="og:description" content="Fátima III El Secreto y la Apostasía Autor: Víctor Agustín Sequeiros, Pbro. Editor: Javier Olivera Ravasi, Pbro. Artículo relacionado: http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/ Las palabras de Nuestra Señora «En Portugal se conservará siempre el dogma de la fe, etc. Esto no lo digáis a nadie. A Francisco sí podéis decírselo». Esta declaración, seguida del ‘etc.’, da a entender &hellip;" />
<meta property="og:url" content="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:publisher" content="https://www.facebook.com/comovaradealmendro/" />
<meta property="article:tag" content="Como Vara de Almendro" />
<meta property="article:tag" content="Fátima III: El Secreto y la Apostasía" />
<meta property="article:tag" content="Pbro. Javier Olivera Ravasi" />
<meta property="article:tag" content="Pbro. Víctor Agustín Sequeiros" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-08-18T20:20:44+00:00" />
<meta property="og:image" content="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=900%2C500" />
<meta property="og:image:secure_url" content="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=900%2C500" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fátima III El Secreto y la Apostasía Autor: Víctor Agustín Sequeiros, Pbro. Editor: Javier Olivera Ravasi, Pbro. Artículo relacionado: http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/ Las palabras de Nuestra Señora «En Portugal se conservará siempre el dogma de la fe, etc. Esto no lo digáis a nadie. A Francisco sí podéis decírselo». Esta declaración, seguida del ‘etc.’, da a entender [&hellip;]" />
<meta name="twitter:title" content="Fátima III: El Secreto y la Apostasía &mdash; Como Vara de Almendro" />
<meta name="twitter:image" content="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=900%2C500" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/comovaradealmendro.es\/","sameAs":["https:\/\/www.facebook.com\/comovaradealmendro\/"],"@id":"http:\/\/comovaradealmendro.es\/#organization","name":"Como Vara de Almendro","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="http://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; RSS de los comentarios" href="http://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Fátima III: El Secreto y la Apostasía RSS de los comentarios" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://comovaradealmendro.es/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css'  href='http://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1490422022' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://comovaradealmendro.es/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://comovaradealmendro.es/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://comovaradealmendro.es/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"fc62e11200","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pf = {"spam":{"label":"\u00a1Soy un humano!","value":"6af94e93b9"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/pirate-forms/public/js/custom-spam.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.8/responsivevoice.js?source=wp-plugin&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://comovaradealmendro.es/?p=8656' />
<link rel="alternate" type="application/json+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F&#038;format=xml" />
			<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
			<!--[if IE 7]>
<link rel="stylesheet" href="http://comovaradealmendro.es/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1.png?fit=270%2C270" />
<link rel="shortcut icon" href="http://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" />			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/




.container {
	
	padding: 15px 0 0;
	margin-left: 10px;
		margin-right: 10px;
       max-width: 2024px;
}

.vce-main-content {
	background: rgba(255,255,255, 0.6);
    width: 70%;
   
}
.sidebar {
	background: rgba(255,255,255, 0.6);
  width: 30%;

 }
			</style>
		</head>

<body class="post-template-default single single-post postid-8656 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="http://comovaradealmendro.es/wp-content/uploads/2017/03/CVA-28032017.jpg" alt="Como Vara de Almendro" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2816 vce-cat-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/">Nuestros Artículos</a>	<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815 vce-cat-404"><a href="http://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817 vce-cat-7"><a href="http://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a><li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a>
<ul class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819 vce-cat-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/">Vino y Aceite en las Heridas</a>	<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814 vce-cat-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/">&#8220;Píldoras para la noche&#8221; desde el almendro</a>	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818 vce-cat-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/">Pensamientos para el alma</a></ul>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://comovaradealmendro.es/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-8656" class="vce-single post-8656 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-almendro tag-fatima-iii-el-secreto-y-la-apostasia tag-pbro-javier-olivera-ravasi tag-pbro-victor-agustin-sequeiros">

			<header class="entry-header">
							<span class="meta-category"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-1">Actualidad</a></span>
			
			<h1 class="entry-title">Fátima III: El Secreto y la Apostasía</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">10 horas ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="450" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=810%2C450" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?w=900 900w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?resize=300%2C167 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?resize=768%2C427 768w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?resize=810%2C450 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="8722" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/tercersecretofatima_190416/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=900%2C500" data-orig-size="900,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TercerSecretoFatima_190416" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/TercerSecretoFatima_190416.jpg?fit=810%2C450" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: center;"><span style="text-decoration: underline;"><span style="font-size: 28px;"><b>Fátima III</b></span></span></p>
<p style="text-align: center;"><span style="text-decoration: underline;"><span style="font-size: 28px;"><b>El Secreto y la Apostasía</b></span></span></p>
<p style="text-align: justify;">
<p style="text-align: right;"><b>Autor: Víctor Agustín Sequeiros, Pbro.</b></p>
<p style="text-align: right;"><b>Editor: Javier Olivera Ravasi, Pbro.</b></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Artículo relacionado: <a href="http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/">http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/</a></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Las palabras de Nuestra Señora</b></p>
<p style="text-align: justify;">«En Portugal se conservará siempre el dogma de la fe, etc. Esto no lo digáis a nadie. A Francisco sí podéis decírselo».</p>
<p style="text-align: justify;">Esta declaración, seguida del ‘etc.’, da a entender que las palabras de Nuestra Señora continúan, pero no podían revelarse por el momento.</p>
<p style="text-align: justify;">La referencia a Francisco nos recuerda que dicho pastorcito sólo veía a la Ssma. Virgen, pero no la oía ni le hablaba; Jacinta veía y oía; Lucía era la única que hablaba con Ella.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Lucía, depositaria del secreto</b></p>
<p style="text-align: justify;">La difusión le compete a la jerarquía eclesiástica, con dos fechas topes: el año 1960 o su muerte, si ocurriese primero.</p>
<p style="text-align: justify;">Pero en 1957 el Santo Oficio reclamó a la curia de Leiría el sobre con el secreto.</p>
<p style="text-align: justify;">Antes de entregarlo, el obispo auxiliar Mons. Venancio observó el sobre a trasluz, y contó entre 20 y 25 líneas en un único papel doblado al medio.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Pío XII y el Tercer Secreto<img data-attachment-id="8658" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/pio-xii-bendiciendo-con-tiara/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?fit=236%2C320" data-orig-size="236,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pio XII bendiciendo con Tiara" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?fit=221%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?fit=236%2C320" class="size-medium wp-image-8658 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?resize=221%2C300" alt="" width="221" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?resize=221%2C300 221w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/Pio-XII-bendiciendo-con-Tiara-.jpg?w=236 236w" sizes="(max-width: 221px) 100vw, 221px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Pío XII lo guardó en un cofre sellado; parece que no lo abrió…</p>
<p style="text-align: justify;">Sin embargo, cuando era todavía Secretario de Estado había declarado:</p>
<p style="text-align: justify;">«Me preocupan los mensajes de la Santísima Virgen a la pequeña Lucía de Fátima. Esa persistencia de María sobre los peligros que amenazan a la Iglesia es un aviso del Cielo contra el suicidio que significa alterar la Fe, en Su liturgia, en Su teología y en Su alma (…) Oigo a mi alrededor innovadores que desean desmantelar el Santuario, apagar la llama universal de la Iglesia, rechazar Sus ornamentos y hacer que sienta remordimientos por Su pasado histórico».</p>
<p style="text-align: justify;"><img data-attachment-id="8659" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image4/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image4.png?fit=243%2C293" data-orig-size="243,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image4" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image4.png?fit=243%2C293" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image4.png?fit=243%2C293" class=" wp-image-8659 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image4.png?resize=355%2C428" alt="" width="355" height="428" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La entrevista del P. Schweigl</b></p>
<p style="text-align: justify;">El 2 de septiembre de 1952, el P. Joseph Schweigl, S.J., por orden de Pío XII interrogó a sor Lu<img data-attachment-id="8660" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image1-4/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image1.png?fit=150%2C260" data-orig-size="150,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image1" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image1.png?fit=150%2C260" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image1.png?fit=150%2C260" class="size-full wp-image-8660 alignright" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image1.png?resize=150%2C260" alt="" width="150" height="260" data-recalc-dims="1" />cía. Aunque el Santo Oficio no autorizó la divulgación de la entrevista, el jesuita declaró:</p>
<p style="text-align: justify;">“Puedo decir que el tercer secreto tiene dos partes: una concierne al Papa. La otra lógicamente –no debo decir nada de ella- debería ser la continuación de las palabras ‘En Portugal se conservará siempre el dogma de la fe’”</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Las declaraciones al P. Agustín Fuentes</b></p>
<p style="text-align: justify;">El 26 de diciembre de 1957 el P. Agustín Fuentes, vice postulador de la causa de beatificación de Ja<img data-attachment-id="8662" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec.jpg?fit=168%2C232" data-orig-size="168,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec.jpg?fit=168%2C232" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec.jpg?fit=168%2C232" class="alignleft  wp-image-8662" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fr-augustin-fuentes-fatima-third-secret-sister-lucy-interview-dec.jpg?resize=280%2C387" alt="" width="280" height="387" data-recalc-dims="1" />cinta y Francisco, la entrevistó en Coimbra.</p>
<p style="text-align: justify;">Las &#8220;Declaraciones …&#8221; fueron publicadas con Imprimatur del Arzobispo de Santa Cruz, Méjico y  reconocidas por Pío XII.</p>
<p style="text-align: justify;">«Padre, la Santísima Virgen está muy triste, porque nadie hace caso a su Mensaje, ni los buenos ni los malos.</p>
<p style="text-align: justify;">Pero, créame Padre, Dios va a castigar al mundo y lo va a castigar de una manera tremenda. El castigo del cielo es inminente. ¿Qué falta, Padre, para 1960; y qué sucederá entonces? (…)</p>
<p style="text-align: justify;">Dígales que la Santísima Virgen nos dijo, que muchas naciones de la tierra desaparecerán sobre la faz de la misma, que Rusia sería el instrumento del castigo del Cielo para todo el mundo, si antes no alcanzábamos la conversión de esa pobrecita Naci<img data-attachment-id="8663" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image7/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?fit=244%2C399" data-orig-size="244,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image7" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?fit=183%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?fit=244%2C399" class=" wp-image-8663 alignright" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?resize=239%2C392" alt="" width="239" height="392" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?resize=183%2C300 183w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image7.png?w=244 244w" sizes="(max-width: 239px) 100vw, 239px" data-recalc-dims="1" />ón»</p>
<p style="text-align: justify;">«Padre, el demonio está librando una batalla decisiva contra la Virgen; y como sabe qué es lo que más ofende a Dios y lo que, en menos tiempo, le hará ganar mayor número de almas, está tratando de ganar a las almas consagradas a Dios (&#8230;)</p>
<p style="text-align: justify;">Padre, no es mi misión indicarle al mundo los castigos materiales que ciertamente vendrán sobre la tierra si el mundo antes no hace oración y penitencia. No. Mi misión es indicarles a todos el inminente peligro en que estamos de perder para siempre nuestra alma si seguimos aferrados al pecado…»</p>
<p style="text-align: justify;">«Padre, no esperemos que venga de Roma una llamada a la penitencia, de parte del Santo Padre, para todo el mundo; ni esperemos tampoco que venga de parte de los señores Obispos cada uno en su diócesis; ni siquiera tampoco de parte de las Congregaciones Religiosas. No; ya Nuestro Señor usó muchas veces estos medios, y el mundo no le ha hecho caso.</p>
<p style="text-align: justify;">Por eso, ahora que cada uno de nosotros comience por sí mismo su reforma espiritual; que tiene que salvar no sólo su alma, sino salvar a todas las almas que Dios ha puesto en su camino&#8230;<img data-attachment-id="8664" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image22-2/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?fit=625%2C326" data-orig-size="625,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image22" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?fit=300%2C156" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?fit=625%2C326" class="alignleft size-medium wp-image-8664" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?resize=300%2C156" alt="" width="300" height="156" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?resize=300%2C156 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?resize=375%2C195 375w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image22.png?w=625 625w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;">«Padre, la Santísima Virgen no me dijo que nos encontramos en los ULTIMOS TIEMPOS del mundo, pero me lo dio a entender:</p>
<p style="text-align: justify;">porque el demonio está librando una batalla decisiva con la Virgen y una batalla decisiva, es una batalla final, porque dos eran los últimos remedios que Dios daba al mundo (…) y, al ser los últimos, ya no va a haber otros, porque cuando Dios va a castigar al mundo, agota antes todos los demás medios; y cuando ha visto que el mundo no le h<img data-attachment-id="8665" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image8-2/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?fit=300%2C451" data-orig-size="300,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image8" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?fit=200%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?fit=300%2C451" class="size-medium wp-image-8665 alignright" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?resize=200%2C300" alt="" width="200" height="300" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?resize=200%2C300 200w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image8.png?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" />a hecho caso, nos presenta el último, su Santísima Madre.</p>
<p style="text-align: justify;">Si despreciamos este último medio, ya no tendremos perdón del cielo…».</p>
<p style="text-align: justify;">«Padre, la Santísima Virgen, en estos ULTIMOS TIEMPOS en que estamos viviendo, ha dado una nueva eficacia al rezo del Santo Rosario.</p>
<p style="text-align: justify;">De tal manera que ahora no hay problema, por más difícil que sea, sea temporal o sobre todo espiritual, que se refiera a la vida personal de cada uno de nosotros; o a la vida de nuestras familias, sean familias del mundo o Comunidades Religiosas; o la vida de los pueblos y naciones.</p>
<p style="text-align: justify;">No hay problema, repito, por más difícil que sea, que no podamos resolver ahora con el rezo del Santo Rosario.»</p>
<p style="text-align: justify;"><b>Silencio carmelitano</b></p>
<p style="text-align: justify;">Inmediatamente después de la publicación de la entrevista, el Vaticano impuso silencio a Sor Lucía y prohibió a su obispo hablar del tema.</p>
<p style="text-align: justify;"><img data-attachment-id="8666" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image3/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image3.png?fit=189%2C284" data-orig-size="189,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image3" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image3.png?fit=189%2C284" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image3.png?fit=189%2C284" class=" wp-image-8666 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image3.png?resize=282%2C424" alt="" width="282" height="424" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>El P. Joaquín Alonso</b><img data-attachment-id="8667" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image6/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?fit=250%2C377" data-orig-size="250,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image6" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?fit=199%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?fit=250%2C377" class=" wp-image-8667 alignright" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?resize=170%2C256" alt="" width="170" height="256" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?resize=199%2C300 199w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image6.png?w=250 250w" sizes="(max-width: 170px) 100vw, 170px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Para el archivista oficial de Fátima, autor de 24 tomos con 5396 documentos, el secreto no trata del fin del mundo:</p>
<p style="text-align: justify;">«Si en Portugal se conservará siempre los dogmas de fe, se deduce que en otras partes de la Iglesia esos dogmas, o se van a oscurecer, o hasta se van a perder.</p>
<p style="text-align: justify;">Sería pues del todo probable que en ese período “intermedio” (de 1960 hasta el triunfo del Inmaculado Corazón), haya luchas intestinas en el seno de la misma Iglesia y graves negligencias pastorales de altos jerarcas…»</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>El Cardenal Ottaviani</b></p>
<p style="text-align: justify;">Sor Lucía dió una vali<img data-attachment-id="8668" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image9/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?fit=276%2C337" data-orig-size="276,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image9" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?fit=246%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?fit=276%2C337" class="alignleft  wp-image-8668" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?resize=264%2C322" alt="" width="264" height="322" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?resize=246%2C300 246w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image9.png?w=276 276w" sizes="(max-width: 264px) 100vw, 264px" data-recalc-dims="1" />osa indicación al insistir que el Obispo de Fátima prometiese que el sobre con el secreto (“una carta”) “sería abierto definitivamente y leído al mundo a su muerte o en 1960, lo que primero aconteciera (…) porque la Santísima Virgen así lo desea”</p>
<p style="text-align: justify;">Sor Lucía explicó al Cardenal Ottaviani, Prefecto del Santo Oficio, que: “El Mensaje debía ser abierto no antes de 1960 (…) Porque entonces aparecerá ‘mais claro’”.</p>
<p style="text-align: justify;">Fue él quien afirmó que el Tercer Secreto está escrito en una sola hoja de papel.</p>
<p style="text-align: justify;">Y que no era revelado para “evitar que alguna cosa muy delicada, no destinada al público, cayese por cualquier motivo, aunque fuere fortuito, en manos extrañas”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>1960&#8230;<img data-attachment-id="8669" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image23/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?fit=390%2C466" data-orig-size="390,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image23" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?fit=251%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?fit=390%2C466" class="size-medium wp-image-8669 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?resize=251%2C300" alt="" width="251" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?resize=251%2C300 251w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image23.png?w=390 390w" sizes="(max-width: 251px) 100vw, 251px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">El 9 de Octubre 1958 muere Pío XII sin haber leído el tercer secreto; llegó 1960 y Juan XXIII no hizo ningún anuncio.</p>
<p style="text-align: justify;">Por un cable extraoficial se dió a entender que la Santa Sede no pensaba realizar su divulgación.</p>
<p style="text-align: justify;">Luego se supo que el Papa lo había leído y  comentado que «no concernía a su pontificado».</p>
<p style="text-align: justify;"><img data-attachment-id="8670" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image34/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?fit=900%2C500" data-orig-size="900,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image34" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?fit=300%2C167" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?fit=810%2C450" class="wp-image-8670 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?resize=428%2C238" alt="" width="428" height="238" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?resize=300%2C167 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?resize=768%2C427 768w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?resize=810%2C450 810w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image34.png?w=900 900w" sizes="(max-width: 428px) 100vw, 428px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La Virgen Santísima, “politicamente incorrecta”</b></p>
<p style="text-align: justify;">En junio del mismo año la Civiltà Cattolica, denostaba la «ansiedad morbosa» de los fieles, señalando que el mensaje disgustaba a la jerarquía por su anticomunismo y acusaba a Sor Lucía por su «interpretación politizada».</p>
<p style="text-align: justify;"><img data-attachment-id="8671" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image26/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?fit=400%2C551" data-orig-size="400,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image26" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?fit=218%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?fit=400%2C551" class=" wp-image-8671 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?resize=295%2C406" alt="" width="295" height="406" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?resize=218%2C300 218w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image26.png?w=400 400w" sizes="(max-width: 295px) 100vw, 295px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Otro jesuita, el P. E. Dhanis, uno de los redactores del Catecismo Holandés, pergeñaría la tesis de que una cosa es la aparición y otra lo que dice sor Lucía que la Virgen dice… Afirma que la visión del infierno es “exageradamente medieval e inexplicable en el siglo XX” (sic) y la profecía de la II guerra con “el imposible remedio propuesto, pedido impolítico y antiecuménico”.</p>
<p style="text-align: justify;">Contra estos y otros clérigos «desmitificadores» Juan Pablo II declararía que el mensaje es «comparable a la Sagrada Escritura».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La Iglesia del Silencio</b></p>
<p style="text-align: justify;"><img data-attachment-id="8526" data-permalink="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/fatima10/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?fit=749%2C844" data-orig-size="749,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fatima10" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?fit=266%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?fit=749%2C844" class="alignleft size-medium wp-image-8526" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?resize=266%2C300" alt="" width="266" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?resize=266%2C300 266w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima10.png?w=749 749w" sizes="(max-width: 266px) 100vw, 266px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><img data-attachment-id="8673" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image10/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?fit=250%2C344" data-orig-size="250,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image10" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?fit=218%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?fit=250%2C344" class="size-medium wp-image-8673 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?resize=218%2C300" alt="" width="218" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?resize=218%2C300 218w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image10.png?w=250 250w" sizes="(max-width: 218px) 100vw, 218px" data-recalc-dims="1" /> <img data-attachment-id="8674" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image16/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?fit=445%2C330" data-orig-size="445,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image16" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?fit=300%2C222" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?fit=445%2C330" class="wp-image-8674 alignleft" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?resize=362%2C268" alt="" width="362" height="268" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?resize=300%2C222 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image16.png?w=445 445w" sizes="(max-width: 362px) 100vw, 362px" data-recalc-dims="1" /> <img data-attachment-id="8675" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image11/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?fit=218%2C320" data-orig-size="218,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image11" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?fit=204%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?fit=218%2C320" class="wp-image-8675 alignright" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?resize=193%2C284" alt="" width="193" height="284" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?resize=204%2C300 204w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image11.png?w=218 218w" sizes="(max-width: 193px) 100vw, 193px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p style="text-align: justify;"><img data-attachment-id="8676" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image32/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?fit=683%2C408" data-orig-size="683,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image32" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?fit=300%2C179" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?fit=683%2C408" class="wp-image-8676 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?resize=375%2C224" alt="" width="375" height="224" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?resize=300%2C179 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image32.png?w=683 683w" sizes="(max-width: 375px) 100vw, 375px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">De los más de 100 millones de muertos que ha causado el comunismo desde 1917, una gran parte corresponde a ciudadanos del Este de Europa, que se vieron atrapados tras el Telón de acero en 1945.</p>
<p style="text-align: justify;">Una de las víctimas más célebres fue el glorioso Cardenal Josef Mindszenty, Primado de Hungría, modelo de la resistencia católica al comunismo.</p>
<p style="text-align: justify;">Detenido en 1948, torturado y condenado a trabajos forzados; fue liberado durante la revolución de 1956 y se refugió en la embajada norteamericana hasta 1971.  Trasladado a Roma por orden de Paulo VI, fue ahí depuesto de su sede episcopal.</p>
<p style="text-align: justify;">En muchos países, decretaron por ley la desaparición de la Iglesia Católica.</p>
<p style="text-align: justify;">El beato cardenal Alojzije Stepinac, croata, fue condenado a 16 años de trabajos forzados.</p>
<p style="text-align: justify;"><img data-attachment-id="8679" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image18-2/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?fit=330%2C233" data-orig-size="330,233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image18" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?fit=300%2C212" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?fit=330%2C233" class="alignleft  wp-image-8679" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?resize=369%2C261" alt="" width="369" height="261" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?resize=300%2C212 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image18-1.png?w=330 330w" sizes="(max-width: 369px) 100vw, 369px" data-recalc-dims="1" /> <img data-attachment-id="8680" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image25/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?fit=297%2C395" data-orig-size="297,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image25" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?fit=226%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?fit=297%2C395" class="wp-image-8680 alignnone" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?resize=197%2C262" alt="" width="197" height="262" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?resize=226%2C300 226w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image25.png?w=297 297w" sizes="(max-width: 197px) 100vw, 197px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El cardenal Slipyj, de Ucrania, fue condenado a 8 años de trabajos forzosos y deportado a un gulag del círculo polar ártico. Por su pastoral en prisión fue recondenado por tiempo indefinido.</p>
<p style="text-align: justify;">En Rumanía, el cardenal Iuliu Hossu pasó 16 años encarcelado. Cuando le ofrecieron abandonar el país respondió: «Yo me quedo aquí, en mi país, para compartir el destino de mis hermanos, de mis sacerdotes y de mis fieles. No les puedo abandonar».</p>
<p style="text-align: justify;"><img data-attachment-id="8681" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image5/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?fit=307%2C409" data-orig-size="307,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image5" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?fit=307%2C409" class="size-medium wp-image-8681 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?resize=225%2C300" alt="" width="225" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?resize=225%2C300 225w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image5.jpg?w=307 307w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8682" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image15/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?fit=344%2C409" data-orig-size="344,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image15" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?fit=252%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?fit=344%2C409" class="size-medium wp-image-8682 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?resize=252%2C300" alt="" width="252" height="300" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?resize=252%2C300 252w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image15.png?w=344 344w" sizes="(max-width: 252px) 100vw, 252px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El cardenal Alexandru Todea, consagrado clandestinamente en 1950, un año después fue condenado a prisión. Compartió una celda con cinco obispos y otros ocho sacerdotes, y le nombraron jefe de limpieza del baño.</p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p><strong>El acuerdo de silencio</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><img data-attachment-id="8685" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image12/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image12.png?fit=300%2C203" data-orig-size="300,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image12" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image12.png?fit=300%2C203" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image12.png?fit=300%2C203" class=" wp-image-8685 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image12.png?resize=377%2C255" alt="" width="377" height="255" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8684" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image14/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image14.png?fit=300%2C234" data-orig-size="300,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image14" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image14.png?fit=300%2C234" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image14.png?fit=300%2C234" class="size-medium wp-image-8684 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image14.png?resize=300%2C234" alt="" width="300" height="234" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8725" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?fit=263%2C400" data-orig-size="263,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?fit=197%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?fit=263%2C400" class=" wp-image-8725 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?resize=253%2C385" alt="" width="253" height="385" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?resize=197%2C300 197w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/l-accord-de-metz-ou-pourquoi-notre-mere-fut-muette.jpg?w=263 263w" sizes="(max-width: 253px) 100vw, 253px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En agosto de 1962, en Metz, por un pacto secreto entre la Santa Sede y los rusos, la Iglesia se comprometía a que en el Concilio no habría ninguna condena al comunismo y al marxismo, a cambio de que los rusos enviaran dos representantes al Concilio.</p>
<p style="text-align: justify;"><img data-attachment-id="8686" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image19/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?fit=301%2C358" data-orig-size="301,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image19" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?fit=252%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?fit=301%2C358" class="alignleft  wp-image-8686" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?resize=359%2C428" alt="" width="359" height="428" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?resize=252%2C300 252w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image19.png?w=301 301w" sizes="(max-width: 359px) 100vw, 359px" data-recalc-dims="1" /> <img data-attachment-id="8687" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image59/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?fit=901%2C590" data-orig-size="901,590" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image59" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?fit=300%2C196" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?fit=810%2C530" class="alignleft size-medium wp-image-8687" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?resize=300%2C196" alt="" width="300" height="196" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?resize=300%2C196 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?resize=768%2C503 768w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?resize=810%2C530 810w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image59.png?w=901 901w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="8688" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image37/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?fit=520%2C386" data-orig-size="520,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image37" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?fit=300%2C223" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?fit=520%2C386" class="alignleft size-medium wp-image-8688" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?resize=300%2C223" alt="" width="300" height="223" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?resize=300%2C223 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image37.png?w=520 520w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8689" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image36/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?fit=564%2C316" data-orig-size="564,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image36" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?fit=300%2C168" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?fit=564%2C316" class=" wp-image-8689 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?resize=407%2C228" alt="" width="407" height="228" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?resize=300%2C168 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image36.png?w=564 564w" sizes="(max-width: 407px) 100vw, 407px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><b>Pablo VI</b></p>
<p style="text-align: justify;"><b><img data-attachment-id="8690" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image13/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image13.jpg?fit=220%2C300" data-orig-size="220,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image13" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image13.jpg?fit=220%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image13.jpg?fit=220%2C300" class=" wp-image-8690 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image13.jpg?resize=290%2C395" alt="" width="290" height="395" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Pablo VI leyó el secreto y lo devolvió sin publicar. El 13 de mayo de 1967, en Fátima, presentó su encíclica Signum Magnum, relacionando las apariciones con el Apocalipsis: “El gran portento que el Apóstol San Juan vió en el cielo, ‘una Mujer vestida de sol’, no sin fundamento la sagrada Liturgia interpreta como referido a la Santísima Virgen María.”</p>
<p style="text-align: justify;">“Qué daño sería si una interpretación arbitraria y no autorizada del Magisterio de la Iglesia hiciese de esta renovación una desintegración inquietante de su estructura y constitución tradicionales…”</p>
<p style="text-align: justify;">«La Iglesia se encuentra en una hora inquieta de autocrítica o, mejor dicho, de autodemolición. Es como una inversión aguda y compleja que nadie se habría esperado después del Concilio. La Iglesia está prácticamente golpeándose a sí misma» (7/12/1968)</p>
<p style="text-align: justify;">«Por alguna rendija se ha introducido el humo de Satanás en el templo de Dios…También en la Iglesia reina ese estado de incertidumbre. Se creyó que después del Concilio vendría una jornada de sol para la Iglesia. Ha llegado, sin embargo, una jornada de nubes, de tempestad, de oscuridad» (30/06/1972)</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La desorientación diabólica</b></p>
<p style="text-align: justify;"><b><img data-attachment-id="8691" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image47/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?fit=570%2C726" data-orig-size="570,726" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image47" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?fit=236%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?fit=570%2C726" class="size-medium wp-image-8691 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?resize=236%2C300" alt="" width="236" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?resize=236%2C300 236w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image47.png?w=570 570w" sizes="(max-width: 236px) 100vw, 236px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Cuando a Sor Lucía le preguntaban por el Tercer Secreto, respondía:</p>
<p style="text-align: justify;">«Está en el Evangelio y en el Apocalipsis. ¡Leedlos!” (…) ¡Es la desorientación diabólica que invade el mundo y engaña a las almas! (…) ¡Y lo peor es que ha conseguido burlar y engañar almas que, por las posiciones que ocupan, tienen una gran responsabilidad!».</p>
<p style="text-align: justify;">El 13 de Abril 1971 le escribe al P. Valinho:</p>
<p style="text-align: justify;">«Es triste en efecto que tantas personas se dejen dominar por la onda diabólica que cubre hoy al mundo entero, y que los ciega a tal punto que no son capaces de ver el error (…) Por este motivo, grande es la responsabilidad de aquel a quien se ha encargado de guiar a la grey».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Juan Pablo I quería consagrar Rusia<img data-attachment-id="8692" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image55/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?fit=439%2C536" data-orig-size="439,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image55" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?fit=246%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?fit=439%2C536" class="size-medium wp-image-8692 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?resize=246%2C300" alt="" width="246" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?resize=246%2C300 246w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image55.png?w=439 439w" sizes="(max-width: 246px) 100vw, 246px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Juan Pablo I peregrinó en 1977, antes de su elección:</p>
<p style="text-align: justify;">«Tengo que regresar a Fátima; quiero hablar con la Virgen (…) Sor Lucía me ha dejado un grave pensamiento en el corazón»</p>
<p style="text-align: justify;">&#8220;Si tendré vida, volveré a Fátima para consagrar al mundo y, particularmente, a los pueblos de Rusia, a la Virgen, según las indicaciones por Ella dadas a sor Lucía&#8221;.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Karol Wojtyla</b></p>
<p style="text-align: justify;">A su vez, el Cardenal Karol Wojtyla, declaró ante el Congreso Eucarístico de Pennsylvania, en 1977: «Estamos ante la contienda final entre la Iglesia y la anti-iglesia, el Evangelio y el anti-evangelio».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><img data-attachment-id="8693" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image20/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image20.png?fit=253%2C199" data-orig-size="253,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image20" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image20.png?fit=253%2C199" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image20.png?fit=253%2C199" class=" wp-image-8693 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image20.png?resize=378%2C297" alt="" width="378" height="297" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Juan Pablo II en Fulda</b></p>
<p><img data-attachment-id="8694" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image17/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image17.jpg?fit=233%2C300" data-orig-size="233,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image17" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image17.jpg?fit=233%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image17.jpg?fit=233%2C300" class="alignleft size-medium wp-image-8694" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image17.jpg?resize=233%2C300" alt="" width="233" height="300" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En 1980, en Fulda, Alemania, se le preguntó sobre el Tercer Secreto y el Papa respondió: «…a todos los cristianos puede ser suficiente saber esto: Si hay un mensaje en el que está escrito que los océanos inundarán partes enteras de la tierra, que millones de hombres perecerán de un momento a otro, la publicación de este mensaje deja de ser algo que sea muy deseado…</p>
<p style="text-align: justify;">Debemos prepararnos para sufrir grandes pruebas en un futuro próximo, que serán tales que exigirán de nosotros la disposición de ofrecer aún la vida, y una dedi<img data-attachment-id="8695" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image27/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?fit=400%2C300" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image27" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?fit=300%2C225" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?fit=400%2C300" class="size-medium wp-image-8695 alignright" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?resize=300%2C225" alt="" width="300" height="225" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?resize=300%2C225 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image27.png?w=400 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />cación total a Cristo y por Cristo… Con vuestra oración y la mía es posible mitigar esta tribulación, pero no es posible alejarla, porque sólo así la Iglesia podrá ser efectivamente renovada. ¡Cuántas veces de la sangre ha despuntado la renovación de la Iglesia! No será de otro modo esta vez. Tenemos que ser fuertes, prepararnos, confiar en Cristo y en su Madre Santísima, y ser muy, muy asiduos a la oración del Rosario».</p>
<p style="text-align: justify;"><b>Las consagraciones de Juan Pablo II</b></p>
<p style="text-align: justify;"><b><img data-attachment-id="8696" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image24/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?fit=253%2C315" data-orig-size="253,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image24" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?fit=241%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?fit=253%2C315" class="size-medium wp-image-8696 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?resize=241%2C300" alt="" width="241" height="300" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?resize=241%2C300 241w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image24.png?w=253 253w" sizes="(max-width: 241px) 100vw, 241px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;"><b> <img data-attachment-id="8697" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image21/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image21.png?fit=251%2C177" data-orig-size="251,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image21" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image21.png?fit=251%2C177" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image21.png?fit=251%2C177" class="wp-image-8697 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image21.png?resize=424%2C299" alt="" width="424" height="299" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Juan Pablo II consagró el mundo al Corazón Inmaculado de María en Fátima el 13 de mayo de 1982.</p>
<p style="text-align: justify;">En la plaza de San Pedro el 25 de marzo de 1984, en unión espiritual con todos los Obispos del mundo, precedentemente «convocados», el Papa consagró a todos los hombres y pueblos al Corazón Inmaculado de María.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La consagración (aún) esperada<img data-attachment-id="8698" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image52/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?fit=450%2C441" data-orig-size="450,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image52" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?fit=300%2C294" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?fit=450%2C441" class="size-medium wp-image-8698 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?resize=300%2C294" alt="" width="300" height="294" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?resize=300%2C294 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?resize=65%2C65 65w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image52.png?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">Mons. J. Cordes contó que el Papa pensaba nombrar a Rusia pero fue desaconsejado por sus colaboradores; por eso añadió al texto: “¡Madre de la Iglesia, ilumina especialmente a los pueblos de los que Tú esperas nuestra consagración!”</p>
<p style="text-align: justify;">Esto no significa que el acto no haya sido aceptado por el cielo, pero las palabras papales indican que la consagración aún no ha sido realizada según los requerimientos divinos.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>“Aún no se há hecho como Nuestra Señora ha pedido”</b></p>
<p style="text-align: justify;">El 21 de Marzo, 1982, se le pidió a Sor Lucía que le explicara al Nuncio en Lisboa lo que Nuestra Señora quería del Papa. Dijo que el Papa tiene que escoger una fecha, ordenar a los obispos del mundo entero, que cada uno en su catedral, y al mismo tiempo que el Papa, haga una ceremonia solemne y pública de reparación y consagración de Rusia a los Sagrados Corazones de Jesús y de María.</p>
<p style="text-align: justify;">El 19 de Marzo de 1983 Sor Lucía se reúne otra vez con el Nuncio. El texto preparado para él terminaba así: «La Consagración de Rusia no se ha hecho como Nuestra Señora ha pedido. No se me permitió hacer esta declaración porque no tenía el permiso de la Santa Sede».</p>
<p style="text-align: justify;">El 12 de Mayo de 1982, el día antes de la consagración, L&#8217;Osservatore Romano publicó una entrevista a Sor Lucía del P. Umberto Maria Pasquale, en la cual ella le dijo:</p>
<p style="text-align: justify;">«… ¡No, Padre Umberto! ¡Nunca! En Cova da Iria en 1917 Nuestra Señora había prometido: Yo vendré a pedir la Consagración de Rusia… En 1929, en Tuy, como Ella había prometido, Nuestra Señora vino a decirme que el momento había llegado para pedirle al Santo Padre la Consagración de ese país…»</p>
<p style="text-align: justify;"><img data-attachment-id="8699" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image30/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?fit=217%2C320" data-orig-size="217,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image30" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?fit=203%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?fit=217%2C320" class="size-medium wp-image-8699 alignright" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?resize=203%2C300" alt="" width="203" height="300" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?resize=203%2C300 203w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image30.png?w=217 217w" sizes="(max-width: 203px) 100vw, 203px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">J+M</p>
<p style="text-align: justify;">Reverendo Señor P. Humberto:</p>
<p style="text-align: justify;">Respondiendo a su pregunta aclaro:</p>
<p style="text-align: justify;">Nuestra Señora, en Fátima, en Su petición, solo se refirió a la Consagración de Rusia.</p>
<p style="text-align: justify;">En la carta que escribí al Santo Padre Pio XII –por indicación del confesor– pedí la consagración del mundo con mención explícita de Rusia.</p>
<p style="text-align: justify;">Suya devotamente y en unión de oraciones.</p>
<p style="text-align: justify;">Coímbra 13 IV-1980</p>
<p style="text-align: justify;">Hermana Lucía</p>
<p style="text-align: justify;"><img data-attachment-id="8700" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image61/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?fit=786%2C1084" data-orig-size="786,1084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image61" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?fit=218%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?fit=742%2C1024" class=" wp-image-8700 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?resize=296%2C407" alt="" width="296" height="407" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?resize=218%2C300 218w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?resize=768%2C1059 768w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?resize=742%2C1024 742w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image61.png?w=786 786w" sizes="(max-width: 296px) 100vw, 296px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En 1985, el Cardenal Gagnon reconoce que la Consagración de Rusia todavía no se ha realizado.</p>
<p style="text-align: justify;"><img data-attachment-id="8701" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image29/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?fit=226%2C306" data-orig-size="226,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image29" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?fit=222%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?fit=226%2C306" class="size-medium wp-image-8701 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?resize=222%2C300" alt="" width="222" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?resize=222%2C300 222w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image29.png?w=226 226w" sizes="(max-width: 222px) 100vw, 222px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El 25 de octubre 1987, en una audiencia, el Cardenal Mayer recono</p>
<p style="text-align: justify;">ció públicamente que la Consagración de Rusia no fue realizada según el pedido específico de Nuestra Señora, pues no se nombró a Rusia ni hubo participaron de todos los obispos.</p>
<p style="text-align: justify;"><img data-attachment-id="8702" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image28/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image28.png?fit=220%2C299" data-orig-size="220,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image28" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image28.png?fit=220%2C299" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image28.png?fit=220%2C299" class=" wp-image-8702 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image28.png?resize=312%2C424" alt="" width="312" height="424" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El 26 de noviembre 1987 el Cardenal Stickler confirma que la Consagración no se realizó porque al Papa le falta el apoyo de los obispos.</p>
<p style="text-align: justify;"><img data-attachment-id="8703" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image42/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?fit=304%2C467" data-orig-size="304,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image42" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?fit=195%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?fit=304%2C467" class="size-medium wp-image-8703 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?resize=195%2C300" alt="" width="195" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?resize=195%2C300 195w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image42.png?w=304 304w" sizes="(max-width: 195px) 100vw, 195px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En Mayo 1989 al Cardenal Law, de Boston, Sor Lucía le dijo sobre la consagración del 25 de Marzo de 1984: &#8220;… El Santo Padre se justificó (diciendo) que ha sido hecha, hecha de la mejor manera posible bajo las circunstancias. ¿Hecha sobre el camino angosto de la consagración colegial que Ella ha exigido y ha estado esperando? No, eso no se ha hecho&#8221;.</p>
<p style="text-align: justify;"><img data-attachment-id="8704" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image39/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?fit=565%2C284" data-orig-size="565,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image39" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?fit=300%2C151" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?fit=565%2C284" class="size-medium wp-image-8704 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?resize=300%2C151" alt="" width="300" height="151" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?resize=300%2C151 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image39.png?w=565 565w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><b>Cardenal Paul Cordes, 2017<img data-attachment-id="8705" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image31/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?fit=210%2C316" data-orig-size="210,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image31" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?fit=199%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?fit=210%2C316" class="size-medium wp-image-8705 alignright" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?resize=199%2C300" alt="" width="199" height="300" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?resize=199%2C300 199w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image31.png?w=210 210w" sizes="(max-width: 199px) 100vw, 199px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">El 13 de mayo de 2017, el cardenal Paul Cordes, en el Congreso Mariano de Kazakhstan, declaró que Juan Pablo II el 25 de marzo de 1984</p>
<p style="text-align: justify;">«se abstuvo de mencionar explícitamente a Rusia, porque los diplomáticos del Vaticano le pidieron insistentemente que no mencionara dicho país, porque podrían surgir eventualmente otros conflictos políticos (…)</p>
<p style="text-align: justify;">Poco después fui invitado por él a almorzar. Le confió a nuestro pequeño círculo el deseo que él tuvo de mencionar asimismo a Rusia en dicha consagración, pero que él cedió luego a sus consejeros».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Cardenal Burke: ¡consagrad Rusia!</b></p>
<p style="text-align: justify;">En el centenario de las apariciones, el cardenal Raymond Burke declaró:</p>
<p style="text-align: justify;">“Ciertamente, el Papa San Juan Pablo II consagró el mundo, incluyendo Rusia, al Inmaculado Corazón de María el 25 de marzo de 1984. Sin embargo, hoy, una vez más, escuchamos la llamada de la Virgen de Fátima a consagrar Rusia a su Inmaculado Corazón, de acuerdo con su instrucción explícita”.<img data-attachment-id="8706" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image48/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?fit=708%2C475" data-orig-size="708,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image48" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?fit=300%2C201" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?fit=708%2C475" class="size-medium wp-image-8706 alignleft" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?resize=300%2C201" alt="" width="300" height="201" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?resize=300%2C201 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image48.png?w=708 708w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El triunfo prometido del Inmaculado Corazón de María se refiere, en primer lugar, a “la victoria de la Fe, que pondrá fin al tiempo de apostasía  y  a las grandes deficiencias de los pastores de la Iglesia”</p>
<p style="text-align: justify;">Preguntada sobre la consagración de 1984, en la revista “Sol de Fátima” de Septiembre de 1985, Sor Lucía afirmó que la Consagración de Rusia todavía NO había sido realizada porque ese país no había sido el objeto claro de la consagración, sino el mundo.</p>
<p style="text-align: justify;">En Julio 1989 ante tres testigos, el P. Messias Coelho, revela que Sor Lucía acaba de recibir una instrucción anónima vaticana, según la cual ella y sus compañeras quedan obligadas a decir que la Consagración de Rusia fue realizada válidamente el 25 de marzo de 1984.<img data-attachment-id="8707" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image60/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?fit=620%2C389" data-orig-size="620,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image60" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?fit=300%2C188" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?fit=620%2C389" class=" wp-image-8707 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?resize=345%2C216" alt="" width="345" height="216" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?resize=300%2C188 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?resize=320%2C200 320w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image60.png?w=620 620w" sizes="(max-width: 345px) 100vw, 345px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Ese mismo mes fue reemplazado el Nuncio Papal en Portugal y comenzó abiertamente el proceso de transmutar la “Consagración de Rusia” en “Consagración del mundo.”</p>
<p style="text-align: justify;">Aparecieron entre agosto y noviembre de 1989 notas y cartas escritas con PC y a máquina, supuestamente firmadas por ella, diciendo que “la Consagración de Rusia al Inmaculado Corazón ya ha sido realizada.” Sor Lucía no obstante nunca escribió a máquina, siempre a mano, ni se expresó públicamente al respecto de tales cartas.<img data-attachment-id="8708" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image53/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?fit=602%2C402" data-orig-size="602,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image53" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?fit=300%2C200" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?fit=602%2C402" class="alignleft size-medium wp-image-8708" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?resize=300%2C200 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image53.png?w=602 602w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El 11 de octubre 1990  Carolina, hermana de sangre de Sor Lucía, dijo a un sacerdote en Fátima: «No puede uno fiarse de ‘cartas de Sor Lucía’ escritas a máquina, porque ella ni siquiera sabe escribir a máquina.»</p>
<p style="text-align: justify;">El 22 de octubre 1990  un prestigioso experto forense, indica que la presunta firma de Sor Lucía, en una de esas cartas escrita en P.C., es una falsificación. El 12 de octubre de 1992, en el Centro Pablo VI de Fátima, Frère François de Marie des Anges acusó a Mons. Luciano Guerra de haber falsificado principalmente la del 21 de noviembre de 1989.<img data-attachment-id="8709" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image57/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?fit=1196%2C836" data-orig-size="1196,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image57" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?fit=300%2C210" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?fit=810%2C566" class="size-medium wp-image-8709 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=300%2C210" alt="" width="300" height="210" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=300%2C210 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=768%2C537 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=1024%2C716 1024w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=810%2C566 810w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?resize=1140%2C797 1140w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image57.png?w=1196 1196w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">No obstante, esas cartas se difunden como “prueba” de que la Consagración ya fue realizada, adjuntando fotos de ella frente a una máquina eléctrica.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Los errores de Rusia</b></p>
<p style="text-align: justify;">El 13 de julio de 1917 la Virgen anunció en Fátima que si la humanidad no se convertía Rusia difundiría sus errores por el mundo.</p>
<p style="text-align: justify;">Entre 1989 y 1991, el imperio soviético se desmoronó en apariencia, pero la desaparición de su envoltorio político permitió una difusión más amplia del comunismo en el mundo, mediante la revolución cultural marxista diseñada por Antonio Gramsci.</p>
<p style="text-align: justify;"><img data-attachment-id="8711" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image35/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image35.png?fit=267%2C189" data-orig-size="267,189" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image35" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image35.png?fit=267%2C189" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image35.png?fit=267%2C189" class=" wp-image-8711 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image35.png?resize=370%2C262" alt="" width="370" height="262" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8712" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image44/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?fit=320%2C275" data-orig-size="320,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image44" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?fit=300%2C258" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?fit=320%2C275" class="size-medium wp-image-8712 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?resize=300%2C258" alt="" width="300" height="258" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?resize=300%2C258 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image44.png?w=320 320w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img data-attachment-id="8713" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image45/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?fit=650%2C711" data-orig-size="650,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image45" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?fit=274%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?fit=650%2C711" class=" wp-image-8713 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?resize=392%2C429" alt="" width="392" height="429" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?resize=274%2C300 274w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image45.jpg?w=650 650w" sizes="(max-width: 392px) 100vw, 392px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="8710" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image56/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?fit=795%2C480" data-orig-size="795,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image56" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?fit=300%2C181" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?fit=795%2C480" class=" wp-image-8710 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?resize=497%2C300" alt="" width="497" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?resize=300%2C181 300w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?resize=768%2C464 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image56.png?w=795 795w" sizes="(max-width: 497px) 100vw, 497px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><b>El Cardenal Ratzinger lee el secreto</b></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><img data-attachment-id="8714" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/c4i3fd3obbzs_s4/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?fit=1431%2C2288" data-orig-size="1431,2288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C4I3fD3oBBzs_s4" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?fit=188%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?fit=640%2C1024" class=" wp-image-8714 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=288%2C460" alt="" width="288" height="460" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=188%2C300 188w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=768%2C1228 768w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=640%2C1024 640w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=810%2C1295 810w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?resize=1140%2C1823 1140w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/C4I3fD3oBBzs_s4.jpg?w=1431 1431w" sizes="(max-width: 288px) 100vw, 288px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En noviembre de 1984 el cardenal Ratzinger declaró al periodista V. Messori haberlo leído, indicando que se trata de “un llamado radical a la conversión, la gravedad absoluta de la historia, los peligros que amenazan la fe y la vida del cristiano y, por ende, del mundo y además la importancia de los últimos tiempos”.</p>
<p style="text-align: justify;">Dijo también: “el contenido de ese ‘Tercer Secreto’ corresponde a lo que ha sido anunciado en la Escritura, y lo que ha sido dicho una y otra vez en muchas otras apariciones marianas…”</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Akita y Fátima, la misma cosa<img data-attachment-id="8715" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image43/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?fit=606%2C706" data-orig-size="606,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image43" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?fit=258%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?fit=606%2C706" class="size-medium wp-image-8715 alignright" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?resize=258%2C300" alt="" width="258" height="300" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?resize=258%2C300 258w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image43.jpg?w=606 606w" sizes="(max-width: 258px) 100vw, 258px" data-recalc-dims="1" /></b></p>
<p style="text-align: justify;">La aparición de la Virgen de Akita a Sor Agnes Katsuko Sasagawa, japonesa, el 13 de octubre de 1973 fue declarada auténtica por el Mons. John Shojiro Ito, de la Diócesis de Niigata.</p>
<p style="text-align: justify;">Howard Dee, ex Embajador de Filipinas en la Santa Sede, reveló que “el Obispo Ito estaba seguro que Akita era una prolongación de Fátima y el Cardenal Ratzinger me confirmó personalmente, que estos dos mensajes son esencialmente la misma cosa.”</p>
<p style="text-align: justify;">«Como te he dicho, si los hombres no se arrepienten y no se mejoran ellos mismos, el Padre infligirá un terrible castigo sobre toda la humanidad. Será un castigo más grande que el Diluvio, tal como no se ha visto antes. El fuego caerá del cielo y destruirá una gran parte de la humanidad, tanto los buenos como los malos, sin perdonar ni sacerdotes ni fieles. Los sobrevivientes se encontrarán tan desolados que envidiarán a los muertos. Las únicas armas que os quedarán serán el Rosario y el Signo que ha dejado mi Hijo. Rezad las oraciones del Rosario todas los días.</p>
<p style="text-align: justify;">«Con el Rosario rezad por el Papa, los obispos y los sacerdotes. La obra del diablo se infiltrará hasta por dentro de la Iglesia de una manera tal que se verá cardenales oponerse a cardenales, obispos contra obispos. Los sacerdotes que me veneran serán despreciados y obstaculizados por sus hermanos en el sacerdocio… iglesias y altares saqueados; la Iglesia estará llena de aquellos que aceptan transigencias y el demonio empujará a muchos sacerdotes y almas consagradas a dejar el servicio del Señor».</p>
<p style="text-align: justify;"><img data-attachment-id="8716" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image49/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image49" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?fit=300%2C150" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?fit=600%2C300" class=" wp-image-8716 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?resize=552%2C276" alt="" width="552" height="276" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?resize=300%2C150 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image49.png?w=600 600w" sizes="(max-width: 552px) 100vw, 552px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><b>El Secreto y la Apostasía</b><img data-attachment-id="8717" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/sma-secreto05/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?fit=275%2C471" data-orig-size="275,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sma-secreto05" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?fit=175%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?fit=275%2C471" class="size-medium wp-image-8717 alignright" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?resize=175%2C300" alt="" width="175" height="300" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?resize=175%2C300 175w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/sma-secreto05.jpg?w=275 275w" sizes="(max-width: 175px) 100vw, 175px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El Obispo de Leiria, Mons. Venancio, citando a San Pablo (2 Tesal. II,7), escribe en su carta Pastoral del 25 de Julio de 1966: &#8220;Fátima actualiza todo el sentido de una Iglesia abierta al futuro y confiada a la mano del Señor, pero que está todavía continuamente amenazada por el misterio de la iniquidad que ya está actuando&#8221;.</p>
<p style="text-align: justify;">El 10 de septiembre de 1984, el nuevo Obispo de Fátima, Alberto Cosme de Amaral, declaró:</p>
<p style="text-align: justify;">“El contenido (del Tercer Secreto) se refiere únicamente a nuestra fe. Identificar el secreto de Fátima con anuncios catastróficos o algún holocausto nuclear, significa deformar el sentido del mensaje (…) la pérdida de la fe de un continente es peor que la aniquilación de una nación; y es un hecho que la fe está continuamente disminuyendo en Europa.”</p>
<p style="text-align: justify;"><img data-attachment-id="8718" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image41/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image41.png?fit=149%2C300" data-orig-size="149,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image41" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image41.png?fit=149%2C300" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image41.png?fit=149%2C300" class="size-medium wp-image-8718 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image41.png?resize=149%2C300" alt="" width="149" height="300" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><b>&#8230;y también los cardenales</b></p>
<p style="text-align: justify;"><img data-attachment-id="8719" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/oddi/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/oddi.jpg?fit=250%2C300" data-orig-size="250,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oddi" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/oddi.jpg?fit=250%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/oddi.jpg?fit=250%2C300" class="alignleft size-medium wp-image-8719" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/oddi.jpg?resize=250%2C300" alt="" width="250" height="300" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El 17 de marzo de 1990, el Cardenal Silvio Oddi declaró que el Tercer Secreto “no tiene nada que ver con Gorbachov. La Santísima Virgen nos está alertando sobre la apostasía en la Iglesia.”</p>
<p style="text-align: justify;">Y en noviembre de 1990: «Para mí el secreto de Fátima contiene una profecía triste sobre la Iglesia y es por esto que el Papa Juan no la ha divulgado, y Pablo VI y Juan Pablo II han hecho otro tanto. Según conozco está escrito aproximadamente que en 1960 el Papa habría convocado el Concilio del cual, contrariamente a lo esperado, habrían derivado indirectamente tantas dificultades para la Iglesia.»</p>
<p style="text-align: justify;">En 1995 el Cardenal Luigi Ciappi, teólogo personal de los Papas Pío XII, Juan XXIII, Pablo VI, Juan Pablo I y Juan Pablo II hizo esta revelación:</p>
<p style="text-align: justify;">“En el Tercer Secreto se predice, entre otras cosas, que la gran apostasía en la Iglesia comenzará de su vértice.”<img data-attachment-id="8720" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image51/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?fit=277%2C400" data-orig-size="277,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image51" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?fit=208%2C300" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?fit=277%2C400" class="size-medium wp-image-8720 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?resize=208%2C300" alt="" width="208" height="300" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?resize=208%2C300 208w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image51.png?w=277 277w" sizes="(max-width: 208px) 100vw, 208px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>La decisión papal</b></p>
<p style="text-align: justify;">A pesar de la persistente oposición curial que pretendía enterrar el secreto, Juan Pablo II decide ir a Fátima a beatificar a los pastorcitos y revelar la parte faltante del mensaje.</p>
<p style="text-align: justify;"><img data-attachment-id="8721" data-permalink="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/image50/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?fit=600%2C532" data-orig-size="600,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image50" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?fit=300%2C266" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?fit=600%2C532" class="size-medium wp-image-8721 aligncenter" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?resize=300%2C266" alt="" width="300" height="266" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?resize=300%2C266 300w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/image50.jpg?w=600 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Artículo relacionado:<a href="%20http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/"> http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/</a></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>NOTAS AL PIE</b></p>
<p style="text-align: justify;">
<p style="text-align: justify;">(01) Cf. Fr. Michel de la Très Sainte Trinité. Toute la Verité sur Fatima.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(02) Cf. Mons. Georges Roche, <i>Pie XII devant L’Histoire</i>. París, Ed. Robert Laffont, 1972, p. 52.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(03) Carta del 30-11-84 a Fr. Michel de la Sainte -Trinité; cf. Fr. F. de M. des Anges, Fatima, Joie intime, événement mondial, éd. CRC, 1991, p.407.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(04) Texto extraído de &#8220;La verdad sobre el Secreto de Fátima, Fátima sin mitos&#8221;, libro del Padre Joaquín Alonso, sacerdote Claretiano muy erudito, nombrado archivero oficial de Fátima e investigador de los hechos. Monseñor João Venancio, obispo de Fátima, le encargó en 1966 relatar una historia crítica y completa de las REVELACIONES, para defenderlas de los ataques y escepticismos modernistas. A pesar de una censura posterior de la Curia de Leiría a una pretendida versión de la revista <i>A Voz</i>, las declaró “<i>auténticas y verídicas</i>” el <b>P. Joaquín María Alonso, CMF</b>, archivero oficial de Fátima, de acuerdo a los documentos de la conferencia del P. Fuentes del 22 de mayo de 1958 en Méjico. Y sobre estos no se pronunció la Curia ni sor Lucia. De libro <i>La verdad sobre el Secreto de Fátima…</i>, del P. Joaquín Alonso tomamos los extractos citados.</p>
<p style="text-align: justify;">También fue publicada y reproducida con licencia eclesiástica en la revista <i>Fátima Findlings </i>de Junio de 1959, y en el <i>Messaggero dell Cuore di Maria</i> de Septiembre de 1961.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(05) El Padre Alonso, estudió los archivos, habló con Sor Lucia, y testificó públicamente que las &#8220;Declaraciones de Sor Lucia al P. Agustín Fuentes&#8221;, en 1957, eran auténticas y verídicas. En 1975, terminado su estudio sobre las REVELACIONES, &#8220;Textos y estudios críticos de Fátima&#8221;, con 5.396 documentos, listo ya para la impresión, el nuevo obispo de Fátima, Msr. do Amaral, lo archivó.<br />
Antes de su fallecimiento el 12.12.1981, el Padre Alonso publicó algunos folletos sobre el mensaje de Fátima, y el libro. (Alonso, VSF, pp. 73-76, cit. en WTAF, vol III, pp. 687, 704).</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(06)<i> La Verdad sobre el Secreto de Fátima, </i>Fr. Joaquín Alonso, Edición en español, pp. 46-47. Barthas, <i>Fatima, merveille du XXe siecle</i>, p. 83. Fátima &#8211; ediciones, 1952. (<i>Documentation Catholique</i>, 19-03-1967, Col. 543).</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(07) Posiblemente Juan XXIII hizo más de una lectura; una con su confesor, Mons. Cavagna, otra con el cardenal Ottaviani, y otra con la presencia del intérprete Mons. Tavares. Habría también una lectura donde habrían estado presentes, los Cardenales Ottaviani, Agagianian, Parente, Samoré, Philpp, Bea, el Obispo Raimundo Verardo y el Secretario privado del Papa, Mons. Loris Capovilla.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(08) Dom Manoel Pestana Filho: “Dentro do Concílio Vaticano II, não nas reuniões, foram feitos acordos com os representantes da Rússia para que não se falasse do comunismo, não se falasse de Rússia. Mas isso é o contrário da mensagem de Fátima. O centro da mensagem [&#8230;] era a Rússia, da qual virão grandes males para a Igreja e para o mundo. Mas fizeram um acordo. Ah sim! Porque havia bispos ortodoxos [para participar do Concílio]. E nós sabemos hoje que muitos bispos não só na Rússia, mas na Polônia e outros lugares, para não terem obstáculos da parte do governo comunista, faziam vistas grossas a certas coisas&#8230;” (7 maio de 2010, em Roma).</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(09) Extractos de cartas citados por el P. Martins dos Reis, en <i>Uma vida ao serviço de Fátima</i>, Escola Tipográfica das Missões, Cucujães. Cf. WTAF, Vol III, pp. 758-760.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(10) Cf. <i>Camillo Bassotto, de &#8220;Venecia en el corazón&#8221;, </i>1990. http://www.papaluciani.com/esp/florecillas/florecillas17.htm</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(11) Esas palabras hacen eco a la «versión diplomática del Tercer Secreto» que, según el periódico alemán Neues Europa, el Papa Juan XXIII hizo circular a varios jefes de estado con motivo de la crisis de los misiles: «Habrá cardenales contra cardenales, obispos contra obispos. Satanás marchará en medio de ellos y en Roma habrá grandes cambios».</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(12) P. Kramer, sobre Fulda: “<b>hubo una mujer periodista que tomó nota de todas las palabras del Santo Padre y publicó una trascripción en una revista llamada Stimme des Glaubens (La Voz de la Fe). El Vaticano nunca ha cuestionado la exactitud de las citas en ese artículo. Luego hubo un segundo testigo, un sacerdote alemán, que escribió palabra por palabra lo que dijo el Papa en esa ocasión; y más tarde dijo al Papa que había hecho eso, y el Papa se lo agradeció</b>”.</p>
<p style="text-align: justify;">La referencia a los océanos muestra que el Papa no solo había leído el texto del secreto con las palabras de la Virgen, sino también la visión que Lucía tuvo el 3 de enero de 1944 sobre el ángel que toca el eje terrestre, la cual no debe confundirse con el secreto revelado el 13 de julio de 1917 y que ella recién pudo escribir recién ese día. La visión sería publicada solo en 2013 por las hermanas del Carmelo de Coimbra: <i>Um caminho sob o olhar de Maria</i>. Coimbra, Ed. Carmelo, 2013, 493 pp.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(13) Cf. Entrevista a Mons. J. Cordes, vicepresidente del Pontificio Consejo para Laicos, en 30 Giorni de marzo de 1990. El sitio  <a href="http://forosdelavirgen.org/71141/cuando-juan-pablo-ii-consagro-el-mundo-al-corazon-de-maria-otro-consagro-a-rusia-adentro-mismo-de-rusia-13-10-19/">http://forosdelavirgen.org/71141/cuando-juan-pablo-ii-consagro-el-mundo-al-corazon-de-maria-otro-consagro-a-rusia-adentro-mismo-de-rusia-13-10-19/</a> revela que el 25 de marzo 1984, cuando el Papa Juan Pablo II llevaba a cabo la consagración del mundo al Corazón de María, a 3.000 kilómetros de Roma, en el mismo Kremlin, un obispo eslovaco, Pavel Hnilica, enviado por la Madre Teresa, celebraba Misa clandestinamente y realizaba la Consagración con la misma oración del Papa, que llevaba escondida en las páginas del Pravda. Así fue consagrada Rusia al Corazón de María, desde el corazón del ateísmo.</p>
<p style="text-align: justify;">La Madre Teresa le pidió una misión desconcertante: que fuera él personalmente a realizar la Consagración en el mismo Moscú y depositar una ‘Medalla Milagrosa’ en el Kremlin, en el preciso momento en el que el Santo Padre estaba Consagrando el Mundo al Inmaculado Corazón de María.</p>
<p style="text-align: justify;">Relatado en el libro, “Madre Teresa de Calcuta: un retrato personal”, escrito por el padre Leo Maasburg.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(14) Cf. Thomas Walsh, W., Our Lady of Fatima (Nuestra Señora de Fátima).</p>
<p style="text-align: justify;">Cf. II Pellegrinaggio Della Meravigle, p. 440. Roma, 1960. Esta misma obra, publicada bajo los auspicios del episcopado Italiano, afirma que este mensaje fue comunicado al Papa Pío XII en Junio. También, el Canonigo Barthas mencionó esa aparición en su comunicado al Congreso Mariano de Lisboa-Fátima, en 1967.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(15) En 1988 Gagnon atacaría al sacerdote sin negar la veracidad del relato y del encuentro, pero afirmando que “no era destinado para la publicación”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(16) <a href="http://viens-seigneur-jesus.forumactif.com/t27261-le-cardinal-cordes-demolit-la-ligne-de-parti-sur-la-consecration-de-la-russie">http://viens-seigneur-jesus.forumactif.com/t27261-le-cardinal-cordes-demolit-la-ligne-de-parti-sur-la-consecration-de-la-russie</a> Cordes, qui a été nommé Cardinal en 2007, a depuis amplifié sa révélation avec de nouveaux faits. Tel qu&#8217;indiqué par le site One Peter Five, en visitant le Kazakhstan en tant qu&#8217;envoyé spécial papal dans un congrès Marial, Cordes a fait cette remarque :<br />
« Voici à quel point Fatima était important pour le Saint Pape [Jean-Paul II], j&#8217;étais pour en être témoin moi-même dans une rencontre personnelle avec lui. De toute évidence, pendant longtemps, il avait traité de cette mission importante que la Mère de Dieu avait donnée aux voyants là-bas : de consacrer le monde au Cœur Immaculé de Marie. Lui-même avait fait cet acte de Consécration le 23 [sic — 25] mars 1984, lorsque la statue de Notre-Dame de Fatima était venue à Rome. Cependant, il s&#8217;est retenu de mentionner explicitement la Russie ; parce que les diplomates du Vatican lui avaient demandé urgemment de ne pas mentionner ce pays parce que d&#8217;autres conflits politiques pourraient éventuellement surgir ».</p>
<p style="text-align: justify;">
Voilà, nous l&#8217;avons ici. Mais cela, nous le savions déjà. Ce que nous ne savions pas, c&#8217;est ce qui suit que Cordes a dit : « Un peu plus tard [après l&#8217;événement du 25 mars 1984], j&#8217;ai été invité par lui pour le déjeuner. Il a parlé à un petit cercle de la façon dont il a senti cette envie à l&#8217;intérieur de lui de mentionner aussi la Russie lors de cette Consécration, mais qu&#8217;il a ensuite cédé à ses conseillers. Et il nous a dit avec un visage illuminé : ce qu&#8217;il a renoncé pour lui-même, avait néanmoins été accompli, a-t-il dit ».<br />
« Par ses amis, il a entendu quelque chose pour lui d’important et de consolant, à savoir que certains Évêques Russes Orthodoxes avaient pris sa propre consécration du monde à la Mère de Dieu comme une occasion aussi de consacrer la Russie de manière spéciale à Marie. Quand il a parlé de cette histoire, je pouvais voir sa joie — sûrement aussi sur le fait qu&#8217;ils avaient accompli son urgent désir ; mais aussi parce qu&#8217;il avait deviné lui-même dans sa propre intuition la Volonté de Dieu ». [Soulignement ajouté<br />
De manière incroyable, certains Évêques Orthodoxes Russes ont tenté de faire le travail du Pape pour lui, en consacrant la Russie à Marie — mais pas à son Coeur Immaculé auquel ils ne croient pas — et que ce geste représentait, pour Jean-Paul II, l’ « accomplissement » de son désir non réalisé. Mais Notre-Dame n’a pas demandé que la Russie soit consacrée par les Évêques Orthodoxes schismatiques, qui rejettent le dogme de l&#8217;Immaculée Conception de même que la primauté papale, mais plutôt par le Pape et les Évêques Catholiques afin que la Russie soit convertie et réunie avec Rome. Quoi qu&#8217;il en soit, par leur action, les Évêques Orthodoxes ont éteint la légère excuse qu’une consécration papale de la Russie créerait une offense diplomatique ou « oecuménique ». Et ainsi, 88 ans après que Notre-Dame soit venue annoncer à Sœur Luccie (en 1929) que « l&#8217;instant est venu » pour la Consécration de la Russie. Que cette Consécration sera finalement faite est certain, comme Notre-Dame elle-même a promis aux voyants : « À la fin, Mon Cœur Immaculé triomphera. Le Saint-Père Me consacrera la Russie qui sera convertie, et une période de paix sera accordée au monde ». Ce qui est loin d&#8217;être certain, c&#8217;est ce qui restera de l&#8217;Église et de la civilisation quand toutes les excuses perverses et les faux-fuyants auront pris fin et que l&#8217;acte sera finalement réalisé.</p>
<p style="text-align: justify;">Ces propos du cardinal Cordes confirment ce qu’avait dit quelque temps auparavant le père Gabriel Amorth, exorciste du diocèse de Rome. En effet, en décembre 2015, il avait confié à Life Site (lifesitenews.com) : «La consécration n’a pas encore été faite. J’étais là le 25 mars 1984, sur la place Saint-Pierre, au premier rang ; je pouvais pratiquement toucher le Saint-Père. Jean-Paul II voulait consacrer la Russie, mais son entourage ne le voulait pas, craignant de contrarier les orthodoxes. (…) Lorsque Sa Sainteté, à genoux, a consacré le monde, il a ajouté une phrase qui ne figurait pas dans la version distribuée, disant consacrer « spécialement les nations dont vous avez vous-même demandé la consécration ». Par conséquent, cela comprenait indirectement la Russie. Cependant, la consécration spécifique n’a pas encore été faite. On peut toujours la faire. Je dirais même : elle sera certainement faite».</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(17) INFOVATICANA, 19 Mayo, 2017.Original en: http://voiceofthefamily.com/breaking-cardinal-burke-calls-for-consecration-of-russia-to-immaculate-heart-of-mary/ <a href="http://voiceofthefamily.com/breaking-cardinal-burke-calls-for-consecration-of-russia-to-immaculate-heart-of-mary/">discurso en ‘Rome Life Forum’ sobre “El Secreto de Fátima y una Nueva Evangelización”</a>.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(18) Cf. La edición de Agosto de 1987 de <i>Para Ti</i>  Argentina.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(19) <a href="http://crc-resurrection.org/liens-utiles/archives/il-est-ressuscite/no-144-octobre-2014/soeur-lucie-biographie-officielle-complot-contre-messagere-du-ciel/">http://crc-resurrection.org/liens-utiles/archives/il-est-ressuscite/no-144-octobre-2014/soeur-lucie-biographie-officielle-complot-contre-messagere-du-ciel/</a>. Comme nous le dénoncions comme le rédacteur des lettres “ apocryphes ”, il disait en confidence à l’abbé Laurentin  : «  <i>Il n’est pas bon de mêler Lucie à ces controverses sur la consécration</i>. <i>Bien des choses pourront être dites plus clairement</i><b><i> après sa mort</i></b>.  » (<i>ibid</i>.) http://www.fatimacrusader.com/cr94/pg38.pdf.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(20) Cita completa del Prof. Roberto de Mattei: “Entre 1989 y 1991, el imperio del mal soviético se desmoronó en apariencia, pero la desaparición de su envoltorio político permitió una difusión más amplia del comunismo en el mundo, difusión que tiene su núcleo ideológico en el evolucionismo filosófico y el relativismo moral. La filosofía de la praxis, que según Antonio Gramsci sintetiza la revolución cultural marxista, se ha convertido en el horizonte teológico del nuevo pontificado, trazado por teólogos como el cardenal alemán Walter Kasper y el arzobispo argentino Víctor Manuel Fernández, inspirador de la exhortación apostólica <i>Amoris Laeititia</i>”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(21) Cf. Revista Jesús, p. 79. P. Kramer: “<b>Ahora, es obvio que la visión del “obispo vestido de blanco” está lejos de contener, en forma lo suficientemente explícita, por sí misma –sin ninguna palabra explicativa de la Virgen María– los elementos de la Sagrada Escritura y de las “muchas otras apariciones Marianas que el Papa actual aludió cuando era aún el Cardenal Ratzinger. Verdaderamente, ninguna de las apariciones marianas reconocidas incluye una visión del Papa siendo ejecutado fuera de una ciudad semi-destruida. Así, nosotros ya sabemos que algo más grande está faltando en la revelación del Vaticano de junio de 2000</b>”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(22) Reportado en Catholic World News, 11-10-2001.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(23) (Cit. en Mensagem de Fátima, febrero de 1985, publicado por el P. Messias Coelho)</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(24). Oddi, en la misma entrevista (<i>Il Sabato </i>de 17 de marzo de 1990): “Cuidado, siempre he pensado que una mentira como el Comunismo no podía durar tanto. No se puede tener en la esclavitud permanente a millones de Hombres en nuestro tiempo. Por eso no he creído que el Comunismo fuese una amenaza total para la Iglesia. Como si lo es el <b>Islam</b>. Así, el Islam donde ha llegado no se ha ido más y el país islamizado no puede ser más convertido. Nuestra África de San Agustín, perdida; Turquía, donde San Pablo ha hecho tantas maravillas, perdida; el Medio Oriente, perdido por ello. El Islam es para mí el peligro número uno para la Iglesia.”</p>
<p style="text-align: justify;">
<p style="text-align: justify;">(25). (Comunicación personal al Profesor Baumgartner en Salzburgo, Austria, citado en el periódico <i>Catholic, </i>marzo de 2002).</p>
<form id="vozme_form_3ca7ffae36d6468cb9667b31eb1d2809" method="post" name="vozme_form_3ca7ffae36d6468cb9667b31eb1d2809" target="3ca7ffae36d6468cb9667b31eb1d2809" action="http://vozme.com/text2voice.php"><input name="text" type="hidden" value="Fátima III: El Secreto y la Apostasía. Fátima III
El Secreto y la Apostasía

Autor: Víctor Agustín Sequeiros, Pbro.
Editor: Javier Olivera Ravasi, Pbro.

Artículo relacionado: http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/

Las palabras de Nuestra Señora
«En Portugal se conservará siempre el dogma de la fe, etc. Esto no lo digáis a nadie. A Francisco sí podéis decírselo».
Esta declaración, seguida del ‘etc.’, da a entender que las palabras de Nuestra Señora continúan, pero no podían revelarse por el momento.
La referencia a Francisco nos recuerda que dicho pastorcito sólo veía a la Ssma. Virgen, pero no la oía ni le hablaba; Jacinta veía y oía; Lucía era la única que hablaba con Ella.

Lucía, depositaria del secreto
La difusión le compete a la jerarquía eclesiástica, con dos fechas topes: el año 1960 o su muerte, si ocurriese primero.
Pero en 1957 el Santo Oficio reclamó a la curia de Leiría el sobre con el secreto.
Antes de entregarlo, el obispo auxiliar Mons. Venancio observó el sobre a trasluz, y contó entre 20 y 25 líneas en un único papel doblado al medio.

Pío XII y el Tercer Secreto
Pío XII lo guardó en un cofre sellado; parece que no lo abrió…
Sin embargo, cuando era todavía Secretario de Estado había declarado:
«Me preocupan los mensajes de la Santísima Virgen a la pequeña Lucía de Fátima. Esa persistencia de María sobre los peligros que amenazan a la Iglesia es un aviso del Cielo contra el suicidio que significa alterar la Fe, en Su liturgia, en Su teología y en Su alma (…) Oigo a mi alrededor innovadores que desean desmantelar el Santuario, apagar la llama universal de la Iglesia, rechazar Sus ornamentos y hacer que sienta remordimientos por Su pasado histórico».


La entrevista del P. Schweigl
El 2 de septiembre de 1952, el P. Joseph Schweigl, S.J., por orden de Pío XII interrogó a sor Lucía. Aunque el Santo Oficio no autorizó la divulgación de la entrevista, el jesuita declaró:
“Puedo decir que el tercer secreto tiene dos partes: una concierne al Papa. La otra lógicamente –no debo decir nada de ella- debería ser la continuación de las palabras ‘En Portugal se conservará siempre el dogma de la fe’”

Las declaraciones al P. Agustín Fuentes
El 26 de diciembre de 1957 el P. Agustín Fuentes, vice postulador de la causa de beatificación de Jacinta y Francisco, la entrevistó en Coimbra.
Las &#8220;Declaraciones …&#8221; fueron publicadas con Imprimatur del Arzobispo de Santa Cruz, Méjico y  reconocidas por Pío XII.
«Padre, la Santísima Virgen está muy triste, porque nadie hace caso a su Mensaje, ni los buenos ni los malos.
Pero, créame Padre, Dios va a castigar al mundo y lo va a castigar de una manera tremenda. El castigo del cielo es inminente. ¿Qué falta, Padre, para 1960; y qué sucederá entonces? (…)
Dígales que la Santísima Virgen nos dijo, que muchas naciones de la tierra desaparecerán sobre la faz de la misma, que Rusia sería el instrumento del castigo del Cielo para todo el mundo, si antes no alcanzábamos la conversión de esa pobrecita Nación»
«Padre, el demonio está librando una batalla decisiva contra la Virgen; y como sabe qué es lo que más ofende a Dios y lo que, en menos tiempo, le hará ganar mayor número de almas, está tratando de ganar a las almas consagradas a Dios (&#8230;)
Padre, no es mi misión indicarle al mundo los castigos materiales que ciertamente vendrán sobre la tierra si el mundo antes no hace oración y penitencia. No. Mi misión es indicarles a todos el inminente peligro en que estamos de perder para siempre nuestra alma si seguimos aferrados al pecado…»
«Padre, no esperemos que venga de Roma una llamada a la penitencia, de parte del Santo Padre, para todo el mundo; ni esperemos tampoco que venga de parte de los señores Obispos cada uno en su diócesis; ni siquiera tampoco de parte de las Congregaciones Religiosas. No; ya Nuestro Señor usó muchas veces estos medios, y el mundo no le ha hecho caso.
Por eso, ahora que cada uno de nosotros comience por sí mismo su reforma espiritual; que tiene que salvar no sólo su alma, sino salvar a todas las almas que Dios ha puesto en su camino&#8230;

«Padre, la Santísima Virgen no me dijo que nos encontramos en los ULTIMOS TIEMPOS del mundo, pero me lo dio a entender:
porque el demonio está librando una batalla decisiva con la Virgen y una batalla decisiva, es una batalla final, porque dos eran los últimos remedios que Dios daba al mundo (…) y, al ser los últimos, ya no va a haber otros, porque cuando Dios va a castigar al mundo, agota antes todos los demás medios; y cuando ha visto que el mundo no le ha hecho caso, nos presenta el último, su Santísima Madre.
Si despreciamos este último medio, ya no tendremos perdón del cielo…».
«Padre, la Santísima Virgen, en estos ULTIMOS TIEMPOS en que estamos viviendo, ha dado una nueva eficacia al rezo del Santo Rosario.
De tal manera que ahora no hay problema, por más difícil que sea, sea temporal o sobre todo espiritual, que se refiera a la vida personal de cada uno de nosotros; o a la vida de nuestras familias, sean familias del mundo o Comunidades Religiosas; o la vida de los pueblos y naciones.
No hay problema, repito, por más difícil que sea, que no podamos resolver ahora con el rezo del Santo Rosario.»
Silencio carmelitano
Inmediatamente después de la publicación de la entrevista, el Vaticano impuso silencio a Sor Lucía y prohibió a su obispo hablar del tema.


El P. Joaquín Alonso
Para el archivista oficial de Fátima, autor de 24 tomos con 5396 documentos, el secreto no trata del fin del mundo:
«Si en Portugal se conservará siempre los dogmas de fe, se deduce que en otras partes de la Iglesia esos dogmas, o se van a oscurecer, o hasta se van a perder.
Sería pues del todo probable que en ese período “intermedio” (de 1960 hasta el triunfo del Inmaculado Corazón), haya luchas intestinas en el seno de la misma Iglesia y graves negligencias pastorales de altos jerarcas…»

El Cardenal Ottaviani
Sor Lucía dió una valiosa indicación al insistir que el Obispo de Fátima prometiese que el sobre con el secreto (“una carta”) “sería abierto definitivamente y leído al mundo a su muerte o en 1960, lo que primero aconteciera (…) porque la Santísima Virgen así lo desea”
Sor Lucía explicó al Cardenal Ottaviani, Prefecto del Santo Oficio, que: “El Mensaje debía ser abierto no antes de 1960 (…) Porque entonces aparecerá ‘mais claro’”.
Fue él quien afirmó que el Tercer Secreto está escrito en una sola hoja de papel.
Y que no era revelado para “evitar que alguna cosa muy delicada, no destinada al público, cayese por cualquier motivo, aunque fuere fortuito, en manos extrañas”.

1960&#8230;
El 9 de Octubre 1958 muere Pío XII sin haber leído el tercer secreto; llegó 1960 y Juan XXIII no hizo ningún anuncio.
Por un cable extraoficial se dió a entender que la Santa Sede no pensaba realizar su divulgación.
Luego se supo que el Papa lo había leído y  comentado que «no concernía a su pontificado».


La Virgen Santísima, “politicamente incorrecta”
En junio del mismo año la Civiltà Cattolica, denostaba la «ansiedad morbosa» de los fieles, señalando que el mensaje disgustaba a la jerarquía por su anticomunismo y acusaba a Sor Lucía por su «interpretación politizada».

Otro jesuita, el P. E. Dhanis, uno de los redactores del Catecismo Holandés, pergeñaría la tesis de que una cosa es la aparición y otra lo que dice sor Lucía que la Virgen dice… Afirma que la visión del infierno es “exageradamente medieval e inexplicable en el siglo XX” (sic) y la profecía de la II guerra con “el imposible remedio propuesto, pedido impolítico y antiecuménico”.
Contra estos y otros clérigos «desmitificadores» Juan Pablo II declararía que el mensaje es «comparable a la Sagrada Escritura».

La Iglesia del Silencio


  

&nbsp;

De los más de 100 millones de muertos que ha causado el comunismo desde 1917, una gran parte corresponde a ciudadanos del Este de Europa, que se vieron atrapados tras el Telón de acero en 1945.
Una de las víctimas más célebres fue el glorioso Cardenal Josef Mindszenty, Primado de Hungría, modelo de la resistencia católica al comunismo.
Detenido en 1948, torturado y condenado a trabajos forzados; fue liberado durante la revolución de 1956 y se refugió en la embajada norteamericana hasta 1971.  Trasladado a Roma por orden de Paulo VI, fue ahí depuesto de su sede episcopal.
En muchos países, decretaron por ley la desaparición de la Iglesia Católica.
El beato cardenal Alojzije Stepinac, croata, fue condenado a 16 años de trabajos forzados.
 
El cardenal Slipyj, de Ucrania, fue condenado a 8 años de trabajos forzosos y deportado a un gulag del círculo polar ártico. Por su pastoral en prisión fue recondenado por tiempo indefinido.
En Rumanía, el cardenal Iuliu Hossu pasó 16 años encarcelado. Cuando le ofrecieron abandonar el país respondió: «Yo me quedo aquí, en mi país, para compartir el destino de mis hermanos, de mis sacerdotes y de mis fieles. No les puedo abandonar».


El cardenal Alexandru Todea, consagrado clandestinamente en 1950, un año después fue condenado a prisión. Compartió una celda con cinco obispos y otros ocho sacerdotes, y le nombraron jefe de limpieza del baño.

&nbsp;
El acuerdo de silencio
&nbsp;



En agosto de 1962, en Metz, por un pacto secreto entre la Santa Sede y los rusos, la Iglesia se comprometía a que en el Concilio no habría ninguna condena al comunismo y al marxismo, a cambio de que los rusos enviaran dos representantes al Concilio.
  

Pablo VI

Pablo VI leyó el secreto y lo devolvió sin publicar. El 13 de mayo de 1967, en Fátima, presentó su encíclica Signum Magnum, relacionando las apariciones con el Apocalipsis: “El gran portento que el Apóstol San Juan vió en el cielo, ‘una Mujer vestida de sol’, no sin fundamento la sagrada Liturgia interpreta como referido a la Santísima Virgen María.”
“Qué daño sería si una interpretación arbitraria y no autorizada del Magisterio de la Iglesia hiciese de esta renovación una desintegración inquietante de su estructura y constitución tradicionales…”
«La Iglesia se encuentra en una hora inquieta de autocrítica o, mejor dicho, de autodemolición. Es como una inversión aguda y compleja que nadie se habría esperado después del Concilio. La Iglesia está prácticamente golpeándose a sí misma» (7/12/1968)
«Por alguna rendija se ha introducido el humo de Satanás en el templo de Dios…También en la Iglesia reina ese estado de incertidumbre. Se creyó que después del Concilio vendría una jornada de sol para la Iglesia. Ha llegado, sin embargo, una jornada de nubes, de tempestad, de oscuridad» (30/06/1972)

La desorientación diabólica

Cuando a Sor Lucía le preguntaban por el Tercer Secreto, respondía:
«Está en el Evangelio y en el Apocalipsis. ¡Leedlos!” (…) ¡Es la desorientación diabólica que invade el mundo y engaña a las almas! (…) ¡Y lo peor es que ha conseguido burlar y engañar almas que, por las posiciones que ocupan, tienen una gran responsabilidad!».
El 13 de Abril 1971 le escribe al P. Valinho:
«Es triste en efecto que tantas personas se dejen dominar por la onda diabólica que cubre hoy al mundo entero, y que los ciega a tal punto que no son capaces de ver el error (…) Por este motivo, grande es la responsabilidad de aquel a quien se ha encargado de guiar a la grey».

Juan Pablo I quería consagrar Rusia
Juan Pablo I peregrinó en 1977, antes de su elección:
«Tengo que regresar a Fátima; quiero hablar con la Virgen (…) Sor Lucía me ha dejado un grave pensamiento en el corazón»
&#8220;Si tendré vida, volveré a Fátima para consagrar al mundo y, particularmente, a los pueblos de Rusia, a la Virgen, según las indicaciones por Ella dadas a sor Lucía&#8221;.

Karol Wojtyla
A su vez, el Cardenal Karol Wojtyla, declaró ante el Congreso Eucarístico de Pennsylvania, en 1977: «Estamos ante la contienda final entre la Iglesia y la anti-iglesia, el Evangelio y el anti-evangelio».



Juan Pablo II en Fulda

En 1980, en Fulda, Alemania, se le preguntó sobre el Tercer Secreto y el Papa respondió: «…a todos los cristianos puede ser suficiente saber esto: Si hay un mensaje en el que está escrito que los océanos inundarán partes enteras de la tierra, que millones de hombres perecerán de un momento a otro, la publicación de este mensaje deja de ser algo que sea muy deseado…
Debemos prepararnos para sufrir grandes pruebas en un futuro próximo, que serán tales que exigirán de nosotros la disposición de ofrecer aún la vida, y una dedicación total a Cristo y por Cristo… Con vuestra oración y la mía es posible mitigar esta tribulación, pero no es posible alejarla, porque sólo así la Iglesia podrá ser efectivamente renovada. ¡Cuántas veces de la sangre ha despuntado la renovación de la Iglesia! No será de otro modo esta vez. Tenemos que ser fuertes, prepararnos, confiar en Cristo y en su Madre Santísima, y ser muy, muy asiduos a la oración del Rosario».
Las consagraciones de Juan Pablo II

 
Juan Pablo II consagró el mundo al Corazón Inmaculado de María en Fátima el 13 de mayo de 1982.
En la plaza de San Pedro el 25 de marzo de 1984, en unión espiritual con todos los Obispos del mundo, precedentemente «convocados», el Papa consagró a todos los hombres y pueblos al Corazón Inmaculado de María.

La consagración (aún) esperada
Mons. J. Cordes contó que el Papa pensaba nombrar a Rusia pero fue desaconsejado por sus colaboradores; por eso añadió al texto: “¡Madre de la Iglesia, ilumina especialmente a los pueblos de los que Tú esperas nuestra consagración!”
Esto no significa que el acto no haya sido aceptado por el cielo, pero las palabras papales indican que la consagración aún no ha sido realizada según los requerimientos divinos.

“Aún no se há hecho como Nuestra Señora ha pedido”
El 21 de Marzo, 1982, se le pidió a Sor Lucía que le explicara al Nuncio en Lisboa lo que Nuestra Señora quería del Papa. Dijo que el Papa tiene que escoger una fecha, ordenar a los obispos del mundo entero, que cada uno en su catedral, y al mismo tiempo que el Papa, haga una ceremonia solemne y pública de reparación y consagración de Rusia a los Sagrados Corazones de Jesús y de María.
El 19 de Marzo de 1983 Sor Lucía se reúne otra vez con el Nuncio. El texto preparado para él terminaba así: «La Consagración de Rusia no se ha hecho como Nuestra Señora ha pedido. No se me permitió hacer esta declaración porque no tenía el permiso de la Santa Sede».
El 12 de Mayo de 1982, el día antes de la consagración, L&#8217;Osservatore Romano publicó una entrevista a Sor Lucía del P. Umberto Maria Pasquale, en la cual ella le dijo:
«… ¡No, Padre Umberto! ¡Nunca! En Cova da Iria en 1917 Nuestra Señora había prometido: Yo vendré a pedir la Consagración de Rusia… En 1929, en Tuy, como Ella había prometido, Nuestra Señora vino a decirme que el momento había llegado para pedirle al Santo Padre la Consagración de ese país…»

J+M
Reverendo Señor P. Humberto:
Respondiendo a su pregunta aclaro:
Nuestra Señora, en Fátima, en Su petición, solo se refirió a la Consagración de Rusia.
En la carta que escribí al Santo Padre Pio XII –por indicación del confesor– pedí la consagración del mundo con mención explícita de Rusia.
Suya devotamente y en unión de oraciones.
Coímbra 13 IV-1980
Hermana Lucía

En 1985, el Cardenal Gagnon reconoce que la Consagración de Rusia todavía no se ha realizado.

El 25 de octubre 1987, en una audiencia, el Cardenal Mayer recono
ció públicamente que la Consagración de Rusia no fue realizada según el pedido específico de Nuestra Señora, pues no se nombró a Rusia ni hubo participaron de todos los obispos.

El 26 de noviembre 1987 el Cardenal Stickler confirma que la Consagración no se realizó porque al Papa le falta el apoyo de los obispos.

En Mayo 1989 al Cardenal Law, de Boston, Sor Lucía le dijo sobre la consagración del 25 de Marzo de 1984: &#8220;… El Santo Padre se justificó (diciendo) que ha sido hecha, hecha de la mejor manera posible bajo las circunstancias. ¿Hecha sobre el camino angosto de la consagración colegial que Ella ha exigido y ha estado esperando? No, eso no se ha hecho&#8221;.

Cardenal Paul Cordes, 2017
El 13 de mayo de 2017, el cardenal Paul Cordes, en el Congreso Mariano de Kazakhstan, declaró que Juan Pablo II el 25 de marzo de 1984
«se abstuvo de mencionar explícitamente a Rusia, porque los diplomáticos del Vaticano le pidieron insistentemente que no mencionara dicho país, porque podrían surgir eventualmente otros conflictos políticos (…)
Poco después fui invitado por él a almorzar. Le confió a nuestro pequeño círculo el deseo que él tuvo de mencionar asimismo a Rusia en dicha consagración, pero que él cedió luego a sus consejeros».

Cardenal Burke: ¡consagrad Rusia!
En el centenario de las apariciones, el cardenal Raymond Burke declaró:
“Ciertamente, el Papa San Juan Pablo II consagró el mundo, incluyendo Rusia, al Inmaculado Corazón de María el 25 de marzo de 1984. Sin embargo, hoy, una vez más, escuchamos la llamada de la Virgen de Fátima a consagrar Rusia a su Inmaculado Corazón, de acuerdo con su instrucción explícita”.
El triunfo prometido del Inmaculado Corazón de María se refiere, en primer lugar, a “la victoria de la Fe, que pondrá fin al tiempo de apostasía  y  a las grandes deficiencias de los pastores de la Iglesia”
Preguntada sobre la consagración de 1984, en la revista “Sol de Fátima” de Septiembre de 1985, Sor Lucía afirmó que la Consagración de Rusia todavía NO había sido realizada porque ese país no había sido el objeto claro de la consagración, sino el mundo.
En Julio 1989 ante tres testigos, el P. Messias Coelho, revela que Sor Lucía acaba de recibir una instrucción anónima vaticana, según la cual ella y sus compañeras quedan obligadas a decir que la Consagración de Rusia fue realizada válidamente el 25 de marzo de 1984.
Ese mismo mes fue reemplazado el Nuncio Papal en Portugal y comenzó abiertamente el proceso de transmutar la “Consagración de Rusia” en “Consagración del mundo.”
Aparecieron entre agosto y noviembre de 1989 notas y cartas escritas con PC y a máquina, supuestamente firmadas por ella, diciendo que “la Consagración de Rusia al Inmaculado Corazón ya ha sido realizada.” Sor Lucía no obstante nunca escribió a máquina, siempre a mano, ni se expresó públicamente al respecto de tales cartas.
El 11 de octubre 1990  Carolina, hermana de sangre de Sor Lucía, dijo a un sacerdote en Fátima: «No puede uno fiarse de ‘cartas de Sor Lucía’ escritas a máquina, porque ella ni siquiera sabe escribir a máquina.»
El 22 de octubre 1990  un prestigioso experto forense, indica que la presunta firma de Sor Lucía, en una de esas cartas escrita en P.C., es una falsificación. El 12 de octubre de 1992, en el Centro Pablo VI de Fátima, Frère François de Marie des Anges acusó a Mons. Luciano Guerra de haber falsificado principalmente la del 21 de noviembre de 1989.
No obstante, esas cartas se difunden como “prueba” de que la Consagración ya fue realizada, adjuntando fotos de ella frente a una máquina eléctrica.

Los errores de Rusia
El 13 de julio de 1917 la Virgen anunció en Fátima que si la humanidad no se convertía Rusia difundiría sus errores por el mundo.
Entre 1989 y 1991, el imperio soviético se desmoronó en apariencia, pero la desaparición de su envoltorio político permitió una difusión más amplia del comunismo en el mundo, mediante la revolución cultural marxista diseñada por Antonio Gramsci.




&nbsp;
El Cardenal Ratzinger lee el secreto


En noviembre de 1984 el cardenal Ratzinger declaró al periodista V. Messori haberlo leído, indicando que se trata de “un llamado radical a la conversión, la gravedad absoluta de la historia, los peligros que amenazan la fe y la vida del cristiano y, por ende, del mundo y además la importancia de los últimos tiempos”.
Dijo también: “el contenido de ese ‘Tercer Secreto’ corresponde a lo que ha sido anunciado en la Escritura, y lo que ha sido dicho una y otra vez en muchas otras apariciones marianas…”

Akita y Fátima, la misma cosa
La aparición de la Virgen de Akita a Sor Agnes Katsuko Sasagawa, japonesa, el 13 de octubre de 1973 fue declarada auténtica por el Mons. John Shojiro Ito, de la Diócesis de Niigata.
Howard Dee, ex Embajador de Filipinas en la Santa Sede, reveló que “el Obispo Ito estaba seguro que Akita era una prolongación de Fátima y el Cardenal Ratzinger me confirmó personalmente, que estos dos mensajes son esencialmente la misma cosa.”
«Como te he dicho, si los hombres no se arrepienten y no se mejoran ellos mismos, el Padre infligirá un terrible castigo sobre toda la humanidad. Será un castigo más grande que el Diluvio, tal como no se ha visto antes. El fuego caerá del cielo y destruirá una gran parte de la humanidad, tanto los buenos como los malos, sin perdonar ni sacerdotes ni fieles. Los sobrevivientes se encontrarán tan desolados que envidiarán a los muertos. Las únicas armas que os quedarán serán el Rosario y el Signo que ha dejado mi Hijo. Rezad las oraciones del Rosario todas los días.
«Con el Rosario rezad por el Papa, los obispos y los sacerdotes. La obra del diablo se infiltrará hasta por dentro de la Iglesia de una manera tal que se verá cardenales oponerse a cardenales, obispos contra obispos. Los sacerdotes que me veneran serán despreciados y obstaculizados por sus hermanos en el sacerdocio… iglesias y altares saqueados; la Iglesia estará llena de aquellos que aceptan transigencias y el demonio empujará a muchos sacerdotes y almas consagradas a dejar el servicio del Señor».

El Secreto y la Apostasía
El Obispo de Leiria, Mons. Venancio, citando a San Pablo (2 Tesal. II,7), escribe en su carta Pastoral del 25 de Julio de 1966: &#8220;Fátima actualiza todo el sentido de una Iglesia abierta al futuro y confiada a la mano del Señor, pero que está todavía continuamente amenazada por el misterio de la iniquidad que ya está actuando&#8221;.
El 10 de septiembre de 1984, el nuevo Obispo de Fátima, Alberto Cosme de Amaral, declaró:
“El contenido (del Tercer Secreto) se refiere únicamente a nuestra fe. Identificar el secreto de Fátima con anuncios catastróficos o algún holocausto nuclear, significa deformar el sentido del mensaje (…) la pérdida de la fe de un continente es peor que la aniquilación de una nación; y es un hecho que la fe está continuamente disminuyendo en Europa.”

&#8230;y también los cardenales

El 17 de marzo de 1990, el Cardenal Silvio Oddi declaró que el Tercer Secreto “no tiene nada que ver con Gorbachov. La Santísima Virgen nos está alertando sobre la apostasía en la Iglesia.”
Y en noviembre de 1990: «Para mí el secreto de Fátima contiene una profecía triste sobre la Iglesia y es por esto que el Papa Juan no la ha divulgado, y Pablo VI y Juan Pablo II han hecho otro tanto. Según conozco está escrito aproximadamente que en 1960 el Papa habría convocado el Concilio del cual, contrariamente a lo esperado, habrían derivado indirectamente tantas dificultades para la Iglesia.»
En 1995 el Cardenal Luigi Ciappi, teólogo personal de los Papas Pío XII, Juan XXIII, Pablo VI, Juan Pablo I y Juan Pablo II hizo esta revelación:
“En el Tercer Secreto se predice, entre otras cosas, que la gran apostasía en la Iglesia comenzará de su vértice.”

La decisión papal
A pesar de la persistente oposición curial que pretendía enterrar el secreto, Juan Pablo II decide ir a Fátima a beatificar a los pastorcitos y revelar la parte faltante del mensaje.


Artículo relacionado: http://comovaradealmendro.es/tag/fatima-la-parte-aun-no-revelada-del-tercer-secreto-versa-sobre-la-gran-apostasia-en-la-iglesia/

NOTAS AL PIE

(01) Cf. Fr. Michel de la Très Sainte Trinité. Toute la Verité sur Fatima.

(02) Cf. Mons. Georges Roche, Pie XII devant L’Histoire. París, Ed. Robert Laffont, 1972, p. 52.

(03) Carta del 30-11-84 a Fr. Michel de la Sainte -Trinité; cf. Fr. F. de M. des Anges, Fatima, Joie intime, événement mondial, éd. CRC, 1991, p.407.

(04) Texto extraído de &#8220;La verdad sobre el Secreto de Fátima, Fátima sin mitos&#8221;, libro del Padre Joaquín Alonso, sacerdote Claretiano muy erudito, nombrado archivero oficial de Fátima e investigador de los hechos. Monseñor João Venancio, obispo de Fátima, le encargó en 1966 relatar una historia crítica y completa de las REVELACIONES, para defenderlas de los ataques y escepticismos modernistas. A pesar de una censura posterior de la Curia de Leiría a una pretendida versión de la revista A Voz, las declaró “auténticas y verídicas” el P. Joaquín María Alonso, CMF, archivero oficial de Fátima, de acuerdo a los documentos de la conferencia del P. Fuentes del 22 de mayo de 1958 en Méjico. Y sobre estos no se pronunció la Curia ni sor Lucia. De libro La verdad sobre el Secreto de Fátima…, del P. Joaquín Alonso tomamos los extractos citados.
También fue publicada y reproducida con licencia eclesiástica en la revista Fátima Findlings de Junio de 1959, y en el Messaggero dell Cuore di Maria de Septiembre de 1961.

(05) El Padre Alonso, estudió los archivos, habló con Sor Lucia, y testificó públicamente que las &#8220;Declaraciones de Sor Lucia al P. Agustín Fuentes&#8221;, en 1957, eran auténticas y verídicas. En 1975, terminado su estudio sobre las REVELACIONES, &#8220;Textos y estudios críticos de Fátima&#8221;, con 5.396 documentos, listo ya para la impresión, el nuevo obispo de Fátima, Msr. do Amaral, lo archivó.
Antes de su fallecimiento el 12.12.1981, el Padre Alonso publicó algunos folletos sobre el mensaje de Fátima, y el libro. (Alonso, VSF, pp. 73-76, cit. en WTAF, vol III, pp. 687, 704).

(06) La Verdad sobre el Secreto de Fátima, Fr. Joaquín Alonso, Edición en español, pp. 46-47. Barthas, Fatima, merveille du XXe siecle, p. 83. Fátima &#8211; ediciones, 1952. (Documentation Catholique, 19-03-1967, Col. 543).

(07) Posiblemente Juan XXIII hizo más de una lectura; una con su confesor, Mons. Cavagna, otra con el cardenal Ottaviani, y otra con la presencia del intérprete Mons. Tavares. Habría también una lectura donde habrían estado presentes, los Cardenales Ottaviani, Agagianian, Parente, Samoré, Philpp, Bea, el Obispo Raimundo Verardo y el Secretario privado del Papa, Mons. Loris Capovilla.

(08) Dom Manoel Pestana Filho: “Dentro do Concílio Vaticano II, não nas reuniões, foram feitos acordos com os representantes da Rússia para que não se falasse do comunismo, não se falasse de Rússia. Mas isso é o contrário da mensagem de Fátima. O centro da mensagem [&#8230;] era a Rússia, da qual virão grandes males para a Igreja e para o mundo. Mas fizeram um acordo. Ah sim! Porque havia bispos ortodoxos [para participar do Concílio]. E nós sabemos hoje que muitos bispos não só na Rússia, mas na Polônia e outros lugares, para não terem obstáculos da parte do governo comunista, faziam vistas grossas a certas coisas&#8230;” (7 maio de 2010, em Roma).

(09) Extractos de cartas citados por el P. Martins dos Reis, en Uma vida ao serviço de Fátima, Escola Tipográfica das Missões, Cucujães. Cf. WTAF, Vol III, pp. 758-760.

(10) Cf. Camillo Bassotto, de &#8220;Venecia en el corazón&#8221;, 1990. http://www.papaluciani.com/esp/florecillas/florecillas17.htm

(11) Esas palabras hacen eco a la «versión diplomática del Tercer Secreto» que, según el periódico alemán Neues Europa, el Papa Juan XXIII hizo circular a varios jefes de estado con motivo de la crisis de los misiles: «Habrá cardenales contra cardenales, obispos contra obispos. Satanás marchará en medio de ellos y en Roma habrá grandes cambios».

(12) P. Kramer, sobre Fulda: “hubo una mujer periodista que tomó nota de todas las palabras del Santo Padre y publicó una trascripción en una revista llamada Stimme des Glaubens (La Voz de la Fe). El Vaticano nunca ha cuestionado la exactitud de las citas en ese artículo. Luego hubo un segundo testigo, un sacerdote alemán, que escribió palabra por palabra lo que dijo el Papa en esa ocasión; y más tarde dijo al Papa que había hecho eso, y el Papa se lo agradeció”.
La referencia a los océanos muestra que el Papa no solo había leído el texto del secreto con las palabras de la Virgen, sino también la visión que Lucía tuvo el 3 de enero de 1944 sobre el ángel que toca el eje terrestre, la cual no debe confundirse con el secreto revelado el 13 de julio de 1917 y que ella recién pudo escribir recién ese día. La visión sería publicada solo en 2013 por las hermanas del Carmelo de Coimbra: Um caminho sob o olhar de Maria. Coimbra, Ed. Carmelo, 2013, 493 pp.

(13) Cf. Entrevista a Mons. J. Cordes, vicepresidente del Pontificio Consejo para Laicos, en 30 Giorni de marzo de 1990. El sitio  http://forosdelavirgen.org/71141/cuando-juan-pablo-ii-consagro-el-mundo-al-corazon-de-maria-otro-consagro-a-rusia-adentro-mismo-de-rusia-13-10-19/ revela que el 25 de marzo 1984, cuando el Papa Juan Pablo II llevaba a cabo la consagración del mundo al Corazón de María, a 3.000 kilómetros de Roma, en el mismo Kremlin, un obispo eslovaco, Pavel Hnilica, enviado por la Madre Teresa, celebraba Misa clandestinamente y realizaba la Consagración con la misma oración del Papa, que llevaba escondida en las páginas del Pravda. Así fue consagrada Rusia al Corazón de María, desde el corazón del ateísmo.
La Madre Teresa le pidió una misión desconcertante: que fuera él personalmente a realizar la Consagración en el mismo Moscú y depositar una ‘Medalla Milagrosa’ en el Kremlin, en el preciso momento en el que el Santo Padre estaba Consagrando el Mundo al Inmaculado Corazón de María.
Relatado en el libro, “Madre Teresa de Calcuta: un retrato personal”, escrito por el padre Leo Maasburg.

(14) Cf. Thomas Walsh, W., Our Lady of Fatima (Nuestra Señora de Fátima).
Cf. II Pellegrinaggio Della Meravigle, p. 440. Roma, 1960. Esta misma obra, publicada bajo los auspicios del episcopado Italiano, afirma que este mensaje fue comunicado al Papa Pío XII en Junio. También, el Canonigo Barthas mencionó esa aparición en su comunicado al Congreso Mariano de Lisboa-Fátima, en 1967.

(15) En 1988 Gagnon atacaría al sacerdote sin negar la veracidad del relato y del encuentro, pero afirmando que “no era destinado para la publicación”.

(16) http://viens-seigneur-jesus.forumactif.com/t27261-le-cardinal-cordes-demolit-la-ligne-de-parti-sur-la-consecration-de-la-russie Cordes, qui a été nommé Cardinal en 2007, a depuis amplifié sa révélation avec de nouveaux faits. Tel qu&#8217;indiqué par le site One Peter Five, en visitant le Kazakhstan en tant qu&#8217;envoyé spécial papal dans un congrès Marial, Cordes a fait cette remarque :
« Voici à quel point Fatima était important pour le Saint Pape [Jean-Paul II], j&#8217;étais pour en être témoin moi-même dans une rencontre personnelle avec lui. De toute évidence, pendant longtemps, il avait traité de cette mission importante que la Mère de Dieu avait donnée aux voyants là-bas : de consacrer le monde au Cœur Immaculé de Marie. Lui-même avait fait cet acte de Consécration le 23 [sic — 25] mars 1984, lorsque la statue de Notre-Dame de Fatima était venue à Rome. Cependant, il s&#8217;est retenu de mentionner explicitement la Russie ; parce que les diplomates du Vatican lui avaient demandé urgemment de ne pas mentionner ce pays parce que d&#8217;autres conflits politiques pourraient éventuellement surgir ».

Voilà, nous l&#8217;avons ici. Mais cela, nous le savions déjà. Ce que nous ne savions pas, c&#8217;est ce qui suit que Cordes a dit : « Un peu plus tard [après l&#8217;événement du 25 mars 1984], j&#8217;ai été invité par lui pour le déjeuner. Il a parlé à un petit cercle de la façon dont il a senti cette envie à l&#8217;intérieur de lui de mentionner aussi la Russie lors de cette Consécration, mais qu&#8217;il a ensuite cédé à ses conseillers. Et il nous a dit avec un visage illuminé : ce qu&#8217;il a renoncé pour lui-même, avait néanmoins été accompli, a-t-il dit ».
« Par ses amis, il a entendu quelque chose pour lui d’important et de consolant, à savoir que certains Évêques Russes Orthodoxes avaient pris sa propre consécration du monde à la Mère de Dieu comme une occasion aussi de consacrer la Russie de manière spéciale à Marie. Quand il a parlé de cette histoire, je pouvais voir sa joie — sûrement aussi sur le fait qu&#8217;ils avaient accompli son urgent désir ; mais aussi parce qu&#8217;il avait deviné lui-même dans sa propre intuition la Volonté de Dieu ». [Soulignement ajouté
De manière incroyable, certains Évêques Orthodoxes Russes ont tenté de faire le travail du Pape pour lui, en consacrant la Russie à Marie — mais pas à son Coeur Immaculé auquel ils ne croient pas — et que ce geste représentait, pour Jean-Paul II, l’ « accomplissement » de son désir non réalisé. Mais Notre-Dame n’a pas demandé que la Russie soit consacrée par les Évêques Orthodoxes schismatiques, qui rejettent le dogme de l&#8217;Immaculée Conception de même que la primauté papale, mais plutôt par le Pape et les Évêques Catholiques afin que la Russie soit convertie et réunie avec Rome. Quoi qu&#8217;il en soit, par leur action, les Évêques Orthodoxes ont éteint la légère excuse qu’une consécration papale de la Russie créerait une offense diplomatique ou « oecuménique ». Et ainsi, 88 ans après que Notre-Dame soit venue annoncer à Sœur Luccie (en 1929) que « l&#8217;instant est venu » pour la Consécration de la Russie. Que cette Consécration sera finalement faite est certain, comme Notre-Dame elle-même a promis aux voyants : « À la fin, Mon Cœur Immaculé triomphera. Le Saint-Père Me consacrera la Russie qui sera convertie, et une période de paix sera accordée au monde ». Ce qui est loin d&#8217;être certain, c&#8217;est ce qui restera de l&#8217;Église et de la civilisation quand toutes les excuses perverses et les faux-fuyants auront pris fin et que l&#8217;acte sera finalement réalisé.
Ces propos du cardinal Cordes confirment ce qu’avait dit quelque temps auparavant le père Gabriel Amorth, exorciste du diocèse de Rome. En effet, en décembre 2015, il avait confié à Life Site (lifesitenews.com) : «La consécration n’a pas encore été faite. J’étais là le 25 mars 1984, sur la place Saint-Pierre, au premier rang ; je pouvais pratiquement toucher le Saint-Père. Jean-Paul II voulait consacrer la Russie, mais son entourage ne le voulait pas, craignant de contrarier les orthodoxes. (…) Lorsque Sa Sainteté, à genoux, a consacré le monde, il a ajouté une phrase qui ne figurait pas dans la version distribuée, disant consacrer « spécialement les nations dont vous avez vous-même demandé la consécration ». Par conséquent, cela comprenait indirectement la Russie. Cependant, la consécration spécifique n’a pas encore été faite. On peut toujours la faire. Je dirais même : elle sera certainement faite».

(17) INFOVATICANA, 19 Mayo, 2017.Original en: http://voiceofthefamily.com/breaking-cardinal-burke-calls-for-consecration-of-russia-to-immaculate-heart-of-mary/ discurso en ‘Rome Life Forum’ sobre “El Secreto de Fátima y una Nueva Evangelización”.

(18) Cf. La edición de Agosto de 1987 de Para Ti  Argentina.

(19) http://crc-resurrection.org/liens-utiles/archives/il-est-ressuscite/no-144-octobre-2014/soeur-lucie-biographie-officielle-complot-contre-messagere-du-ciel/. Comme nous le dénoncions comme le rédacteur des lettres “ apocryphes ”, il disait en confidence à l’abbé Laurentin  : «  Il n’est pas bon de mêler Lucie à ces controverses sur la consécration. Bien des choses pourront être dites plus clairement après sa mort.  » (ibid.) http://www.fatimacrusader.com/cr94/pg38.pdf.

(20) Cita completa del Prof. Roberto de Mattei: “Entre 1989 y 1991, el imperio del mal soviético se desmoronó en apariencia, pero la desaparición de su envoltorio político permitió una difusión más amplia del comunismo en el mundo, difusión que tiene su núcleo ideológico en el evolucionismo filosófico y el relativismo moral. La filosofía de la praxis, que según Antonio Gramsci sintetiza la revolución cultural marxista, se ha convertido en el horizonte teológico del nuevo pontificado, trazado por teólogos como el cardenal alemán Walter Kasper y el arzobispo argentino Víctor Manuel Fernández, inspirador de la exhortación apostólica Amoris Laeititia”.

(21) Cf. Revista Jesús, p. 79. P. Kramer: “Ahora, es obvio que la visión del “obispo vestido de blanco” está lejos de contener, en forma lo suficientemente explícita, por sí misma –sin ninguna palabra explicativa de la Virgen María– los elementos de la Sagrada Escritura y de las “muchas otras apariciones Marianas que el Papa actual aludió cuando era aún el Cardenal Ratzinger. Verdaderamente, ninguna de las apariciones marianas reconocidas incluye una visión del Papa siendo ejecutado fuera de una ciudad semi-destruida. Así, nosotros ya sabemos que algo más grande está faltando en la revelación del Vaticano de junio de 2000”.

(22) Reportado en Catholic World News, 11-10-2001.

(23) (Cit. en Mensagem de Fátima, febrero de 1985, publicado por el P. Messias Coelho)

(24). Oddi, en la misma entrevista (Il Sabato de 17 de marzo de 1990): “Cuidado, siempre he pensado que una mentira como el Comunismo no podía durar tanto. No se puede tener en la esclavitud permanente a millones de Hombres en nuestro tiempo. Por eso no he creído que el Comunismo fuese una amenaza total para la Iglesia. Como si lo es el Islam. Así, el Islam donde ha llegado no se ha ido más y el país islamizado no puede ser más convertido. Nuestra África de San Agustín, perdida; Turquía, donde San Pablo ha hecho tantas maravillas, perdida; el Medio Oriente, perdido por ello. El Islam es para mí el peligro número uno para la Iglesia.”

(25). (Comunicación personal al Profesor Baumgartner en Salzburgo, Austria, citado en el periódico Catholic, marzo de 2002).
" /><input name="lang" type="hidden" value="es" /><input name="gn" type="hidden" value="fm" /><input type="hidden" id="interface" name="interface" value="full" />
			<div style="margin-left:40%;">
			
				<input style="float:left;" type="image" width="40" height="40" src="http://comovaradealmendro.es/wp-content/plugins/vozme/img/megaphone40x40w.gif" alt="Escucha este post" onclick="window.open('', '3ca7ffae36d6468cb9667b31eb1d2809', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes');">
				<div style="margin-left:48px; text-align:left;"><a style="font-size:12px;" href="javascript:void(0);" onclick="window.open('', '3ca7ffae36d6468cb9667b31eb1d2809', 'width=600,height=370,scrollbars=yes,location=yes,menubar=yes,resizable=yes,status=yes,toolbar=yes'); document.getElementById('vozme_form_3ca7ffae36d6468cb9667b31eb1d2809').submit();">Escucha<br/>este post</a></div>
			</div></form><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8656" class="share-facebook sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8656" class="share-twitter sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8656" class="share-google-plus-1 sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=F%C3%A1tima%20III%3A%20El%20Secreto%20y%20la%20Apostas%C3%ADa%20http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/#print" rel="noopener noreferrer" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-8656-5b78eaf5c6b83' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=8656&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-8656-5b78eaf5c6b83' data-name='like-post-frame-118593836-8656-5b78eaf5c6b83'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" rel="tag">Como Vara de Almendro</a> <a href="http://comovaradealmendro.es/tag/fatima-iii-el-secreto-y-la-apostasia/" rel="tag">Fátima III: El Secreto y la Apostasía</a> <a href="http://comovaradealmendro.es/tag/pbro-javier-olivera-ravasi/" rel="tag">Pbro. Javier Olivera Ravasi</a> <a href="http://comovaradealmendro.es/tag/pbro-victor-agustin-sequeiros/" rel="tag">Pbro. Víctor Agustín Sequeiros</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F&amp;t=F%C3%A1tima+III%3A+El+Secreto+y+la+Apostas%C3%ADa"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F&amp;text=F%C3%A1tima+III%3A+El+Secreto+y+la+Apostas%C3%ADa"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2018%2F08%2FTercerSecretoFatima_190416.jpg%3Ffit%3D900%252C500&amp;description=F%C3%A1tima+III%3A+El+Secreto+y+la+Apostas%C3%ADa"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F&amp;title=F%C3%A1tima+III%3A+El+Secreto+y+la+Apostas%C3%ADa"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://comovaradealmendro.es/2018/08/la-vida-de-la-rata-y-el-crimen-del-nino-por-nacer/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?resize=375%2C195 375w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?zoom=2&amp;resize=375%2C195 750w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?zoom=3&amp;resize=375%2C195 1125w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="8654" data-permalink="http://comovaradealmendro.es/2018/08/la-vida-de-la-rata-y-el-crimen-del-nino-por-nacer/rata-muerta/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?fit=1600%2C800" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rata-muerta" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/rata-muerta.jpg?fit=810%2C405" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">La vida de la rata y  el crimen del niño por nacer</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Como Vara de Almendro</h4>
			<div class="data-entry-content">
				<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="http://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-8638 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-montse-sanmarti tag-nuestra-lucha-es-contra-las-potestades-infernales">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/" title="NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES">
				<img width="375" height="195" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/38891264_2103648169645756_556844451251617792_n.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="8639" data-permalink="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/38891264_2103648169645756_556844451251617792_n/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/38891264_2103648169645756_556844451251617792_n.jpg?fit=717%2C533" data-orig-size="717,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38891264_2103648169645756_556844451251617792_n" data-image-description="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/38891264_2103648169645756_556844451251617792_n.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/38891264_2103648169645756_556844451251617792_n.jpg?fit=717%2C533" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/" title="NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">16/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>El pasado 27 de marzo lanzamos un artículo en esta página titulado: &#8220;¡¡¡Católicos, atentos...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-8635 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto/" title="MONSEÑOR AGUER: LAS DESMESUSRAS EN EL DEBATE SOBRE EL ABORTO">
				<img width="375" height="195" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?resize=375%2C195 375w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?zoom=2&amp;resize=375%2C195 750w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?zoom=3&amp;resize=375%2C195 1125w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="8636" data-permalink="http://comovaradealmendro.es/2018/08/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto/dsc0106_1-jpg/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC0106_1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?fit=300%2C200" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/DSC0106_1.jpg.png?fit=810%2C540" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto/" title="MONSEÑOR AGUER: LAS DESMESUSRAS EN EL DEBATE SOBRE EL ABORTO">MONSEÑOR AGUER: LAS DESMESUSRAS EN EL DEBATE SOBRE EL ABORTO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">12/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>         El Arzobispo emérito de La Plata, Monseñor Héctor Aguer, en el programa “Claves para un...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-8622 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-almendro tag-manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco tag-movimiento-por-espana">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco/" title="MANIFIESTOS POR ESPAÑA CONTRA LA EXHUMACIÓN DE FRANCISCO FRANCO">
				<img width="375" height="195" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?resize=375%2C195 375w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?zoom=2&amp;resize=375%2C195 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="8624" data-permalink="http://comovaradealmendro.es/2018/08/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?fit=996%2C824" data-orig-size="996,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?fit=300%2C248" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/quito-flores-de-la-tumba-de-franco-y-le-echaron-los-ultras-nos-acosan-en-el-valle.jpg?fit=810%2C670" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco/" title="MANIFIESTOS POR ESPAÑA CONTRA LA EXHUMACIÓN DE FRANCISCO FRANCO">MANIFIESTOS POR ESPAÑA CONTRA LA EXHUMACIÓN DE FRANCISCO FRANCO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">11/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Ante el adelanto rampante de las barbaridades que el vendido Pedro Sánchez y sus colaboradores...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-8515 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-fatima-ii-la-intervencion-celestial-en-la-historia-moderna tag-javier-olivera-ravasi tag-victor-agustin-sequeiros">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/" title="FÁTIMA II: LA INTERVENCIÓN CELESTIAL EN LA HISTORIA MODERNA">
				<img width="375" height="195" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima-y-rusia.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="8620" data-permalink="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/fatima-y-rusia/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima-y-rusia.jpg?fit=495%2C333" data-orig-size="495,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fatima-y-rusia" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima-y-rusia.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/fatima-y-rusia.jpg?fit=495%2C333" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/" title="FÁTIMA II: LA INTERVENCIÓN CELESTIAL EN LA HISTORIA MODERNA">FÁTIMA II: LA INTERVENCIÓN CELESTIAL EN LA HISTORIA MODERNA</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">09/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>FÁTIMA II: LA INTERVENCIÓN CELESTIAL EN LA HISTORIA MODERNA Autor: Víctor Agustín Sequeiros, Pbro...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-8505 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo tag-montse-sanmarti">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo/" title="LA HIPOCRESÍA DE BERGOGLIO LLEVADA AL LÍMITE DEL CINISMO">
				<img width="375" height="195" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?resize=375%2C195 375w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?zoom=2&amp;resize=375%2C195 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="8508" data-permalink="http://comovaradealmendro.es/2018/08/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-r7exak3pjbalqgkbeyp5itn-1024x576lastampa-it/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita&#8211;contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024&#215;576@LaStampa.it" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?fit=300%2C169" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/7c3838c2-7b81-11e8-a973-bbea28927360_img800-l-argentina-marcia-per-la-vita-contro-l-aborto-133365-R7ExAK3pjbalQGkbeyP5iTN-1024x576@LaStampa.it_.jpeg?fit=810%2C456" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo/" title="LA HIPOCRESÍA DE BERGOGLIO LLEVADA AL LÍMITE DEL CINISMO">LA HIPOCRESÍA DE BERGOGLIO LLEVADA AL LÍMITE DEL CINISMO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">08/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Argentina entera se levanta ante el crimen del aborto y los defensores de la vida alzan sus voces y...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-8420 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-como-vara-de-almendro tag-reflexion-sobre-la-pena-de-muerte">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/08/reflexion-sobre-la-pena-de-muerte/" title="REFLEXIÓN SOBRE LA PENA DE MUERTE">
				<img width="375" height="195" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?resize=375%2C195 375w, https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?zoom=2&amp;resize=375%2C195 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="8422" data-permalink="http://comovaradealmendro.es/2018/08/reflexion-sobre-la-pena-de-muerte/13430238w/" data-orig-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?fit=800%2C601" data-orig-size="800,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13430238w" data-image-description="" data-medium-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/08/13430238w.jpg?fit=800%2C601" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/08/reflexion-sobre-la-pena-de-muerte/" title="REFLEXIÓN SOBRE LA PENA DE MUERTE">REFLEXIÓN SOBRE LA PENA DE MUERTE</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">05/08/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>En esta breve reflexión sobre la pena de muerte, vamos a exponer algunos pasajes de la Sagrada...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/08/reflexion-sobre-la-pena-de-muerte/" class="vce-read-more">Read more</a>
	</article>		
	</div>

	</div>


		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/fatima-iii-el-secreto-y-la-apostasia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=8656&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.3.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=49da0bf5dc1e6bb36823f49322de67200f70897e#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://comovaradealmendro.es/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">Nuestros Protectores</h4>			<div class="textwidget"><div><a href="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300"><img class="alignleft size-medium wp-image-139" src="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300" alt="Inmaculada Concepción" width="190" height="600" /></a>

<p align="justify">La Inmaculada Concepción representando la Mujer del Apocalipsis, cuyos pies están posados sobre la luna y aplasta la cabeza de la serpiente infernal. 
</p>
</div>


<br /><br /><br /><br /><br /><br />

<div><a href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg"><img class="alignleft size-medium wp-image-139" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg?resize=160%2C300" alt="dec62308-f66d-4e77-9f8d-a922dd77274d" width="160" height="300" data-recalc-dims="1" /></a>

<p align="justify">El Arcángel San Rafael, que nos acompaña en el camino seguro y como Medicina de Dios nos muestra la sana doctrina para la salud de nuestras almas en éstos tiempos de confusión. </p>
<br /><br /><br /><br /><br /><br />
</div></div>
		</div><div id="display-authors-widget-5" class="widget display-authors-widget"><h4 class="widget-title">Autores</h4>
				<div id="hcard-antonio-jose" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt='mm' src='https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/foto_antonio_03.jpg?resize=110%2C150' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
										
					
										
					(20)
					<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-comovaradealmendro" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
										
					
										
					(518)
					<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-juan-suarez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-22-at-10.19.19-AM.jpeg?resize=150%2C150' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
										
					
										
					(17)
					<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-marco-tosatti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM.jpeg?resize=150%2C150' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
										
					
										
					(64)
					<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".</p>
<p>info@comovaradealmendro.es</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-montse-sanmarti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt='mm' src='https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/14633087_1147539785321912_876799747768878153_n.jpg?resize=150%2C150' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
										
					
										
					(98)
					<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009  en la defensa de la vida a  través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que  Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="mailto:montse.sanmarti@comovaradealmendro.es">montse.sanmarti@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-padre-elias" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías"><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/LogoSacerdote.jpg?resize=150%2C90' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías">Padre Elías</a>
										
					
										
					(41)
					<p><a href="mailto:padre.elias@comovaradealmendro.es">padre.elias@comovaradealmendro.es</a><br />
Sacerdote. Estudioso de la Doctrina de la Iglesia y defensor de la Santa Madre Iglesia Católica contra todas las herejías. </p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-rafael-ordonez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/04/Rafael-Ord%C3%B3nez.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
										
					
										
					(15)
					<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-vinoyaceite" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas"><img alt='mm' src='https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2017/03/17690544_10156103751059968_1444924896_n.jpg?resize=150%2C150' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas">Vino y Aceite en las Heridas</a>
										
					
										
					(7)
					<p>Ésta sección pretende ser una columna que ofrezca consuelo a todos aquellos que vemos con dolor y asombro la necesidad de renovación de la Iglesia herida por nuestros pecados contra la caridad y la verdad. De allí la necesidad de hacer hincapié en la necesidad del "vino" que purifica y del "aceite", que sana y fortalece para la lucha. Conscientes de que la renovación comienza por la propia santidad, ofrecemos aquí unas reflexiones que pueden ser benéficas para ser "adultos en la fe".</p>

				</div><!-- .author-profile .vcard -->
			
						
						
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Sobre Nosotros</h4>			<div class="textwidget"><p>El almendro es un pequeño árbol que no alcanza grandes dimensiones. Pero, dentro de su pequeña estatura, encierra algo maravilloso. Sus ramas, sus varas, son siempre las primeras en reverdecer y son las que florecen antes de la llegada de la primavera. Son precursoras de la estación más bella, la de las flores,... <a href="http://comovaradealmendro.es/sobre-nosotros"> Ver más</a></p>
</div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 3.633 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/comovaradealmendro/" data-width="350"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comovaradealmendro/"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></blockquote></div>
		</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Enlaces de Interés</h4>			<div class="textwidget"><a href="http://www.radiorosamisticacolombia.com/"><img class="alignleft wp-image-137 size-medium" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/10/cropped-logo1.png?resize=300%2C62" alt="cropped-logo1" width="300" height="62" data-recalc-dims="1" /></a>
<br>
<br>
<br><br>

Radio Católica de alcance mundial, difundiendo la verdad y la sana doctrina. Marcando el norte y siendo sal y luz en el mundo actual.</div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Ministerio Viñedo de Raquel</h4><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" target="_blank"><img width="680" height="741" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?fit=680%2C741" class="image wp-image-177 alignnone attachment-full size-full" alt="Viñedo de Raquel" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?w=680 680w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?resize=275%2C300 275w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="177" data-permalink="http://comovaradealmendro.es/2016/11/conoce-vinedo-raquel-ministerio-sanacion-postaborto/whatsapp-image-2016-11-03-at-10-07-37-pm/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?fit=680%2C741" data-orig-size="680,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio Viñedo de Raquel" data-image-description="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?fit=275%2C300" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg?fit=680%2C741" /></a></div><div id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Entradas y Páginas Populares</h4><ul>				<li>
										<a href="http://comovaradealmendro.es/" class="bump-view" data-bump-view="tp">
						Como Vara de Almendro					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/" class="bump-view" data-bump-view="tp">
						Fátima III: El Secreto y la Apostasía					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/" class="bump-view" data-bump-view="tp">
						NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/la-vida-de-la-rata-y-el-crimen-del-nino-por-nacer/" class="bump-view" data-bump-view="tp">
						La vida de la rata y  el crimen del niño por nacer					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/08/pensamientos-alma-carta-jesus-ti/" class="bump-view" data-bump-view="tp">
						PENSAMIENTOS PARA EL ALMA. Carta de Jesús para ti					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/bergoglio-ataca-la-sotana/" class="bump-view" data-bump-view="tp">
						BERGOGLIO ATACA LA SOTANA					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/bergoglio-cambia-el-catecismo/" class="bump-view" data-bump-view="tp">
						BERGOGLIO CAMBIA EL CATECISMO					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/cristianos-cuidado-con-la-angeologia-de-la-nueva-era-el-libro-la-biblia-de-los-angeles/" class="bump-view" data-bump-view="tp">
						¡¡CRISTIANOS, CUIDADO CON LA ANGEOLOGÍA DE LA NUEVA ERA!!: EL LIBRO “LA BIBLIA DE LOS ÁNGELES”					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/11/distincion-la-segunda-venida-parusia-jesucristo-gloria-majestad-fin-los-ultimos-tiempos-los-estamos-juicio-final-universal-al-final-del-mundo/" class="bump-view" data-bump-view="tp">
						DISTINCIÓN ENTRE LA SEGUNDA VENIDA O PARUSÍA DE JESUCRISTO, EN GLORIA Y MAJESTAD, EN EL FIN DE LOS ÚLTIMOS TIEMPOS (EN LOS QUE ESTAMOS) Y EL JUICIO FINAL O UNIVERSAL, AL FINAL DEL MUNDO					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/08/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo/" class="bump-view" data-bump-view="tp">
						LA HIPOCRESÍA DE BERGOGLIO LLEVADA AL LÍMITE DEL CINISMO					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1781">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Rubén (de Argentina)</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1780">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Salazar Franco</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1779">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">carmen</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1778">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Juanito</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1777">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Juan Carlos, Jerez</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1776">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1775">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Maika</span> en <a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/#comment-1774">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a></li><li class="recentcomments"><span class="comment-author-link">Julia</span> en <a href="http://comovaradealmendro.es/2018/02/cristianos-cuidado-con-la-angeologia-de-la-nueva-era-el-libro-la-biblia-de-los-angeles/#comment-1773">¡¡CRISTIANOS, CUIDADO CON LA ANGEOLOGÍA DE LA NUEVA ERA!!: EL LIBRO “LA BIBLIA DE LOS ÁNGELES”</a></li><li class="recentcomments"><span class="comment-author-link">Salazar Franco</span> en <a href="http://comovaradealmendro.es/2018/08/fatima-ii-la-intervencion-celestial-en-la-historia-moderna/#comment-1769">FÁTIMA II: LA INTERVENCIÓN CELESTIAL EN LA HISTORIA MODERNA</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/" ><span class="category-text">&quot;Píldoras para la noche&quot; desde el almendro</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" ><span class="category-text">Actualidad</span></a>
</li>
	<li class="cat-item cat-item-404"><a href="http://comovaradealmendro.es/category/articulos-externos/" ><span class="category-text">Artículos Externos</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://comovaradealmendro.es/category/destacado/" ><span class="category-text">Destacado</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://comovaradealmendro.es/category/homilias/" ><span class="category-text">Homilías del Padre Elías</span></a>
</li>
	<li class="cat-item cat-item-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" ><span class="category-text">Nuestros Artículos</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/" ><span class="category-text">Pensamientos para el alma</span></a>
</li>
	<li class="cat-item cat-item-1652"><a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" ><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://comovaradealmendro.es/category/un-cafe-con-galat/" ><span class="category-text">Un Café con Galat</span></a>
</li>
	<li class="cat-item cat-item-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/" ><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" ><span class="category-text">Viñedo de Raquel</span></a>
</li>
	<li class="cat-item cat-item-2079"><a href="http://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" ><span class="category-text">Voz que clama en el desierto</span></a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Historial</h4>		<ul>
			<li><a href='http://comovaradealmendro.es/2018/08/'>agosto 2018</a>&nbsp;(12)</li>
	<li><a href='http://comovaradealmendro.es/2018/07/'>julio 2018</a>&nbsp;(15)</li>
	<li><a href='http://comovaradealmendro.es/2018/06/'>junio 2018</a>&nbsp;(14)</li>
	<li><a href='http://comovaradealmendro.es/2018/05/'>mayo 2018</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2018/04/'>abril 2018</a>&nbsp;(42)</li>
	<li><a href='http://comovaradealmendro.es/2018/03/'>marzo 2018</a>&nbsp;(60)</li>
	<li><a href='http://comovaradealmendro.es/2018/02/'>febrero 2018</a>&nbsp;(40)</li>
	<li><a href='http://comovaradealmendro.es/2018/01/'>enero 2018</a>&nbsp;(25)</li>
	<li><a href='http://comovaradealmendro.es/2017/12/'>diciembre 2017</a>&nbsp;(20)</li>
	<li><a href='http://comovaradealmendro.es/2017/11/'>noviembre 2017</a>&nbsp;(18)</li>
	<li><a href='http://comovaradealmendro.es/2017/10/'>octubre 2017</a>&nbsp;(16)</li>
	<li><a href='http://comovaradealmendro.es/2017/09/'>septiembre 2017</a>&nbsp;(36)</li>
	<li><a href='http://comovaradealmendro.es/2017/08/'>agosto 2017</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2017/07/'>julio 2017</a>&nbsp;(49)</li>
	<li><a href='http://comovaradealmendro.es/2017/06/'>junio 2017</a>&nbsp;(52)</li>
	<li><a href='http://comovaradealmendro.es/2017/05/'>mayo 2017</a>&nbsp;(67)</li>
	<li><a href='http://comovaradealmendro.es/2017/04/'>abril 2017</a>&nbsp;(65)</li>
	<li><a href='http://comovaradealmendro.es/2017/03/'>marzo 2017</a>&nbsp;(92)</li>
	<li><a href='http://comovaradealmendro.es/2017/02/'>febrero 2017</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2017/01/'>enero 2017</a>&nbsp;(30)</li>
	<li><a href='http://comovaradealmendro.es/2016/12/'>diciembre 2016</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2016/11/'>noviembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2016/10/'>octubre 2016</a>&nbsp;(2)</li>
		</ul>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Etiquetas</h4><div class="tagcloud"><a href="http://comovaradealmendro.es/tag/pildoras-de-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-451 tag-link-position-1" style="font-size: 9.1475409836066pt;" aria-label="&quot;Pildoras de la noche&quot; desde el Almendro (9 elementos)">&quot;Pildoras de la noche&quot; desde el Almendro</a>
<a href="http://comovaradealmendro.es/tag/pildoras-para-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 11.289617486339pt;" aria-label="&quot;Píldoras para la noche&quot; desde el almendro (18 elementos)">&quot;Píldoras para la noche&quot; desde el almendro</a>
<a href="http://comovaradealmendro.es/tag/aborto/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 13.27868852459pt;" aria-label="aborto (34 elementos)">aborto</a>
<a href="http://comovaradealmendro.es/tag/amoris-laetitia/" class="tag-cloud-link tag-link-76 tag-link-position-4" style="font-size: 13.814207650273pt;" aria-label="Amoris Laetitia (40 elementos)">Amoris Laetitia</a>
<a href="http://comovaradealmendro.es/tag/antonio-jose-sanchez-saez/" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 9.4535519125683pt;" aria-label="Antonio José Sánchez Sáez (10 elementos)">Antonio José Sánchez Sáez</a>
<a href="http://comovaradealmendro.es/tag/antonio-socci/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 8.3825136612022pt;" aria-label="Antonio Socci (7 elementos)">Antonio Socci</a>
<a href="http://comovaradealmendro.es/tag/apostasia/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 10.677595628415pt;" aria-label="apostasía (15 elementos)">apostasía</a>
<a href="http://comovaradealmendro.es/tag/benedicto-xvi/" class="tag-cloud-link tag-link-631 tag-link-position-8" style="font-size: 11.44262295082pt;" aria-label="Benedicto XVI (19 elementos)">Benedicto XVI</a>
<a href="http://comovaradealmendro.es/tag/bergoglio/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="Bergoglio (28 elementos)">Bergoglio</a>
<a href="http://comovaradealmendro.es/tag/cardenal-muller/" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 8.3825136612022pt;" aria-label="Cardenal Müller (7 elementos)">Cardenal Müller</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-alemendro/" class="tag-cloud-link tag-link-2003 tag-link-position-11" style="font-size: 8.3825136612022pt;" aria-label="Como Vara de Alemendro (7 elementos)">Como Vara de Alemendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" class="tag-cloud-link tag-link-378 tag-link-position-12" style="font-size: 22pt;" aria-label="Como Vara de Almendro (473 elementos)">Como Vara de Almendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-del-almendro/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 8.3825136612022pt;" aria-label="Como Vara del Almendro (7 elementos)">Como Vara del Almendro</a>
<a href="http://comovaradealmendro.es/tag/comunismo/" class="tag-cloud-link tag-link-31 tag-link-position-14" style="font-size: 9.9890710382514pt;" aria-label="comunismo (12 elementos)">comunismo</a>
<a href="http://comovaradealmendro.es/tag/comunion-a-los-adulteros/" class="tag-cloud-link tag-link-121 tag-link-position-15" style="font-size: 8.3825136612022pt;" aria-label="comunión a los adúlteros (7 elementos)">comunión a los adúlteros</a>
<a href="http://comovaradealmendro.es/tag/concilio-vaticano-ii/" class="tag-cloud-link tag-link-54 tag-link-position-16" style="font-size: 8pt;" aria-label="Concilio Vaticano II (6 elementos)">Concilio Vaticano II</a>
<a href="http://comovaradealmendro.es/tag/conversion/" class="tag-cloud-link tag-link-66 tag-link-position-17" style="font-size: 8.7650273224044pt;" aria-label="conversión (8 elementos)">conversión</a>
<a href="http://comovaradealmendro.es/tag/divorcio/" class="tag-cloud-link tag-link-198 tag-link-position-18" style="font-size: 8pt;" aria-label="divorcio (6 elementos)">divorcio</a>
<a href="http://comovaradealmendro.es/tag/eucaristia/" class="tag-cloud-link tag-link-12 tag-link-position-19" style="font-size: 9.1475409836066pt;" aria-label="Eucaristía (9 elementos)">Eucaristía</a>
<a href="http://comovaradealmendro.es/tag/eutanasia/" class="tag-cloud-link tag-link-321 tag-link-position-20" style="font-size: 9.9890710382514pt;" aria-label="Eutanasia (12 elementos)">Eutanasia</a>
<a href="http://comovaradealmendro.es/tag/francisco/" class="tag-cloud-link tag-link-126 tag-link-position-21" style="font-size: 10.295081967213pt;" aria-label="francisco (13 elementos)">francisco</a>
<a href="http://comovaradealmendro.es/tag/fray-cristoforo/" class="tag-cloud-link tag-link-273 tag-link-position-22" style="font-size: 8pt;" aria-label="Fray Cristóforo (6 elementos)">Fray Cristóforo</a>
<a href="http://comovaradealmendro.es/tag/fatima/" class="tag-cloud-link tag-link-24 tag-link-position-23" style="font-size: 9.1475409836066pt;" aria-label="Fátima (9 elementos)">Fátima</a>
<a href="http://comovaradealmendro.es/tag/henry-gomez-casas/" class="tag-cloud-link tag-link-114 tag-link-position-24" style="font-size: 10.295081967213pt;" aria-label="Henry Gómez Casas (13 elementos)">Henry Gómez Casas</a>
<a href="http://comovaradealmendro.es/tag/herejias/" class="tag-cloud-link tag-link-59 tag-link-position-25" style="font-size: 8pt;" aria-label="Herejías (6 elementos)">Herejías</a>
<a href="http://comovaradealmendro.es/tag/homosexualidad/" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 10.677595628415pt;" aria-label="homosexualidad (15 elementos)">homosexualidad</a>
<a href="http://comovaradealmendro.es/tag/ideologia-de-genero/" class="tag-cloud-link tag-link-345 tag-link-position-27" style="font-size: 8.7650273224044pt;" aria-label="ideología de género (8 elementos)">ideología de género</a>
<a href="http://comovaradealmendro.es/tag/juan-pablo-ii/" class="tag-cloud-link tag-link-987 tag-link-position-28" style="font-size: 8.7650273224044pt;" aria-label="Juan Pablo II (8 elementos)">Juan Pablo II</a>
<a href="http://comovaradealmendro.es/tag/juan-suarez-falco/" class="tag-cloud-link tag-link-979 tag-link-position-29" style="font-size: 9.7595628415301pt;" aria-label="Juan Suárez Falcó (11 elementos)">Juan Suárez Falcó</a>
<a href="http://comovaradealmendro.es/tag/las-dubia/" class="tag-cloud-link tag-link-213 tag-link-position-30" style="font-size: 11.595628415301pt;" aria-label="las Dubia (20 elementos)">las Dubia</a>
<a href="http://comovaradealmendro.es/tag/lifesitenews/" class="tag-cloud-link tag-link-304 tag-link-position-31" style="font-size: 9.4535519125683pt;" aria-label="Lifesitenews (10 elementos)">Lifesitenews</a>
<a href="http://comovaradealmendro.es/tag/lutero/" class="tag-cloud-link tag-link-267 tag-link-position-32" style="font-size: 8pt;" aria-label="Lutero (6 elementos)">Lutero</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti/" class="tag-cloud-link tag-link-381 tag-link-position-33" style="font-size: 12.819672131148pt;" aria-label="Marco Tosatti (29 elementos)">Marco Tosatti</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti-en-espanol/" class="tag-cloud-link tag-link-1433 tag-link-position-34" style="font-size: 12.590163934426pt;" aria-label="Marco Tosatti en español (27 elementos)">Marco Tosatti en español</a>
<a href="http://comovaradealmendro.es/tag/marc-vincent/" class="tag-cloud-link tag-link-2013 tag-link-position-35" style="font-size: 9.4535519125683pt;" aria-label="Marc Vincent (10 elementos)">Marc Vincent</a>
<a href="http://comovaradealmendro.es/tag/masoneria/" class="tag-cloud-link tag-link-21 tag-link-position-36" style="font-size: 9.1475409836066pt;" aria-label="masonería (9 elementos)">masonería</a>
<a href="http://comovaradealmendro.es/tag/montse-sanmarti/" class="tag-cloud-link tag-link-687 tag-link-position-37" style="font-size: 13.661202185792pt;" aria-label="Montse Sanmartí (38 elementos)">Montse Sanmartí</a>
<a href="http://comovaradealmendro.es/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-97 tag-link-position-38" style="font-size: 10.524590163934pt;" aria-label="Nuevo Orden Mundial (14 elementos)">Nuevo Orden Mundial</a>
<a href="http://comovaradealmendro.es/tag/padre-christian-vina/" class="tag-cloud-link tag-link-2231 tag-link-position-39" style="font-size: 8.3825136612022pt;" aria-label="Padre Christian Viña (7 elementos)">Padre Christian Viña</a>
<a href="http://comovaradealmendro.es/tag/papa-francisco/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 14.120218579235pt;" aria-label="Papa Francisco (44 elementos)">Papa Francisco</a>
<a href="http://comovaradealmendro.es/tag/pater-christian-vina/" class="tag-cloud-link tag-link-2066 tag-link-position-41" style="font-size: 9.4535519125683pt;" aria-label="Pater Christian Viña (10 elementos)">Pater Christian Viña</a>
<a href="http://comovaradealmendro.es/tag/rafael-ordonez/" class="tag-cloud-link tag-link-673 tag-link-position-42" style="font-size: 8.3825136612022pt;" aria-label="Rafael Ordóñez (7 elementos)">Rafael Ordóñez</a>
<a href="http://comovaradealmendro.es/tag/solo-dios-lo-sabe/" class="tag-cloud-link tag-link-2029 tag-link-position-43" style="font-size: 8.3825136612022pt;" aria-label="SOLO DIOS LO SABE&quot; (7 elementos)">SOLO DIOS LO SABE&quot;</a>
<a href="http://comovaradealmendro.es/tag/un-cafe-con-galat/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 9.9890710382514pt;" aria-label="Un Café Con Galat (12 elementos)">Un Café Con Galat</a>
<a href="http://comovaradealmendro.es/tag/vaticano/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 9.1475409836066pt;" aria-label="Vaticano (9 elementos)">Vaticano</a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://comovaradealmendro.es/2018/08/fatima-iii-el-secreto-y-la-apostasia/">Fátima III: El Secreto y la Apostasía</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/08/la-vida-de-la-rata-y-el-crimen-del-nino-por-nacer/">La vida de la rata y  el crimen del niño por nacer</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/08/nuestra-lucha-es-contra-las-potestades-infernales/">NUESTRA LUCHA ES CONTRA LAS POTESTADES INFERNALES</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/08/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto/">MONSEÑOR AGUER: LAS DESMESUSRAS EN EL DEBATE SOBRE EL ABORTO</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/08/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco/">MANIFIESTOS POR ESPAÑA CONTRA LA EXHUMACIÓN DE FRANCISCO FRANCO</a>
									</li>
					</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div id="custommetawidget-2" class="widget customMetaWidget"><h4 class="widget-title">Panel de Usuario</h4>		<ul>

		<li><a rel="nofollow" href="http://comovaradealmendro.es/wp-login.php?action=register">Registrarse</a></li>
					<li><a rel="nofollow" href="http://comovaradealmendro.es/wp-login.php">Acceder</a></li>
		
		

		
		<li><a href="http://gmail.com">Webmail</a></li>		</ul>

	</div>	</aside>

</div>

	<nav id="vce-pagination" class="vce-infinite-scroll-single">
		<a href="http://comovaradealmendro.es/2018/08/la-vida-de-la-rata-y-el-crimen-del-nino-por-nacer/" rel="prev">La vida de la rata y  el crimen del niño por nacer</a>	</nav>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
					<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando este sitio web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookie	</a>
</div>
</div>				</div>
							<div class="bit-2">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017. Tema creado por <a href="http://mekshq.com" target="_blank">Meks</a>. Tema personalizado por <a href="http://www.disenowebbarato.es" target="_blank">Diseño Web Barato</a>. Tema compatible con <a href="http://www.wordpress.es" target="_blank">Wordpress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
	</div>
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
	</div>
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
	</div>
	<div class="grofile-hash-map-026cb07f134d15a81156f193a4455201">
	</div>
	<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
	</div>
	<div class="grofile-hash-map-25abd3fa159d612a481162c14af83b70">
	</div>
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "574f630520", post_id : 8656 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/comovaradealmendro.es\/2018\/08\/fatima-iii-el-secreto-y-la-apostasia\/":8656,"http:\/\/comovaradealmendro.es\/2018\/08\/nuestra-lucha-es-contra-las-potestades-infernales\/":8638,"http:\/\/comovaradealmendro.es\/2018\/08\/monsenor-aguer-las-desmesusras-en-el-debate-sobre-el-aborto\/":8635,"http:\/\/comovaradealmendro.es\/2018\/08\/manifiestos-por-espana-contra-la-exhumacion-de-francisco-franco\/":8622,"http:\/\/comovaradealmendro.es\/2018\/08\/fatima-ii-la-intervencion-celestial-en-la-historia-moderna\/":8515,"http:\/\/comovaradealmendro.es\/2018\/08\/la-hipocresia-de-bergoglio-llevada-al-limite-del-cinismo\/":8505,"http:\/\/comovaradealmendro.es\/2018\/08\/reflexion-sobre-la-pena-de-muerte\/":8420};
	</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/qsandbox/assets/js/public.js?ver=1490422693'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/comovaradealmendro.es\/wp-content\/uploads\/2017\/03\/CVA-28032017.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"5000","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.4","2":"0.8"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"9c6a4c234f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201833#ver=201833&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=8656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=49da0bf5dc1e6bb36823f49322de67200f70897e#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=8656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=49da0bf5dc1e6bb36823f49322de67200f70897e#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F08%2Ffatima-iii-el-secreto-y-la-apostasia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'118593836',post:'8656',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '8656' ]);
</script>

</body>
</html>