
<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"> <!--[if lt IE 9]> <script src="https://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script> <![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="vVF2Zua-ZE_EunxM4amf-absyJrclOiztvqEkXRWDuQ" /> <!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_497ae5c1003b04710d6a57b280a2a6df.css" rel="stylesheet" /><link media="screen" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_69a3962dc6e8d282acfb6f90bfeb915d.css" rel="stylesheet" /><link media=" print" href="https://comovaradealmendro.es/wp-content/cache/autoptimize/css/autoptimize_22f893ebbeeb8712181ed382ba8b01ba.css" rel="stylesheet" /><title>ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS - Como Vara de Almendro</title><link rel="canonical" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS - Como Vara de Almendro" /><meta property="og:description" content="ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS  pdf. Descargar aquí. Les ofrecemos este pdf deseando que sea un instrumento útil para estos tiempos que estamos viviendo." /><meta property="og:url" content="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/" /><meta property="og:site_name" content="Como Vara de Almendro" /><meta property="article:published_time" content="2021-08-25T15:58:05+00:00" /><meta property="og:image" content="https://comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Como Vara de Almendro" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comovaradealmendro.es/#website","url":"https://comovaradealmendro.es/","name":"Como Vara de Almendro","description":"Portal de noticias cat\u00f3licas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comovaradealmendro.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&ssl=1","contentUrl":"https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&ssl=1","width":480,"height":360},{"@type":"WebPage","@id":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#webpage","url":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/","name":"AN\u00c1LISIS SOBRE EL SEGUNDO PENTECOST\u00c9S - Como Vara de Almendro","isPartOf":{"@id":"https://comovaradealmendro.es/#website"},"primaryImageOfPage":{"@id":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#primaryimage"},"datePublished":"2021-08-25T15:58:05+00:00","dateModified":"2021-08-25T15:58:05+00:00","author":{"@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8"},"breadcrumb":{"@id":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/"]}]},{"@type":"BreadcrumbList","@id":"https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://comovaradealmendro.es/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://comovaradealmendro.es/noticias/"},{"@type":"ListItem","position":3,"name":"AN\u00c1LISIS SOBRE EL SEGUNDO PENTECOST\u00c9S"}]},{"@type":"Person","@id":"https://comovaradealmendro.es/#/schema/person/386bea80b05fc5bab8637e24ae410bf8","name":"Como Vara de Almendro","image":{"@type":"ImageObject","@id":"https://comovaradealmendro.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f650944c89cee881debef75b7489e3df?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f650944c89cee881debef75b7489e3df?s=96&d=mm&r=g","caption":"Como Vara de Almendro"},"description":"info@comovaradealmendro.es .","url":"https://comovaradealmendro.es/author/comovaradealmendro/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="https://comovaradealmendro.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed de los comentarios" href="https://comovaradealmendro.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Comentario ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS del feed" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/feed/" /><link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' /> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"6ffe698f64","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */</script> <link rel="https://api.w.org/" href="https://comovaradealmendro.es/wp-json/" /><link rel="alternate" type="application/json" href="https://comovaradealmendro.es/wp-json/wp/v2/posts/9396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comovaradealmendro.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://wp.me/p81BFO-2ry' /><link rel="alternate" type="application/json+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F&#038;format=xml" /><link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/cropped-CVA-280320171.png?fit=270%2C270&#038;ssl=1" /><link rel="shortcut icon" href="https://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" /><script src="https://comovaradealmendro.es/wp-content/cache/autoptimize/js/autoptimize_ce1cb80a692bd9fc08c770cfa10cdfca.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-9396 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"><div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li> <a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add top navigation</a></li></ul></div><div class="vce-wrap-right"><div class="menu-soporte-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="https://comovaradealmendro.es/soporte/"><span class="vce-social-name">Soporte</span></a></li></ul></div></div></div></div><div class="container header-1-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><noscript><img src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg" alt="Como Vara de Almendro" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/uploads/2020/04/CVA-28032017111-scaled.jpg" alt="Como Vara de Almendro" /></a> </span></div></div><div class="header-bottom-wrapper"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17"><a href="https://comovaradealmendro.es">Inicio</a><ul class="sub-menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 vce-cat-6"><a href="https://comovaradealmendro.es/category/destacado/">Destacado</a></ul><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31 vce-cat-5"><a href="https://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a><ul class="sub-menu"><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 vce-cat-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/">Un Café con Galat</a><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 vce-cat-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/">Sobremesa con Tosatti</a></ul><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34 vce-cat-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/">Nuestros articulos</a><ul class="sub-menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 vce-cat-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/">Voz que clama en el desierto</a><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 vce-cat-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/">“Píldoras para la noche” desde el almendro</a><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 vce-cat-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/">Pensamientos para el alma</a><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 vce-cat-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/">Actualidad</a></ul><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 vce-cat-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/">Viñedo de Raquel</a><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://comovaradealmendro.es">Artículos antiguos</a><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://comovaradealmendro.es/adoracion-al-santisimo-24-horas/">Adoración al Santísimo</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://comovaradealmendro.es/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!--<ul class="has-top-bar is-mobile-navigation"><div class="vce-wrap-left clear"></div><div class="vce-wrap-right clear"></div><div class="vce-wrap-center clear"></div></ul> --></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content vce-sid-right"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-9396" class="vce-single post-9396 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria"><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h1 class="entry-title">ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">2 días ago</span></div><div class="meta-item comments"><a href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div><div class="meta-item views">194 Views</div></div></header><div class="meta-image"> <img width="480" height="360" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9402" data-permalink="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/gran-aviso/" data-orig-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gran-Aviso" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2021/08/Gran-Aviso.jpg?fit=480%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="meta-author"><div class="meta-author-img"> <img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div><div class="entry-content"><p><strong><a href="https://comovaradealmendro.es/wp-content/uploads/2021/08/4_5830201028082928585.pdf">ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS  pdf. Descargar aquí. </a></strong></p><p>Les ofrecemos este pdf deseando que sea un instrumento útil para estos tiempos que estamos viviendo.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9396" class="share-facebook sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9396" class="share-twitter sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9396" class="share-skype sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9396" class="share-pinterest sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9396" class="share-linkedin sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-9396-6128d622e31ea' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=9396&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-9396-6128d622e31ea' data-name='like-post-frame-118593836-9396-6128d622e31ea' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"><div class="meta-tags"></div></footer><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F&amp;t=AN%C3%81LISIS+SOBRE+EL+SEGUNDO+PENTECOST%C3%89S"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F&amp;text=AN%C3%81LISIS+SOBRE+EL+SEGUNDO+PENTECOST%C3%89S"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2021%2F08%2FGran-Aviso.jpg%3Ffit%3D480%252C360%26ssl%3D1&amp;description=AN%C3%81LISIS+SOBRE+EL+SEGUNDO+PENTECOST%C3%89S"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F&amp;title=AN%C3%81LISIS+SOBRE+EL+SEGUNDO+PENTECOST%C3%89S"></a></li></ul></div></article><nav class="prev-next-nav"><div class="vce-next-link"> <a href="https://comovaradealmendro.es/2021/08/12/doctor-ryan-cole-de-la-clinica-mayo-de-nueva-york-patologo-especialista-en-virologia-sobre-el-dano-que-esta-causando-la-vacuna-y-que-causara-en-los-ninos/" rel="prev"><span class="img-wrp"><!-- Featured Video Plus v2.3.3 --><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Doctor Ryan Cole, sobre el daño que está causando la &quot;vacuna&quot; y qué causará en los niños" width="356" height="200" src="https://www.youtube.com/embed/MINoKv9Hq3o?width=375&height=195&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload jetpack-lazy-image" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Doctor Ryan Cole, de la Clínica Mayo de Nueva York, patólogo, especialista en virología, sobre el daño que está causando la &#8220;vacuna&#8221; y qué causará en los niños</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-9380 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria has-post-video"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/08/06/dos-juristas-responden-a-la-version-oficial-y-demuestran-que-bergoglio-es-un-antipapa/" title="DOS JURISTAS RESPONDEN A LA VERSIÓN OFICIAL Y DEMUESTRAN QUE BERGOGLIO ES UN ANTIPAPA"> <!-- Featured Video Plus v2.3.3 --><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Dos juristas responden a la versión oficial y demuestran que Bergoglio ES UN ANTIPAPA" width="200" height="113" src="https://www.youtube.com/embed/tho0SLpGEHA?width=145&height=100&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload jetpack-lazy-image" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/08/06/dos-juristas-responden-a-la-version-oficial-y-demuestran-que-bergoglio-es-un-antipapa/" title="DOS JURISTAS RESPONDEN A LA VERSIÓN OFICIAL Y DEMUESTRAN QUE BERGOGLIO ES UN ANTIPAPA">DOS JURISTAS RESPONDEN A LA VERSIÓN OFICIAL Y...</a></h2></header></article><article class="vce-post vce-lay-d post-9371 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-como-vara-de-almendro has-post-video"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/06/25/9371/" title="AYUDEMOS LA MISIÓN EVANGELIZADORA EN MALAWI"> <!-- Featured Video Plus v2.3.3 --><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="OGP Newsletter: Misión Malawi" width="200" height="113" src="https://www.youtube.com/embed/fc8y24IoJnY?width=145&height=100&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload jetpack-lazy-image" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/06/25/9371/" title="AYUDEMOS LA MISIÓN EVANGELIZADORA EN MALAWI">AYUDEMOS LA MISIÓN EVANGELIZADORA EN MALAWI</a></h2></header></article><article class="vce-post vce-lay-d post-9365 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria has-post-video"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/06/11/el-mensaje-en-la-botella/" title="EL MENSAJE EN LA BOTELLA."> <!-- Featured Video Plus v2.3.3 --><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="DEMOLEDOR documental sobre lo acontecido en 2013 para derrocar a Benedicto: exigimos toda la verdad" width="200" height="113" src="https://www.youtube.com/embed/tkd6kSMVMk4?width=145&height=100&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload jetpack-lazy-image" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/06/11/el-mensaje-en-la-botella/" title="EL MENSAJE EN LA BOTELLA.">EL MENSAJE EN LA BOTELLA.</a></h2></header></article><article class="vce-post vce-lay-d post-9331 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/06/01/libro-en-pdf-en-defensa-de-la-eucaristia/" title="LIBRO EN PDF EN DEFENSA DE LA EUCARISTÍA "> <img width="145" height="100" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/comunionbocarodillas.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9333" data-permalink="https://comovaradealmendro.es/2021/06/01/libro-en-pdf-en-defensa-de-la-eucaristia/comunionbocarodillas/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/comunionbocarodillas.jpg?fit=250%2C267&amp;ssl=1" data-orig-size="250,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comunionbocarodillas" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/comunionbocarodillas.jpg?fit=250%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/comunionbocarodillas.jpg?fit=250%2C267&amp;ssl=1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/comunionbocarodillas.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/06/01/libro-en-pdf-en-defensa-de-la-eucaristia/" title="LIBRO EN PDF EN DEFENSA DE LA EUCARISTÍA ">LIBRO EN PDF EN DEFENSA DE LA EUCARISTÍA </a></h2></header></article><article class="vce-post vce-lay-d post-9335 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/06/01/el-triunfo-en-la-cruz-y-el-misterio-de-la-consumacion/" title="EL TRIUNFO EN LA CRUZ Y EL MISTERIO DE LA CONSUMACIÓN"> <img width="145" height="100" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="" data-attachment-id="9338" data-permalink="https://comovaradealmendro.es/2021/06/01/el-triunfo-en-la-cruz-y-el-misterio-de-la-consumacion/cristo/" data-orig-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cristo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" data-lazy-sizes="(max-width: 145px) 100vw, 145px" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/06/cristo.jpg?resize=145%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/06/01/el-triunfo-en-la-cruz-y-el-misterio-de-la-consumacion/" title="EL TRIUNFO EN LA CRUZ Y EL MISTERIO DE LA CONSUMACIÓN">EL TRIUNFO EN LA CRUZ Y EL MISTERIO DE LA CONSUMACIÓN</a></h2></header></article><article class="vce-post vce-lay-d post-9340 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria has-post-video"><div class="meta-image"> <a href="https://comovaradealmendro.es/2021/06/01/invitacion-a-curso-antiprogre/" title="INVITACIÓN A CURSO ANTIPROGRE"> <!-- Featured Video Plus v2.3.3 --><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Invitación a curso ANTIPROGRE | A.LAJE | P. C.FERRARO | M.LUKACS | P.J.OLIVERA RAVASI" width="200" height="113" src="https://www.youtube.com/embed/4tLK32Z2kAA?width=145&height=100&autoplay&origin=https%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <img class="fvp-onload jetpack-lazy-image" src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://cdn.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fvp-onload" src="https://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://comovaradealmendro.es/category/sin-categoria/" class="category-1">Sin categoría</a></span><h2 class="entry-title"><a href="https://comovaradealmendro.es/2021/06/01/invitacion-a-curso-antiprogre/" title="INVITACIÓN A CURSO ANTIPROGRE">INVITACIÓN A CURSO ANTIPROGRE</a></h2></header></article></div></div><section class="main-box mbt-border-top author-box"><h3 class="main-box-title">About the author</h3><div class="main-box-inside"><div class="data-image"> <img alt="mm" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-src="https://encrypted-tbn1.gstatic.com/images?q=tbn%3AANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' /></noscript></div><div class="data-content"><h4 class="author-title">Como Vara de Almendro</h4><div class="data-entry-content"><p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p><p>.</p></div></div></div><div class="vce-content-outside"><div class="data-links"> <a href="https://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a></div><div class="vce-author-links"></div></div></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/25/analisis-sobre-el-segundo-pentecostes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="Formulario de comentarios"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=9396&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0f9c6e0a48871b43b59975ecf31d8b7ddbb61604#parent=https%3A%2F%2Fcomovaradealmendro.es%2F2021%2F08%2F25%2Fanalisis-sobre-el-segundo-pentecostes%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><aside id="sidebar" class="sidebar right"><div id="text-5" class="widget widget_text"><h4 class="widget-title">¡GRAN NOTICIA! LES OFRECEMOS LA OBRA ESCATOLÓGICA COMPLETA DE ÁNGELA SÁNCHEZ ARÉCHAGA</h4><div class="textwidget"><p><img class="size-medium wp-image-3018 aligncenter jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt width="178" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-3018 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&#038;ssl=1" alt="" width="178" height="300" data-recalc-dims="1" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2019/11/Inmaculada-Concepcion-Immaculate-Conception-1.jpg?resize=178%2C300&amp;ssl=1 178w" sizes="(max-width: 178px) 100vw, 178px" /></noscript><br /> Queridos hermanos en la fe.</p><p>Recordarán los lectores de nuestra web que en los últimos meses hemos publicado el libro “LOS SIGNOS DE LOS TIEMPOS EN LA HISTORIA DE LA SALVACIÓN”, de nuestra querida amiga argentina Ángela Eva Sánchez Aréchaga, que es el tercer volumen de su obra completa.</p><p>Publicamos también recientemente un cuarto volumen (y último), titulado: “Apéndice: El Concilio Vaticano II y la Profecía de Fátima”, con la que se cierra su obra, un impresionante fresco sobre el fin de los últimos tiempos, inspirado en la Biblia, la Tradición, revelaciones privadas de toda solvencia y las confidencias del padre Malachi Martin, gran teólogo y conocedor como pocos del Tercer Secreto de Fátima. En esta última parte, la autora desarrollaba una cuestión muy importante para discernir bien estos tiempos de confusión en los que vivimos: el postconcilio y el papado de Pablo VI y Juan Pablo II.</p><p>Pues bien, tenemos ahora el gusto y la alegría de publicar la obra completa, que incluye también los volúmenes Primero y Segundo, titulados, respectivamente, “El fin de los tiempos y de las cosas” y “Apocalipsis, canto de esperanza”.</p><p>De esta forma, los tres volúmenes y el apéndice componen este trabajo colosal, titulado “INSTRUMENTOS DEL DIOS ALTÍSIMO. LOS PROFETAS DE MARÍA”, a la que la autora le ha dedicado, literalmente, toda su vida. Desde Comovaradealmendro aconsejamos su lectura pausada y atenta, porque se ve en ella la mano de nuestra Madre del Cielo y la voz del Espíritu Santo, que nos guían, como brújula segura, para entender las causas, desarrollo y final de este fin de los últimos tiempos que estamos viviendo en la Iglesia y en el mundo.</p><p>Le doy encarecidamente las gracias a Ángela, querida hermana y compañera de fatigas esjatológicas. Y especialmente a María Santísima, que la ha protegido y ayudado, entre luchas titánicas espirituales y físicas, guiándola a este puerto final. No es casualidad que sea justamente ahora cuando su obra completa ve la luz en un documento único e imperdible como éste, cuando tan cerca estamos de los acontecimientos finales de la historia. Que nuestra web profética haya sido agraciada con este dulce encargo es una prueba más de que estamos en el camino correcto hacia su Inmaculado Corazón, único refugio seguro en este fin de los últimos tiempos.</p><p>Con Ella y por Ella vendrá su Hijo, y con Él, nuestra salvación y la derrota del Mal.</p><p>¡Levantad la cabeza y alegraos, porque está próxima nuestra liberación!</p><p><strong>Juan Suárez Falcó</strong></p><p><a href="https://drive.google.com/file/d/1LDaJ2Lnh7YiaQP7TLABgmBIlYGjWpSRZ/view" target="_blank" rel="noopener noreferrer"><strong>Descargue el Pdf de la Obra Completa clicando aquí. </strong></a></p></div></div><div id="text-6" class="widget widget_text"><h4 class="widget-title">LA IGLESIA REMANENTE EN EL DESIERTO DE LA FE</h4><div class="textwidget"><p><a href="https://comovaradealmendro.es/2020/07/05/la-iglesia-remanente-en-el-desierto-de-la-fe/"><img class="wp-image-4831 size-medium aligncenter jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&#038;ssl=1" alt width="223" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-4831 size-medium aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&#038;ssl=1" alt="" width="223" height="300" data-recalc-dims="1" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?w=380&amp;ssl=1 380w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2020/06/cuadrito.png?resize=223%2C300&amp;ssl=1 223w" sizes="(max-width: 223px) 100vw, 223px" /></noscript> Ir al artículo</a></p></div></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">LA “PLANDEMIA DEL CONTROLAVIRUS” EN EL MARCO DE LAS PROFECÍAS BÍBLICAS</h4><div class="textwidget"><p><a href="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?ssl=1"><img class="size-medium wp-image-9273 aligncenter jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&#038;ssl=1" alt width="300" height="294" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9273 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&#038;ssl=1" alt="" width="300" height="294" data-recalc-dims="1" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?w=720&amp;ssl=1 720w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=300%2C294&amp;ssl=1 300w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Plandemia.png?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> Ir al artículo</a></p></div></div><div id="text-8" class="widget widget_text"><h4 class="widget-title">REVELACIONES DEL CIELO A UN ALMA</h4><div class="textwidget"><p><a href="https://comovaradealmendro.es/2021/01/10/revelaciones-del-cielo-a-un-alma/"><img class="aligncenter wp-image-9270 size-medium jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&#038;ssl=1" alt width="212" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-9270 size-medium" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2021/01/Portada.jpg?resize=212%2C300&#038;ssl=1" alt="" width="212" height="300" data-recalc-dims="1" /></noscript> Ir al artículo</a></p><p>&nbsp;</p></div></div><div id="text-2" class="widget widget_text"><h4 class="widget-title">Patronos</h4><div class="textwidget"><p><img class="wp-image-90 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt width="159" height="212" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-90 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=159%2C212&#038;ssl=1" alt="" width="159" height="212" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?w=264&amp;ssl=1 264w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/inmaculada-concepcion.png?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 159px) 100vw, 159px" /></noscript>Nuestra patrona y abogada en la página es María Inmaculada, la Mujer del Apocalipsis. A Ella confiamos nuestra web, porque Ella es quien reúne a sus hijos bajo su manto en los momentos de dificultad y de los terribles embates contra Satanás. Ella es quien resguarda a los que le son fieles a su Hijo Jesucristo y Ella es quien los llevará al desierto en el tiempo de la prueba y de la Gran Tribulación.</p><p>__________________________________</p><p><img class="size-medium wp-image-89 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt width="160" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-89 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&#038;ssl=1" alt="" width="160" height="300" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?w=679&amp;ssl=1 679w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=160%2C300&amp;ssl=1 160w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/San-Rafael.jpg?resize=545%2C1024&amp;ssl=1 545w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></p><p>San Rafel Arcángel es un patrono muy especial para estos tiempos de tanta incertidumbre y dificultad a la hora de encontrar el camino verdadero de la salvación. Él ayudó a Tobías a encontrar la senda para llegar a la lejana tierra de Ragués donde vivía un pariente de quien debía cobrar una deuda que había contraído con su padre, Tobit. No solamente cobró esa herencia, habiendo llegado a su destino sano y salvo. Además, contrajo matrimonio con la hija de dicho pariente, una joven hermosa y buena y ambos pudieron reunirse de nuevo en la casa de Tobit, sanos y salvos. También San Rafael fue favorable a Tobit cuando le curó de la ceguera que había contraido. Que él sea propicio también con todos y especialmente con aquellos que no ven los Signos de los Tiempos que estamos viviendo, colocando en sus ojos el &#8220;colirio espiritual&#8221; que les permita conocer toda la verdad. Así mismo le encomendamos la senda y el camino de Como Vara de Almendro para que nos ayude y nos guíe con su sabiduría y su don de consejo, a fin de perseverar en la verdad.</p><p>__________________________________</p><p><img class="wp-image-52 aligncenter jetpack-lazy-image" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt width="137" height="232" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-52 aligncenter" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=137%2C232&#038;ssl=1" alt="" width="137" height="232" data-recalc-dims="1" srcset="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?w=829&amp;ssl=1 829w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=177%2C300&amp;ssl=1 177w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=768%2C1305&amp;ssl=1 768w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=602%2C1024&amp;ssl=1 602w, https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-José.jpg?resize=810%2C1377&amp;ssl=1 810w" sizes="(max-width: 137px) 100vw, 137px" /></noscript>Nuestro querido San José, protector y guía de la Sagrada Familia de Nazareth, es también a quien encomendamos la tarea de proteger y guíar las directrices de nuestra página, para que, a ejemplo suyo, quienes nos lean, puedan estar a resguardo del maligno, seguros y tranquilos de estar caminando en la verdad. El Señor le encomendó la tarea de guiar y guardar los tesoros más grandes de la Iglesia: Jesús y María. Esperamos que sea propicio con nosotros ya que nos acogemos bajo su paternal patrocinio para ser conducidos en el buen discernimiento en estos tiempos y para saber en cada momento cómo actuar, qué decir y qué callar, tomando su ejemplo de prudencia, humildad y obediencia.</p><p>__________________________________</p><p><img class="size-medium wp-image-53 aligncenter jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt width="180" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-53 aligncenter" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&#038;ssl=1" alt="" width="180" height="300" data-recalc-dims="1" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?w=407&amp;ssl=1 407w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/10/San-Miguel.jpg?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></p><p>A san Miguel Argángel, defensor en las luchas contra el Príncipe de las Tinieblas, pedimos esté al frente de nuestra página para defenderla de todos los ataques del Demonio, alejando de ella todo error, confusión y maldad. Nos encomendamos a él en esta hora durísima de tanta confusión y error, para que nos ayude, con su poder, a salir vencedores de esta lucha que nos toca enfrentar. Ya dijo san Pablo en su carta a los Efesios: &#8220;Porque nuestra lucha no es contra sangre y carne, sino contra principados, contra potestades, contra los poderes de este mundo de tinieblas, contra las huestes espirituales de maldad en las regiones celestiales&#8221;. En esta hora de oscuridad, ponemos bajo su protección la página, a quienes escribimos en ella y a todos y cada uno de nuestros lectores, para que juntos logremos la victoria final, día en que veremos el tan esperado Triunfo del Corazón Inmaculado de María, que aplastará la cabeza del Dragón.</p></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Suscríbete al blog por correo electrónico</h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p></div><div class="jetpack-subscribe-count"><p> Únete a otros 4.500 suscriptores</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Dirección de correo electrónico </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Dirección de correo electrónico"
 /></p><p id="subscribe-submit"
 > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Suscribir </button></p></form></div><div id="display-authors-widget-2" class="widget display-authors-widget"><h4 class="widget-title">Authors</h4><div id="hcard-antonio-jose" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Antonio.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a> (25)<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br /> <a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p><p>.</p></div><!-- .author-profile .vcard --><div id="hcard-juan-suarez" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt="mm" src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a> (38)<p>"Un cántico nuevo (Apoc. 14, 3)"<br /> <a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p><p>.</p></div><!-- .author-profile .vcard --><div id="hcard-marco-tosatti" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a> (65)<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".<br /> .</p></div><!-- .author-profile .vcard --><div id="hcard-mauricio-ozaeta" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/mauricio-ozaeta/" title="Mauricio Ozaeta"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2020/02/IMG-20191226-WA0002.jpg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/mauricio-ozaeta/" title="Mauricio Ozaeta">Mauricio Ozaeta</a> (5)<p>Nacido en Caracas en 1970, de padre español y madre colombiana. Ingeniero de Sistemas, con maestría en Telecomunicaciones. Trabajó siempre en el sector de tecnología. En 2016 dejó de trabajar para el mundo por inspiración divina, y llevado por la mano de María Santísima se entregó por completo al servicio de Dios, con tres principales misiones dadas por el cielo: alertar la proximidad de la Parusía, anunciar el Reino de Dios en la Tierra, y difundir la devoción a la Preciosísima Sangre de Nuestro Señor Jesucristo (nacida en Nigeria). Es autor del libro “Quinto Reino – Un Mensaje de Esperanza Renovada”, y su página web es <a href="www.yalleganuestraliberacion.com">www.yalleganuestraliberacion.com</a> (mismo nombre de su canal YouTube: YA LLEGA NUESTRA LIBERACIÓN).<br /> <a href="mailto:mauricio.ozaeta@comovaradealmendro.es">mauricio.ozaeta@comovaradealmendro.es</a><br /> .</p></div><!-- .author-profile .vcard --><div id="hcard-rafael-ordonez" class="author-profile vcard clear"><div class="display-authors-widget-alignleft"><a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt="mm" src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" data-lazy-src="https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='mm' src='https://i1.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/Rafael.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-60 photo' height='60' width='60' /></noscript></a></div> <a href="https://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a> (16)<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p><p>.</p></div><!-- .author-profile .vcard --></div><div id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="http://www.radiorosamisticacolombia.com/?p=212"><img class="alignnone wp-image-104 size-full jetpack-lazy-image" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt width="500" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-104 size-full" src="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=500%2C200&#038;ssl=1" alt="" width="500" height="200" data-recalc-dims="1" srcset="https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?w=500&amp;ssl=1 500w, https://i2.wp.com/comovaradealmendro.es/wp-content/uploads/2018/11/1.png?resize=300%2C120&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></p></div></div><div id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Entradas recientes</h4><ul><li> <a href="https://comovaradealmendro.es/2021/08/25/analisis-sobre-el-segundo-pentecostes/" aria-current="page">ANÁLISIS SOBRE EL SEGUNDO PENTECOSTÉS</a></li><li> <a href="https://comovaradealmendro.es/2021/08/12/doctor-ryan-cole-de-la-clinica-mayo-de-nueva-york-patologo-especialista-en-virologia-sobre-el-dano-que-esta-causando-la-vacuna-y-que-causara-en-los-ninos/">Doctor Ryan Cole, de la Clínica Mayo de Nueva York, patólogo, especialista en virología, sobre el daño que está causando la &#8220;vacuna&#8221; y qué causará en los niños</a></li><li> <a href="https://comovaradealmendro.es/2021/08/06/dos-juristas-responden-a-la-version-oficial-y-demuestran-que-bergoglio-es-un-antipapa/">DOS JURISTAS RESPONDEN A LA VERSIÓN OFICIAL Y DEMUESTRAN QUE BERGOGLIO ES UN ANTIPAPA</a></li><li> <a href="https://comovaradealmendro.es/2021/06/25/9371/">AYUDEMOS LA MISIÓN EVANGELIZADORA EN MALAWI</a></li><li> <a href="https://comovaradealmendro.es/2021/06/11/el-mensaje-en-la-botella/">EL MENSAJE EN LA BOTELLA.</a></li></ul></div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">cesar labastida</span> en <a href="https://comovaradealmendro.es/2021/04/12/extracto-de-las-profecias-de-la-beata-anna-katharina-emmerick/#comment-3383">EXTRACTO DE LAS PROFECÍAS DE LA BEATA ANNA KATHARINA EMMERICK</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://katejon.com.br/wordpress/?p=325' rel='external nofollow ugc' class='url'>É A HORA! Análise de Direito Canônico de por que Francisco não é Papa</a></span> en <a href="https://comovaradealmendro.es/2019/04/02/es-la-hora-analisis-de-derecho-canonico-de-porque-francisco-no-es-papa/#comment-3380">¡ES LA HORA! Análisis de Derecho Canónico de por qué Francisco no es Papa</a></li><li class="recentcomments"><span class="comment-author-link">DOMINGO ESTEBAN PERETTI</span> en <a href="https://comovaradealmendro.es/2020/03/29/por-que-no-cabe-aplicar-a-francisco-la-doctrina-de-la-adhesion-de-la-iglesia-universal-a-un-papa-respuesta-a-mons-schneider-roberto-de-mattei-edward-pentin-robert-siscoe-john-salza-y-otros/#comment-3379">POR QUÉ NO CABE APLICAR A FRANCISCO LA DOCTRINA DE LA ADHESIÓN DE LA IGLESIA UNIVERSAL A UN PAPA. RESPUESTA A MONS. SCHNEIDER, ROBERTO DE MATTEI, EDWARD PENTIN, ROBERT SISCOE, JOHN SALZA Y OTROS.</a></li><li class="recentcomments"><span class="comment-author-link">Mario Sergio Bernascone</span> en <a href="https://comovaradealmendro.es/2020/07/05/la-iglesia-remanente-en-el-desierto-de-la-fe/#comment-3378">LA IGLESIA REMANENTE EN EL DESIERTO DE LA FE</a></li><li class="recentcomments"><span class="comment-author-link">Daniel Cortez Alaña</span> en <a href="https://comovaradealmendro.es/2021/04/21/la-liturgia-del-miedo-se-impone-en-nuestras-iglesias/#comment-3377">LA LITURGIA DEL MIEDO SE IMPONE EN NUESTRAS IGLESIAS </a></li></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4><ul><li><a href='https://comovaradealmendro.es/2021/08/'>agosto 2021</a></li><li><a href='https://comovaradealmendro.es/2021/06/'>junio 2021</a></li><li><a href='https://comovaradealmendro.es/2021/04/'>abril 2021</a></li><li><a href='https://comovaradealmendro.es/2021/02/'>febrero 2021</a></li><li><a href='https://comovaradealmendro.es/2021/01/'>enero 2021</a></li><li><a href='https://comovaradealmendro.es/2020/12/'>diciembre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/11/'>noviembre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/10/'>octubre 2020</a></li><li><a href='https://comovaradealmendro.es/2020/08/'>agosto 2020</a></li><li><a href='https://comovaradealmendro.es/2020/07/'>julio 2020</a></li><li><a href='https://comovaradealmendro.es/2020/06/'>junio 2020</a></li><li><a href='https://comovaradealmendro.es/2020/05/'>mayo 2020</a></li><li><a href='https://comovaradealmendro.es/2020/04/'>abril 2020</a></li><li><a href='https://comovaradealmendro.es/2020/03/'>marzo 2020</a></li><li><a href='https://comovaradealmendro.es/2020/02/'>febrero 2020</a></li><li><a href='https://comovaradealmendro.es/2020/01/'>enero 2020</a></li><li><a href='https://comovaradealmendro.es/2019/12/'>diciembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/11/'>noviembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/10/'>octubre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/09/'>septiembre 2019</a></li><li><a href='https://comovaradealmendro.es/2019/08/'>agosto 2019</a></li><li><a href='https://comovaradealmendro.es/2019/07/'>julio 2019</a></li><li><a href='https://comovaradealmendro.es/2019/06/'>junio 2019</a></li><li><a href='https://comovaradealmendro.es/2019/05/'>mayo 2019</a></li><li><a href='https://comovaradealmendro.es/2019/04/'>abril 2019</a></li><li><a href='https://comovaradealmendro.es/2019/03/'>marzo 2019</a></li><li><a href='https://comovaradealmendro.es/2019/02/'>febrero 2019</a></li><li><a href='https://comovaradealmendro.es/2019/01/'>enero 2019</a></li><li><a href='https://comovaradealmendro.es/2018/12/'>diciembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/11/'>noviembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/09/'>septiembre 2018</a></li><li><a href='https://comovaradealmendro.es/2018/08/'>agosto 2018</a></li><li><a href='https://comovaradealmendro.es/2018/07/'>julio 2018</a></li><li><a href='https://comovaradealmendro.es/2018/06/'>junio 2018</a></li><li><a href='https://comovaradealmendro.es/2018/05/'>mayo 2018</a></li><li><a href='https://comovaradealmendro.es/2018/04/'>abril 2018</a></li><li><a href='https://comovaradealmendro.es/2018/03/'>marzo 2018</a></li><li><a href='https://comovaradealmendro.es/2018/02/'>febrero 2018</a></li><li><a href='https://comovaradealmendro.es/2018/01/'>enero 2018</a></li><li><a href='https://comovaradealmendro.es/2017/12/'>diciembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/11/'>noviembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/10/'>octubre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/09/'>septiembre 2017</a></li><li><a href='https://comovaradealmendro.es/2017/08/'>agosto 2017</a></li><li><a href='https://comovaradealmendro.es/2017/07/'>julio 2017</a></li><li><a href='https://comovaradealmendro.es/2017/06/'>junio 2017</a></li><li><a href='https://comovaradealmendro.es/2017/05/'>mayo 2017</a></li><li><a href='https://comovaradealmendro.es/2017/04/'>abril 2017</a></li><li><a href='https://comovaradealmendro.es/2017/03/'>marzo 2017</a></li><li><a href='https://comovaradealmendro.es/2017/02/'>febrero 2017</a></li><li><a href='https://comovaradealmendro.es/2017/01/'>enero 2017</a></li><li><a href='https://comovaradealmendro.es/2016/12/'>diciembre 2016</a></li><li><a href='https://comovaradealmendro.es/2016/11/'>noviembre 2016</a></li><li><a href='https://comovaradealmendro.es/2016/10/'>octubre 2016</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4><ul><li class="cat-item cat-item-15"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pildoras-para-la-noche-desde-el-almendro/"><span class="category-text">“Píldoras para la noche” desde el almendro</span></a></li><li class="cat-item cat-item-9"><a href="https://comovaradealmendro.es/category/nuestros-articulos/actualidad/"><span class="category-text">Actualidad</span></a></li><li class="cat-item cat-item-5"><a href="https://comovaradealmendro.es/category/articulos-externos/"><span class="category-text">Artículos Externos</span></a></li><li class="cat-item cat-item-2"><a href="https://comovaradealmendro.es/category/avisos-de-la-web/"><span class="category-text">Avisos de la Web</span></a></li><li class="cat-item cat-item-6"><a href="https://comovaradealmendro.es/category/destacado/"><span class="category-text">Destacado</span></a></li><li class="cat-item cat-item-676"><a href="https://comovaradealmendro.es/category/homilias/"><span class="category-text">Homilías del Padre Elías</span></a></li><li class="cat-item cat-item-4"><a href="https://comovaradealmendro.es/category/nuestros-articulos/"><span class="category-text">Nuestros articulos</span></a></li><li class="cat-item cat-item-342"><a href="https://comovaradealmendro.es/category/omo-vara-de-almendro/"><span class="category-text">omo Vara de Almendro</span></a></li><li class="cat-item cat-item-8"><a href="https://comovaradealmendro.es/category/nuestros-articulos/pensamientos-para-el-alma/"><span class="category-text">Pensamientos para el alma</span></a></li><li class="cat-item cat-item-1"><a href="https://comovaradealmendro.es/category/sin-categoria/"><span class="category-text">Sin categoría</span></a></li><li class="cat-item cat-item-10"><a href="https://comovaradealmendro.es/category/sobremesa-con-tosatti/"><span class="category-text">Sobremesa con Tosatti</span></a></li><li class="cat-item cat-item-11"><a href="https://comovaradealmendro.es/category/un-cafe-con-galat/"><span class="category-text">Un Café con Galat</span></a></li><li class="cat-item cat-item-13"><a href="https://comovaradealmendro.es/category/vinedo-de-raquel/"><span class="category-text">Viñedo de Raquel</span></a></li><li class="cat-item cat-item-12"><a href="https://comovaradealmendro.es/category/nuestros-articulos/vino-y-aceite-en-las-heridas/"><span class="category-text">Vino y Aceite en las Heridas</span></a></li><li class="cat-item cat-item-14"><a href="https://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/"><span class="category-text">Voz que clama en el desierto</span></a></li></ul></div><div id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">//<![CDATA[
  var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.trust-provider.com/" : "http://www.trustlogo.com/");
  document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]></script> </div></div></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2014. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li> <a href="https://comovaradealmendro.es/wp-admin/nav-menus.php">Click here to add footer navigation</a></li></ul></div></div></div></footer></div></div> <a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a><div style="display:none"><div class="grofile-hash-map-f650944c89cee881debef75b7489e3df"></div><div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4"></div><div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1"></div><div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc"></div><div class="grofile-hash-map-1ddfd32d4c00222cea1625a64327dfe6"></div><div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b"></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comovaradealmendro.es/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.1'></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "241d506521", post_id : 9396 } ); } ); /* ]]> */</script> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://comovaradealmendro.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202134' id='grofiles-cards-js'></script> <script type='text/javascript' id='jquery-migrate-deprecation-notices-js-extra'>/* <![CDATA[ */
var JQMH = {"ajaxurl":"https:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","report_nonce":"de44f6de90","backend":"","plugin_slug":"enable-jquery-migrate-helper","capture_deprecations":"","single_instance_log":"1"};
/* ]]> */</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202134#ver=202134&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script src='https://stats.wp.com/e-202134.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'118593836',post:'9396',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '9396' ]);</script> </body></html>