﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III) &mdash; Como Vara de Almendro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III) &mdash; Como Vara de Almendro" />
<meta property="og:description" content="&nbsp; Por: Pbro. León Crisóstomo    Hay que estar atentos porque los ángeles verdaderos tienen un ministerio o servicio como la Sagrada Escritura, es tomar a los hombres de la mano para llevarlos y conducirlos -como hacían los pedagogos de la antigüedad, pues eran los encargados de llevar al niño ante el maestro o preceptor- &hellip;" />
<meta property="og:url" content="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="Como Vara de Almendro" />
<meta property="article:tag" content="EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III)" />
<meta property="article:tag" content="Pbro. León Crisóstomo" />
<meta property="article:section" content="Nuestros Artículos" />
<meta property="article:published_time" content="2018-02-16T21:02:35+00:00" />
<meta property="og:image" content="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="557" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Por: Pbro. León Crisóstomo    Hay que estar atentos porque los ángeles verdaderos tienen un ministerio o servicio como la Sagrada Escritura, es tomar a los hombres de la mano para llevarlos y conducirlos -como hacían los pedagogos de la antigüedad, pues eran los encargados de llevar al niño ante el maestro o preceptor- [&hellip;]" />
<meta name="twitter:title" content="EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III) &mdash; Como Vara de Almendro" />
<meta name="twitter:image" content="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/comovaradealmendro.es\/","name":"Como Vara de Almendro","potentialAction":{"@type":"SearchAction","target":"http:\/\/comovaradealmendro.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="http://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; RSS de los comentarios" href="http://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III) RSS de los comentarios" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://comovaradealmendro.es/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css'  href='http://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1490422022' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"7838eccc9c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://comovaradealmendro.es/?p=6786' />
<link rel="alternate" type="application/json+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F&#038;format=xml" />
			<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-270x270.png" />
<link rel="shortcut icon" href="http://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" />			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/




.container {
	
	padding: 15px 0 0;
	margin-left: 10px;
		margin-right: 10px;
       max-width: 2024px;
}

.vce-main-content {
	background: rgba(255,255,255, 0.6);
    width: 70%;
   
}
.sidebar {
	background: rgba(255,255,255, 0.6);
  width: 30%;

 }
			</style>
		</head>

<body class="post-template-default single single-post postid-6786 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="http://comovaradealmendro.es/wp-content/uploads/2017/03/CVA-28032017.jpg" alt="Como Vara de Almendro" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2816 vce-cat-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/">Nuestros Artículos</a>	<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815 vce-cat-404"><a href="http://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817 vce-cat-7"><a href="http://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a><li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a>
<ul class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819 vce-cat-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/">Vino y Aceite en las Heridas</a>	<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814 vce-cat-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/">&#8220;Píldoras para la noche&#8221; desde el almendro</a>	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818 vce-cat-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/">Pensamientos para el alma</a></ul>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://comovaradealmendro.es/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-6786" class="vce-single post-6786 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-como-vara-de-almendro tag-el-discernimiento-de-espiritus-ultima-parte-iii tag-pbro-leon-crisostomo">

			<header class="entry-header">
							<span class="meta-category"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" class="category-403">Nuestros Artículos</a></span>
			
			<h1 class="entry-title">EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III)</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 horas ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="441" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-810x441.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-810x441.jpg 810w, http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-300x163.jpg 300w, http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-768x418.jpg 768w, http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post.jpg 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6790" data-permalink="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/a-metatron-post/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post.jpg" data-orig-size="1024,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;89&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a-metatron-post" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-300x163.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/a-metatron-post-1024x557.jpg" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p>&nbsp;</p>
<p style="text-align: right;"><b>Por: Pbro. León Crisóstomo</b></p>
<p style="text-align: justify;">   Hay que estar atentos porque los ángeles verdaderos tienen un ministerio o servicio como la Sagrada Escritura, es tomar a los hombres de la mano para llevarlos y conducirlos -como hacían los pedagogos de la antigüedad, pues eran los encargados de llevar al niño ante el maestro o preceptor- hasta la presencia misma de Dios, así lo comprendía el Apóstol San Pablo (Gal 3,24-26), para quien la Ley de Moisés promulgada por los ángeles de Dios (Gal 3,19), sólo tenía la finalidad de conducir al pueblo hasta Cristo el verdadero Maestro. Así verificamos una vez más que los ángeles tienen el servicio, el ministerio y el deber exigido por Dios de ser mensajeros, mediadores, amigos y compañeros de los seres humanos para conducirlos al encuentro con Dios, pero jamás &lt;&lt;protagonistas&gt;&gt; o con la pretensión de sustituir a Dios, por eso todas sus acciones a favor de los hombres tienen como finalidad que éste adore y glorifique a su Señor.</p>
<p style="text-align: justify;">    Bajo este criterio de la Palabra que Dios ha revelado en la Sagrada Escritura comencemos por tomar la actitud del divino Maestro, el único que tiene la plenitud del Espíritu Santo, a quienes los ángeles fieles a Dios obedecen y sirven, y ante quien los ángeles pervertidos tiemblan por el poder de su Nombre, digamos con todas nuestras fuerzas en contra del ángel maldito líder de todos los ángeles caídos devenidos en demonios: <i>Apártate, Satanás, porque está escrito </i>(Mt 4,10). Se trata sí, efectivamente de decidirse por lo que el Señor nos ha revelado en su Palabra o por las instigaciones del ángel caído, y el criterio es muy sencillo: si se trata de una doctrina o &lt;&lt;sabiduría&gt;&gt; que contradice lo dicho por el Señor, no hay que dudarlo estamos parados ante una doctrina angelical diabólica, está pervertido, es un fruto del árbol malo que nos conducirá a la muerte, por tanto, hay que rechazarlo, &lt;&lt;renegar&gt;&gt; de él decía San Cirilo de Jerusalén en su Catequesis (19,4-8).</p>
<div id="attachment_6788" style="max-width: 393px" class="wp-caption aligncenter"><img data-attachment-id="6788" data-permalink="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/cropped-image149/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149.jpg" data-orig-size="959,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-image149" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149-300x216.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149.jpg" class="wp-image-6788" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149-300x216.jpg" alt="" width="383" height="276" srcset="http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149-300x216.jpg 300w, http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149-768x553.jpg 768w, http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149-810x584.jpg 810w, http://comovaradealmendro.es/wp-content/uploads/2018/02/cropped-image149.jpg 959w" sizes="(max-width: 383px) 100vw, 383px" /><p class="wp-caption-text">El Arcángel San Rafael fue escogido por Dios para guiar a Tobías en su camino hasta la casa de un pariente lejano, llenándolo por su fidelidad al Señor de grandes dones a él y a su familia.</p></div>
<p style="text-align: justify;">   Desde este criterio todos esos ángeles que son invocados fuera de los nombres que conocemos en la Sagrada Escritura debemos tener mucho cuidado, porque han sido tomados de libros apócrifos -ciertamente no nos espantamos por esto porque algunas tradiciones católicas de la piedad popular fueron tomados de algunos libros apócrifos, que aunque el término significa &lt;&lt;falso&gt;&gt;, en realidad fueron tomados en la antigüedad como libros edificantes y piadosos; completamente distintos de los libros que fomentaban herejías y que fueron conocidos como <i>notha</i>, es decir, libros que contenían doctrinas heréticas- y sobre todo cuando esos &lt;&lt;ángeles&gt;&gt; sólo son invocados con carácter esotérico y mágico, pues se les invoca para cambiar las vibras, las malas energías, y las situaciones negativas. Así a cada ángel se le invoca para un día determinado, una situación concreta, por ejemplo el &lt;&lt;ángel Samuel&gt;&gt; apoya a las personas que sufren de amor y respeto. Protege contra la envidia y elimina la amargura; así se dice de Uriel que es el encargado de las tierras y de los templos de Dios. Debe ayudar a las personas que atraviesan etapas duras, cuida su integridad y alivia las fatigas.</p>
<p style="text-align: justify;"><b>Los Nefilim o los caídos y el demonio Metatrón </b></p>
<p style="text-align: justify;">   La fuente más antigua de donde se pueden obtener muchos nombres de ángeles que no fueron revelados por el Espíritu Santo, y seguramente con una clara finalidad, es el famoso libro de Enoc en donde son llamados en hebreo los <i>Nefilim </i>o Ángeles caídos, uno de sus líderes fue Semyazza; junto a Samael y Azael conocido como el ángel que enseñó a los humanos el ocultismo, la magia, la brujería y todas las artes de adivinación; Azkeel, Anane, Danel; todos ellos según el libro de Enoc fueron ángeles que pecaron teniendo relaciones sexuales con las hijas de los humanos. Pero nada de lo que se dice ahí es obra del Espíritu Santo, por lo que no hay que darle tanta importancia; pero de todos los nombres que se dan en el texto apócrifo, uno de los más conocidos por muchas personas y que lo han popularizado los promotores de la New Age y su doctrina del &lt;&lt;nuevo orden mundial&gt;&gt; bajo la constelación de Acuario, es el Ángel Metatrón que aparece en muchas canciones, filmes, libros, etc., con una serie de especulaciones en torno a su nombre y a su ministerio en la corte celestial. El criterio para descubrirlo y desenmascararlo que se trata de un ángel caído y por tanto es un demonio es muy sencillo, basta que lo pongamos en la balanza de la Revelación divina contenida en la Sagrada Escritura que funcionará como un poderoso escáner para mostrar su perversión y falsedad, pues es un ángel de mentira y de muerte: Si la doctrina que supuestamente ha comunicado fomenta la adoración al único Dios vivo y verdadero; reconociendo explícitamente el señorío de Jesús ante quien se postra para adorarle por ser el Cordero degollado que derramó su sangre por la humanidad para liberarnos del poder del Maligno; fomenta la obediencia de los mandamientos de la Ley de Dios; y sobre todo conduce al encuentro con Dios como centro de la vida y de la historia, es un verdadero Ángel de Dios y hay que escucharlo y dejarse conducir por él. Pero cuando es un ángel que poco a poco saca a Dios del horizonte humano; no te habla de Jesús como el Hijo de Dios y Salvador del mundo; no fomenta la obediencia de los mandamientos de Dios y de la Palabra de Dios contenida en la Sagrada Escritura sino que &lt;&lt;dicta&gt;&gt; otras escrituras e induce a la lectura de determinada literatura que se aleja muchísimo de la revelación de Dios, incluso la contradice; o quizá todavía más: no conduce al ser humano al encuentro con el verdadero Dios objetivo, trascendente, personal, revelador, y comprometido con la causa humana de la liberación de poder del Maligno y del pecado, y exigente de la conversión de la mente y del corazón y la vuelta a la obediencia de la Sagrada Escritura: Es un demonio.</p>
<div id="attachment_6787" style="max-width: 417px" class="wp-caption aligncenter"><img data-attachment-id="6787" data-permalink="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/metatronarchangel/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MetatronArchangel" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel-300x225.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel.jpg" class="wp-image-6787" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel-300x225.jpg" alt="" width="407" height="305" srcset="http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel-300x225.jpg 300w, http://comovaradealmendro.es/wp-content/uploads/2018/02/MetatronArchangel.jpg 500w" sizes="(max-width: 407px) 100vw, 407px" /><p class="wp-caption-text">Invocado hoy con gran frecuencia, Metatron no es un espíritu celestial, sse trata de un Ángel caído.</p></div>
<p style="text-align: justify;">    Estos &lt;&lt;Ángeles&gt;&gt; tienen la característica de hablar de Dios como energía, como alma del universo, espíritu de la madre tierra, y señalan que todo es divino, que a Dios lo encontramos en el interior del corazón humano, en lo más profundo del ser; en realidad &lt;&lt;Dios&gt;&gt; es la esencia de lo humano, el flujo que corre en todo su ser; presente de manera poderosa en la mente humana que es capaz de transformar la realidad con solo quererlo y desearlo. El universo está lleno de energía y todo confluye a una armonía…etc.; pero observen, ¡Atención! Como decimos de manera popular &lt;&lt;mucho ojo&gt;&gt;: Jamás habló de un Dios que habla en la historia y se revela con el ser humano, y que busca una Alianza de amor con la humanidad; que envió a su Hijo divino como él y se hizo hombre para liberarnos del poder del Maligno y del pecado; que pide y exige un cambio de mentalidad por la fuerza de los pensamientos de Dios; que pide que el ser humano asuma su responsabilidad y el buen manejo de la libertad orientada por el Espíritu Santo. No hay exigencia ética, no existe el compromiso y la responsabilidad, todo se vive de manera mágica a partir del manejo de las energías existentes en el universo…es la religión canaaníta de la antigüedad seduciendo con su esoterismo y ocultismo a muchos judíos que empezaron a abandonar la religión de la Alianza y la observancia de los mandamientos, y corrían tras la adivinación, las prácticas de prostitución sagrada, los ritos y el culto a la fertilidad, el contacto con la &lt;&lt;madre tierra&gt;&gt;, el quemar incienso debajo de la sombra de los árboles, o en la cima de alguna montaña; como puede verse es la mezcla de magia y superstición. En ningún momento, estos &lt;&lt;Ángeles&gt;&gt; nos toman de la mano para ir al encuentro de la adoración del Señor, más bien éstos nos meten en un camino de &lt;&lt;espiritualidad&gt;&gt; en el que nos van alejando cada vez más del encuentro con el Dios personal revelado por Jesucristo.</p>
<p style="text-align: justify;">   Pensamos a modo de hipótesis que la razón por la que Dios en su Divina Providencia no quiso revelar el nombre de todos los ángeles y sólo permitió lo suficiente y necesario en orden a nuestra salvación fue para evitar las confusiones que se están dando en esta etapa de la historia fomentado por los ángeles caídos con el propósito de desorientar a las personas y conducirlas a la perdición, y como dijimos tenemos los datos suficientes y necesarios que debemos tener para reconocer el ministerio de los ángeles fieles a Dios. Sin embargo, tras la revelación traída por Jesucristo ya no se necesitaría el ministerio revelador de los ángeles pues el Señor es la plenitud de dicha revelación, y ha conferido a los hombres el ministerio de ser los &lt;&lt;mensajeros&gt;&gt; de la Palabra de Dios, fue el nacimiento del ministerio apostólico y la fundación de la Iglesia, quien es a modo de sacramento universal de Salvación, medianera de la gracia para todos los pueblos, ahora le toca a la Iglesia, a la comunidad de los liberados por el poder del Espíritu Santo, ser la mensajera de la Revelación divina, pues ahora en esta etapa de la historia de la salvación, ya no son los ángeles los que nos promulgan el Evangelio, sino el Hijo eterno del Padre que se ha hecho hombre (Jn 1,14), en el seno purísimo y virginal de Santa María (Lc 1,26ss). Y este mensaje que deberá ser proclamado hasta los últimos rincones de la tierra ha sido encomendada a hombres de carne y hueso, en primer lugar los Apóstoles del Señor después de la resurrección y Ascensión a los Cielos: Jesús se acercó a ellos y les habló así:</p>
<blockquote>
<p style="text-align: justify;"><strong><span style="color: #800000;"><i>&#8220;Me ha sido dado todo poder en el cielo y en la tierra. Id, pues, y haced discípulos a todas las gentes bautizándolas en el nombre del Padre y del Hijo y del Espíritu Santo, y enseñándoles a guardar todo lo que yo os he mandado. Y he aquí que yo estoy con vosotros todos los días hasta el fin del mundo&#8221; </i>(Mt 28,18-19).</span></strong></p>
</blockquote>
<p style="text-align: justify;">   Eso no quiere decir que el ministerio de los ángeles quede obsoleto, de ninguna manera, pero ahora es la Iglesia presidida por sus legítimos pastores quien será la continuadora de la misión evangelizadora y salvífica de Jesucristo, esto lo estamos señalando porque estas corrientes que circulan hoy en día y que hablan mucho de los ángeles, obviamente que no hablan del carácter mediador de la Iglesia en cuanto signo puesto por Jesucristo para ser el punto de referencia de la Revelación divina, así &lt;&lt;la barca de Pedro&gt;&gt; queda relegada, no se necesita según esta corriente, pues basta ponerse en contacto con los ángeles para entrar en relación con esta fuente divina.</p>
<div id="attachment_6789" style="max-width: 335px" class="wp-caption alignright"><img data-attachment-id="6789" data-permalink="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/angel4/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4.jpg" data-orig-size="780,1126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="angel4" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-208x300.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-709x1024.jpg" class="wp-image-6789 " src="http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-208x300.jpg" alt="" width="325" height="469" srcset="http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-208x300.jpg 208w, http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-768x1109.jpg 768w, http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4-709x1024.jpg 709w, http://comovaradealmendro.es/wp-content/uploads/2018/02/angel4.jpg 780w" sizes="(max-width: 325px) 100vw, 325px" /><p class="wp-caption-text">El Ángel de nuestra guarda ha sido designado por el Señor para guardar nuestros pasos en la tierra y conducirnos, como buen amigo, al Cielo.</p></div>
<p style="text-align: justify;">No hay que olvidar las palabras del Apóstol San Pablo y que es el criterio que hemos manejado repetidas veces en este pequeño trabajo, nadie tiene el derecho de cambiar el Evangelio de Jesucristo por mucha autoridad que tenga en la Iglesia, ni tampoco un ángel bajado del cielo, mucho menos presentarse como &lt;&lt;voz autorizada&gt;&gt; de un mensaje que desorienta a muchas personas; pues si lo hacen, la maldición pesa sobre ellos (Gal 1,8). Los únicos ángeles a quienes tenemos que invocar con toda confianza son los que han sido revelados por sus nombres en la Sagrada Escritura, así mismo el ángel que ha sido destinado por Dios para ser nuestro amigo y compañero de camino: el ángel de la guarda; y finalmente invocando de manera general a todos los ángeles fieles de Dios, con las debidas precauciones que ya hemos visto a lo largo de este trabajo, y rechazando y haciendo caso omiso ante la propuesta del culto a los ángeles que no remiten a Dios, que no enseñan el camino de los mandamientos, que no nos llevan al encuentro con Jesucristo, y que se muestran no como medios, sino como el fin de una nueva manera y experiencia de vivir la espiritualidad, sumado a que son presentados como &lt;&lt;remedios&gt;&gt; a tantas necesidades humanas, siendo aparentemente para un beneficio humano, pero que finalmente se terminará siendo atrapados en la dinámica propia del seductor del mundo.</p>
<p>(Final).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6786" class="share-facebook sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6786" class="share-twitter sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6786" class="share-google-plus-1 sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=EL%20DISCERNIMIENTO%20DE%20ESP%C3%8DRITUS%20%28%C3%9ALTIMA%20PARTE%20III%29 http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-6786-5a87436eef662' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=6786&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-6786-5a87436eef662' data-name='like-post-frame-118593836-6786-5a87436eef662'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" rel="tag">Como Vara de Almendro</a> <a href="http://comovaradealmendro.es/tag/el-discernimiento-de-espiritus-ultima-parte-iii/" rel="tag">EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III)</a> <a href="http://comovaradealmendro.es/tag/pbro-leon-crisostomo/" rel="tag">Pbro. León Crisóstomo</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F&amp;t=EL+DISCERNIMIENTO+DE+ESP%C3%8DRITUS+%28%C3%9ALTIMA+PARTE+III%29"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F&amp;text=EL+DISCERNIMIENTO+DE+ESP%C3%8DRITUS+%28%C3%9ALTIMA+PARTE+III%29"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F&amp;media=http%3A%2F%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2018%2F02%2Fa-metatron-post.jpg&amp;description=EL+DISCERNIMIENTO+DE+ESP%C3%8DRITUS+%28%C3%9ALTIMA+PARTE+III%29"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F&amp;title=EL+DISCERNIMIENTO+DE+ESP%C3%8DRITUS+%28%C3%9ALTIMA+PARTE+III%29"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-iii/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/BsZKmIrCIAEQkqW-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6837" data-permalink="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-ii-inicio-cuaresma/bszkmirciaeqkqw/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/BsZKmIrCIAEQkqW.jpg" data-orig-size="598,304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BsZKmIrCIAEQkqW" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/BsZKmIrCIAEQkqW-300x153.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/BsZKmIrCIAEQkqW.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (III)</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Como Vara de Almendro</h4>
			<div class="data-entry-content">
				<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="http://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-6777 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-como-vara-de-almendro tag-el-discernimiento-de-espiritus-parte-ii tag-pbro-leon-crisostomo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/" title="EL DISCERNIMIENTO DE ESPÍRITUS (PARTE II)">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/portada-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6797" data-permalink="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/portada/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/portada.jpg" data-orig-size="630,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/portada-300x167.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/portada.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/" title="EL DISCERNIMIENTO DE ESPÍRITUS (PARTE II)">EL DISCERNIMIENTO DE ESPÍRITUS (PARTE II)</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">15/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>&nbsp; Por: Pbro. León Crisóstomo El Ángel caído reclama para él, el culto de adoración     Esta...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6780 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-voz-que-clama-en-el-desierto tag-como-vara-de-almendro tag-voz-que-clama-en-el-desierto-platicas-espirituales-en-audio-i">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-i/" title="VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (I)">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/maxresdefault-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6804" data-permalink="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-i/maxresdefault-7/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/maxresdefault.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/maxresdefault-300x169.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/maxresdefault-1024x576.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-i/" title="VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (I)">VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (I)</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">14/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Comparte esto:Haz clic para compartir en Facebook (Se abre en una ventana nueva)Haz clic para...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-i/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6764 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-sobremesa-con-tosatti tag-china-santa-sede-una-llamada-de-los-catolicos-a-los-obispos-de-todo-el-mundo-que-el-espiritu-de-casaroli-inspire-a-la-tercera-logia tag-como-vara-de-almendro tag-marco-tosatti">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/" title="China-Santa Sede. Una llamada de los católicos a los obispos de todo el mundo. Que el espíritu de Casaroli inspire a la Tercera Logia&#8230;">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/Cina-Santa-Sede-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6765" data-permalink="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/cina-santa-sede/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/Cina-Santa-Sede.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cina-Santa-Sede" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/Cina-Santa-Sede-300x200.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/Cina-Santa-Sede.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/" title="China-Santa Sede. Una llamada de los católicos a los obispos de todo el mundo. Que el espíritu de Casaroli inspire a la Tercera Logia&#8230;">China-Santa Sede. Una llamada de los católicos a los obispos de todo el mundo. Que el espíritu de Casaroli inspire a la Tercera Logia&#8230;</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">13/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/marco-tosatti/">Marco Tosatti</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>&nbsp; Por Marco Tosatti en Stilum Curiae Asianews, el periódico en línea liderado por el padre...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6740 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-como-vara-de-almendro tag-padre-jorge-loring-creo-en-garabandal has-post-video">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/padre-jorge-loring-creo-garabandal/" title="PADRE JORGE LORING. &#8220;CREO EN GARABANDAL&#8221;">
				<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="267" height="200" src="https://www.youtube.com/embed/hbgUJjh7m50?width=375&height=195&autoplay&origin=http%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/padre-jorge-loring-creo-garabandal/" title="PADRE JORGE LORING. &#8220;CREO EN GARABANDAL&#8221;">PADRE JORGE LORING. &#8220;CREO EN GARABANDAL&#8221;</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">12/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Estimados lectores: el viernes pasado asistí con algunos miembros de mi familia y otros amigos al...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/padre-jorge-loring-creo-garabandal/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6728 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-a-90-anos-de-su-glorioso-martirio tag-como-vara-de-almendro tag-en-cambaceres tag-homenaje-a-san-jose-sanchez-del-rio">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/cambaceres-homenaje-san-jose-sanchez-del-rio-90-anos-glorioso-martirio/" title="En Cambaceres, homenaje a San José Sánchez del Río, a 90 años de su glorioso martirio">
				<img width="290" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/San-José-Sánchez-del-Río.-Adolescente-mártir-mexicano-gloria-de-Sahuayo-de-Tiberio-Munari.-290x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6733" data-permalink="http://comovaradealmendro.es/2018/02/cambaceres-homenaje-san-jose-sanchez-del-rio-90-anos-glorioso-martirio/san-jose-sanchez-del-rio-adolescente-martir-mexicano-gloria-de-sahuayo-de-tiberio-munari/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/San-José-Sánchez-del-Río.-Adolescente-mártir-mexicano-gloria-de-Sahuayo-de-Tiberio-Munari..jpeg" data-orig-size="290,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="&#8216;San José Sánchez del Río. Adolescente mártir mexicano, gloria de Sahuayo&#8217;, de Tiberio Munari." data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/San-José-Sánchez-del-Río.-Adolescente-mártir-mexicano-gloria-de-Sahuayo-de-Tiberio-Munari.-197x300.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/San-José-Sánchez-del-Río.-Adolescente-mártir-mexicano-gloria-de-Sahuayo-de-Tiberio-Munari..jpeg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/cambaceres-homenaje-san-jose-sanchez-del-rio-90-anos-glorioso-martirio/" title="En Cambaceres, homenaje a San José Sánchez del Río, a 90 años de su glorioso martirio">En Cambaceres, homenaje a San José Sánchez del Río, a 90 años de su glorioso martirio</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">11/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>¡Duc in altum! (Lc 5, 4). * Queridos amigos y hermanos en Cristo Rey: Este sábado 10 de febrero, en...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/cambaceres-homenaje-san-jose-sanchez-del-rio-90-anos-glorioso-martirio/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6719 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-en-portugal-siempre-se-conservara-el-dogma-de-la-fe tag-como-vara-de-almendro">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/" title="&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/02/fatima-2-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6720" data-permalink="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/fatima-2-2/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/fatima-2.jpg" data-orig-size="1920,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fatima-2" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/fatima-2-300x125.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/02/fatima-2-1024x427.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/" title="&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;">&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">10/02/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Estimados amigos; con gran alegría y no menos esperanza,  hemos podido leer en diversos medios de...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/" class="vce-read-more">Read more</a>
	</article>		
	</div>

	</div>


		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/discernimiento-espiritus-ultima-parte-iii/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=6786&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=43c5690485654678b70f1c223f50d3f9e6910cbe#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://comovaradealmendro.es/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">Nuestros Protectores</h4>			<div class="textwidget"><div><a href="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300"><img class="alignleft size-medium wp-image-139" src="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300" alt="Inmaculada Concepción" width="190" height="600" /></a>

<p align="justify">La Inmaculada Concepción representando la Mujer del Apocalipsis, cuyos pies están posados sobre la luna y aplasta la cabeza de la serpiente infernal. 
</p>
</div>


<br /><br /><br /><br /><br /><br />

<div><a href="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg"><img class="alignleft size-medium wp-image-139" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d-160x300.jpg" alt="dec62308-f66d-4e77-9f8d-a922dd77274d" width="160" height="300" /></a>

<p align="justify">El Arcángel San Rafael, que nos acompaña en el camino seguro y como Medicina de Dios nos muestra la sana doctrina para la salud de nuestras almas en éstos tiempos de confusión. </p>
<br /><br /><br /><br /><br /><br />
</div></div>
		</div><div id="display-authors-widget-5" class="widget display-authors-widget"><h4 class="widget-title">Autores</h4>
				<div id="hcard-antonio-jose" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/foto_antonio_03-110x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
										
					
										
					(18)
					<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-comovaradealmendro" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
										
					
										
					(378)
					<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-juan-suarez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
										
					
										
					(10)
					<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-marco-tosatti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
										
					
										
					(58)
					<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".</p>
<p>info@comovaradealmendro.es</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-montse-sanmarti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/14633087_1147539785321912_876799747768878153_n-150x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
										
					
										
					(78)
					<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009  en la defensa de la vida a  través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que  Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="mailto:montse.sanmarti@comovaradealmendro.es">montse.sanmarti@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-padre-elias" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/LogoSacerdote-150x90.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías">Padre Elías</a>
										
					
										
					(34)
					<p><a href="mailto:padre.elias@comovaradealmendro.es">padre.elias@comovaradealmendro.es</a><br />
Sacerdote. Estudioso de la Doctrina de la Iglesia y defensor de la Santa Madre Iglesia Católica contra todas las herejías. </p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-rafael-ordonez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/04/Rafael-Ord%C3%B3nez.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
										
					
										
					(12)
					<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-vinoyaceite" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/17690544_10156103751059968_1444924896_n.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas">Vino y Aceite en las Heridas</a>
										
					
										
					(7)
					<p>Ésta sección pretende ser una columna que ofrezca consuelo a todos aquellos que vemos con dolor y asombro la necesidad de renovación de la Iglesia herida por nuestros pecados contra la caridad y la verdad. De allí la necesidad de hacer hincapié en la necesidad del "vino" que purifica y del "aceite", que sana y fortalece para la lucha. Conscientes de que la renovación comienza por la propia santidad, ofrecemos aquí unas reflexiones que pueden ser benéficas para ser "adultos en la fe".</p>

				</div><!-- .author-profile .vcard -->
			
						
						
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Sobre Nosotros</h4>			<div class="textwidget"><p>El almendro es un pequeño árbol que no alcanza grandes dimensiones. Pero, dentro de su pequeña estatura, encierra algo maravilloso. Sus ramas, sus varas, son siempre las primeras en reverdecer y son las que florecen antes de la llegada de la primavera. Son precursoras de la estación más bella, la de las flores,... <a href="http://comovaradealmendro.es/sobre-nosotros"> Ver más</a></p>
</div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 3.128 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/comovaradealmendro/" data-width="350"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comovaradealmendro/"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></blockquote></div>
		</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Enlaces de Interés</h4>			<div class="textwidget"><a href="http://www.radiorosamisticacolombia.com/"><img class="alignleft wp-image-137 size-medium" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-logo1-300x62.png" alt="cropped-logo1" width="300" height="62" /></a>
<br>
<br>
<br><br>

Radio Católica de alcance mundial, difundiendo la verdad y la sana doctrina. Marcando el norte y siendo sal y luz en el mundo actual.</div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Ministerio Viñedo de Raquel</h4><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" target="_blank"><img width="680" height="741" src="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" class="image wp-image-177 alignnone attachment-full size-full" alt="Viñedo de Raquel" style="max-width: 100%; height: auto;" srcset="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg 680w, http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg 275w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="177" data-permalink="http://comovaradealmendro.es/2016/11/conoce-vinedo-raquel-ministerio-sanacion-postaborto/whatsapp-image-2016-11-03-at-10-07-37-pm/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" data-orig-size="680,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio Viñedo de Raquel" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" /></a></div><div id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Entradas y Páginas Populares</h4><ul>				<li>
										<a href="http://comovaradealmendro.es/" class="bump-view" data-bump-view="tp">
						Como Vara de Almendro					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/padre-justo-lofeudo-testimonio-garabandal-solo-dios-lo-sabe/" class="bump-view" data-bump-view="tp">
						PADRE JUSTO LOFEUDO. SU TESTIMONIO SOBRE &quot;GARABANDAL, SOLO DIOS LO SABE&quot;					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/" class="bump-view" data-bump-view="tp">
						EL DISCERNIMIENTO DE ESPÍRITUS (PARTE II)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-i/" class="bump-view" data-bump-view="tp">
						EL DISCERNIMIENTO DE ESPÍRITUS. (PARTE I)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-ii-inicio-cuaresma/" class="bump-view" data-bump-view="tp">
						VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (II). INICIO DE CUARESMA					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-i/" class="bump-view" data-bump-view="tp">
						VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (I)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/padre-jorge-loring-creo-garabandal/" class="bump-view" data-bump-view="tp">
						PADRE JORGE LORING. &quot;CREO EN GARABANDAL&quot;					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/estreno-espana-la-pelicula-garabandal-solo-dios-lo-sabe/" class="bump-view" data-bump-view="tp">
						ESTRENO EN ESPAÑA DE LA PELÍCULA “GARABANDAL, SOLO DIOS LO SABE”					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/" class="bump-view" data-bump-view="tp">
						China-Santa Sede. Una llamada de los católicos a los obispos de todo el mundo. Que el espíritu de Casaroli inspire a la Tercera Logia...					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/02/cristianos-cuidado-con-la-angeologia-de-la-nueva-era-el-libro-la-biblia-de-los-angeles/" class="bump-view" data-bump-view="tp">
						¡¡CRISTIANOS, CUIDADO CON LA ANGEOLOGÍA DE LA NUEVA ERA!!: EL LIBRO “LA BIBLIA DE LOS ÁNGELES”					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2017/11/carta-abierta-a-monsenor-munilla/#comment-1314">CARTA ABIERTA A MONSEÑOR MUNILLA</a></li><li class="recentcomments"><span class="comment-author-link">Marcelo Estrada</span> en <a href="http://comovaradealmendro.es/2017/11/carta-abierta-a-monsenor-munilla/#comment-1313">CARTA ABIERTA A MONSEÑOR MUNILLA</a></li><li class="recentcomments"><span class="comment-author-link">Marcelo Estrada</span> en <a href="http://comovaradealmendro.es/2017/11/no-monsenor-cupich-resistir-la-apostasia-dios-esta-nuestra-parte/#comment-1312">¡NO, MONSEÑOR CUPICH! ¡VAMOS A RESISTIR A LA APOSTASÍA! DIOS ESTÁ DE NUESTRA PARTE</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/1073396586036222/' rel='external nofollow' class='url'>Enrique Delrosario</a></span> en <a href="http://comovaradealmendro.es/2018/02/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia/#comment-1311">China-Santa Sede. Una llamada de los católicos a los obispos de todo el mundo. Que el espíritu de Casaroli inspire a la Tercera Logia&#8230;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2017/05/posible-significado-oculto-del-logo-la-proxima-jmj-panama/#comment-1310">El posible significado oculto del Logo de la próxima JMJ de Panamá</a></li><li class="recentcomments"><span class="comment-author-link">Alfredo</span> en <a href="http://comovaradealmendro.es/2017/05/posible-significado-oculto-del-logo-la-proxima-jmj-panama/#comment-1309">El posible significado oculto del Logo de la próxima JMJ de Panamá</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/#comment-1307">&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/#comment-1306">&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Jesse Manzano</span> en <a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/#comment-1305">&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Jesse Manzano</span> en <a href="http://comovaradealmendro.es/2018/02/portugal-siempre-se-conservara-dogma-la-fe/#comment-1304">&#8220;EN PORTUGAL SIEMPRE SE CONSERVARÁ EL DOGMA DE LA FE&#8221;</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/" ><span class="category-text">&quot;Píldoras para la noche&quot; desde el almendro</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" ><span class="category-text">Actualidad</span></a>
</li>
	<li class="cat-item cat-item-404"><a href="http://comovaradealmendro.es/category/articulos-externos/" ><span class="category-text">Artículos Externos</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://comovaradealmendro.es/category/destacado/" ><span class="category-text">Destacado</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://comovaradealmendro.es/category/homilias/" ><span class="category-text">Homilías del Padre Elías</span></a>
</li>
	<li class="cat-item cat-item-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" ><span class="category-text">Nuestros Artículos</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/" ><span class="category-text">Pensamientos para el alma</span></a>
</li>
	<li class="cat-item cat-item-1652"><a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" ><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://comovaradealmendro.es/category/un-cafe-con-galat/" ><span class="category-text">Un Café con Galat</span></a>
</li>
	<li class="cat-item cat-item-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/" ><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" ><span class="category-text">Viñedo de Raquel</span></a>
</li>
	<li class="cat-item cat-item-2079"><a href="http://comovaradealmendro.es/category/voz-que-clama-en-el-desierto/" ><span class="category-text">Voz que clama en el desierto</span></a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Historial</h4>		<ul>
			<li><a href='http://comovaradealmendro.es/2018/02/'>febrero 2018</a>&nbsp;(20)</li>
	<li><a href='http://comovaradealmendro.es/2018/01/'>enero 2018</a>&nbsp;(25)</li>
	<li><a href='http://comovaradealmendro.es/2017/12/'>diciembre 2017</a>&nbsp;(20)</li>
	<li><a href='http://comovaradealmendro.es/2017/11/'>noviembre 2017</a>&nbsp;(18)</li>
	<li><a href='http://comovaradealmendro.es/2017/10/'>octubre 2017</a>&nbsp;(16)</li>
	<li><a href='http://comovaradealmendro.es/2017/09/'>septiembre 2017</a>&nbsp;(36)</li>
	<li><a href='http://comovaradealmendro.es/2017/08/'>agosto 2017</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2017/07/'>julio 2017</a>&nbsp;(49)</li>
	<li><a href='http://comovaradealmendro.es/2017/06/'>junio 2017</a>&nbsp;(52)</li>
	<li><a href='http://comovaradealmendro.es/2017/05/'>mayo 2017</a>&nbsp;(68)</li>
	<li><a href='http://comovaradealmendro.es/2017/04/'>abril 2017</a>&nbsp;(65)</li>
	<li><a href='http://comovaradealmendro.es/2017/03/'>marzo 2017</a>&nbsp;(92)</li>
	<li><a href='http://comovaradealmendro.es/2017/02/'>febrero 2017</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2017/01/'>enero 2017</a>&nbsp;(30)</li>
	<li><a href='http://comovaradealmendro.es/2016/12/'>diciembre 2016</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2016/11/'>noviembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2016/10/'>octubre 2016</a>&nbsp;(2)</li>
		</ul>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Etiquetas</h4><div class="tagcloud"><a href="http://comovaradealmendro.es/tag/pildoras-de-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-451 tag-link-position-1" style="font-size: 8.9824561403509pt;" aria-label="&quot;Pildoras de la noche&quot; desde el Almendro (7 elementos)">&quot;Pildoras de la noche&quot; desde el Almendro</a>
<a href="http://comovaradealmendro.es/tag/pildoras-para-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 11.438596491228pt;" aria-label="&quot;Píldoras para la noche&quot; desde el almendro (15 elementos)">&quot;Píldoras para la noche&quot; desde el almendro</a>
<a href="http://comovaradealmendro.es/tag/aborto/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 14.058479532164pt;" aria-label="aborto (32 elementos)">aborto</a>
<a href="http://comovaradealmendro.es/tag/amor/" class="tag-cloud-link tag-link-74 tag-link-position-4" style="font-size: 8pt;" aria-label="Amor (5 elementos)">Amor</a>
<a href="http://comovaradealmendro.es/tag/amoris-laetitia/" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 14.631578947368pt;" aria-label="Amoris Laetitia (38 elementos)">Amoris Laetitia</a>
<a href="http://comovaradealmendro.es/tag/antonio-jose-sanchez-saez/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 9.3918128654971pt;" aria-label="Antonio José Sánchez Sáez (8 elementos)">Antonio José Sánchez Sáez</a>
<a href="http://comovaradealmendro.es/tag/antonio-socci/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 8.9824561403509pt;" aria-label="Antonio Socci (7 elementos)">Antonio Socci</a>
<a href="http://comovaradealmendro.es/tag/apostasia/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 11.438596491228pt;" aria-label="apostasía (15 elementos)">apostasía</a>
<a href="http://comovaradealmendro.es/tag/benedicto-xvi/" class="tag-cloud-link tag-link-631 tag-link-position-9" style="font-size: 12.25730994152pt;" aria-label="Benedicto XVI (19 elementos)">Benedicto XVI</a>
<a href="http://comovaradealmendro.es/tag/bergoglio/" class="tag-cloud-link tag-link-44 tag-link-position-10" style="font-size: 13.567251461988pt;" aria-label="Bergoglio (28 elementos)">Bergoglio</a>
<a href="http://comovaradealmendro.es/tag/cardenal-muller/" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 8.9824561403509pt;" aria-label="Cardenal Müller (7 elementos)">Cardenal Müller</a>
<a href="http://comovaradealmendro.es/tag/cardenal-sarah/" class="tag-cloud-link tag-link-456 tag-link-position-12" style="font-size: 8pt;" aria-label="cardenal Sarah (5 elementos)">cardenal Sarah</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" class="tag-cloud-link tag-link-378 tag-link-position-13" style="font-size: 22pt;" aria-label="Como Vara de Almendro (308 elementos)">Como Vara de Almendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-del-almendro/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="Como Vara del Almendro (5 elementos)">Como Vara del Almendro</a>
<a href="http://comovaradealmendro.es/tag/comunismo/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 10.701754385965pt;" aria-label="comunismo (12 elementos)">comunismo</a>
<a href="http://comovaradealmendro.es/tag/comunion-a-los-adulteros/" class="tag-cloud-link tag-link-121 tag-link-position-16" style="font-size: 8.9824561403509pt;" aria-label="comunión a los adúlteros (7 elementos)">comunión a los adúlteros</a>
<a href="http://comovaradealmendro.es/tag/concilio-vaticano-ii/" class="tag-cloud-link tag-link-54 tag-link-position-17" style="font-size: 8.5730994152047pt;" aria-label="Concilio Vaticano II (6 elementos)">Concilio Vaticano II</a>
<a href="http://comovaradealmendro.es/tag/conversion/" class="tag-cloud-link tag-link-66 tag-link-position-18" style="font-size: 9.3918128654971pt;" aria-label="conversión (8 elementos)">conversión</a>
<a href="http://comovaradealmendro.es/tag/diablo/" class="tag-cloud-link tag-link-425 tag-link-position-19" style="font-size: 8pt;" aria-label="diablo (5 elementos)">diablo</a>
<a href="http://comovaradealmendro.es/tag/divorcio/" class="tag-cloud-link tag-link-198 tag-link-position-20" style="font-size: 8pt;" aria-label="divorcio (5 elementos)">divorcio</a>
<a href="http://comovaradealmendro.es/tag/don-minutella/" class="tag-cloud-link tag-link-405 tag-link-position-21" style="font-size: 8pt;" aria-label="Don Minutella (5 elementos)">Don Minutella</a>
<a href="http://comovaradealmendro.es/tag/dubia/" class="tag-cloud-link tag-link-106 tag-link-position-22" style="font-size: 8pt;" aria-label="dubia (5 elementos)">dubia</a>
<a href="http://comovaradealmendro.es/tag/eucaristia/" class="tag-cloud-link tag-link-12 tag-link-position-23" style="font-size: 9.8011695906433pt;" aria-label="Eucaristía (9 elementos)">Eucaristía</a>
<a href="http://comovaradealmendro.es/tag/eutanasia/" class="tag-cloud-link tag-link-321 tag-link-position-24" style="font-size: 10.701754385965pt;" aria-label="Eutanasia (12 elementos)">Eutanasia</a>
<a href="http://comovaradealmendro.es/tag/francisco/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 10.12865497076pt;" aria-label="francisco (10 elementos)">francisco</a>
<a href="http://comovaradealmendro.es/tag/fray-cristoforo/" class="tag-cloud-link tag-link-273 tag-link-position-26" style="font-size: 8.5730994152047pt;" aria-label="Fray Cristóforo (6 elementos)">Fray Cristóforo</a>
<a href="http://comovaradealmendro.es/tag/fatima/" class="tag-cloud-link tag-link-24 tag-link-position-27" style="font-size: 9.8011695906433pt;" aria-label="Fátima (9 elementos)">Fátima</a>
<a href="http://comovaradealmendro.es/tag/henry-gomez-casas/" class="tag-cloud-link tag-link-114 tag-link-position-28" style="font-size: 11.029239766082pt;" aria-label="Henry Gómez Casas (13 elementos)">Henry Gómez Casas</a>
<a href="http://comovaradealmendro.es/tag/herejias/" class="tag-cloud-link tag-link-59 tag-link-position-29" style="font-size: 8.5730994152047pt;" aria-label="Herejías (6 elementos)">Herejías</a>
<a href="http://comovaradealmendro.es/tag/homosexualidad/" class="tag-cloud-link tag-link-20 tag-link-position-30" style="font-size: 11.438596491228pt;" aria-label="homosexualidad (15 elementos)">homosexualidad</a>
<a href="http://comovaradealmendro.es/tag/ideologia-de-genero/" class="tag-cloud-link tag-link-345 tag-link-position-31" style="font-size: 9.3918128654971pt;" aria-label="ideología de género (8 elementos)">ideología de género</a>
<a href="http://comovaradealmendro.es/tag/juan-pablo-ii/" class="tag-cloud-link tag-link-987 tag-link-position-32" style="font-size: 9.3918128654971pt;" aria-label="Juan Pablo II (8 elementos)">Juan Pablo II</a>
<a href="http://comovaradealmendro.es/tag/las-dubia/" class="tag-cloud-link tag-link-213 tag-link-position-33" style="font-size: 12.421052631579pt;" aria-label="las Dubia (20 elementos)">las Dubia</a>
<a href="http://comovaradealmendro.es/tag/lifesitenews/" class="tag-cloud-link tag-link-304 tag-link-position-34" style="font-size: 10.12865497076pt;" aria-label="Lifesitenews (10 elementos)">Lifesitenews</a>
<a href="http://comovaradealmendro.es/tag/lutero/" class="tag-cloud-link tag-link-267 tag-link-position-35" style="font-size: 8.5730994152047pt;" aria-label="Lutero (6 elementos)">Lutero</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti/" class="tag-cloud-link tag-link-381 tag-link-position-36" style="font-size: 13.485380116959pt;" aria-label="Marco Tosatti (27 elementos)">Marco Tosatti</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti-en-espanol/" class="tag-cloud-link tag-link-1433 tag-link-position-37" style="font-size: 13.485380116959pt;" aria-label="Marco Tosatti en español (27 elementos)">Marco Tosatti en español</a>
<a href="http://comovaradealmendro.es/tag/masoneria/" class="tag-cloud-link tag-link-21 tag-link-position-38" style="font-size: 9.8011695906433pt;" aria-label="masonería (9 elementos)">masonería</a>
<a href="http://comovaradealmendro.es/tag/montse-sanmarti/" class="tag-cloud-link tag-link-687 tag-link-position-39" style="font-size: 12.748538011696pt;" aria-label="Montse Sanmartí (22 elementos)">Montse Sanmartí</a>
<a href="http://comovaradealmendro.es/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-97 tag-link-position-40" style="font-size: 11.27485380117pt;" aria-label="Nuevo Orden Mundial (14 elementos)">Nuevo Orden Mundial</a>
<a href="http://comovaradealmendro.es/tag/papa-francisco/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 15.040935672515pt;" aria-label="Papa Francisco (43 elementos)">Papa Francisco</a>
<a href="http://comovaradealmendro.es/tag/pecado/" class="tag-cloud-link tag-link-81 tag-link-position-42" style="font-size: 8pt;" aria-label="pecado (5 elementos)">pecado</a>
<a href="http://comovaradealmendro.es/tag/transubstanciacion/" class="tag-cloud-link tag-link-11 tag-link-position-43" style="font-size: 8pt;" aria-label="transubstanciación (5 elementos)">transubstanciación</a>
<a href="http://comovaradealmendro.es/tag/un-cafe-con-galat/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 10.701754385965pt;" aria-label="Un Café Con Galat (12 elementos)">Un Café Con Galat</a>
<a href="http://comovaradealmendro.es/tag/vaticano/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 9.8011695906433pt;" aria-label="Vaticano (9 elementos)">Vaticano</a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-ultima-parte-iii/">EL DISCERNIMIENTO DE ESPÍRITUS (ÚLTIMA PARTE III)</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-iii/">VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (III)</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/02/padre-justo-lofeudo-testimonio-garabandal-solo-dios-lo-sabe/">PADRE JUSTO LOFEUDO. SU TESTIMONIO SOBRE &#8220;GARABANDAL, SOLO DIOS LO SABE&#8221;</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-ii-inicio-cuaresma/">VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (II). INICIO DE CUARESMA</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/02/discernimiento-espiritus-parte-ii/">EL DISCERNIMIENTO DE ESPÍRITUS (PARTE II)</a>
									</li>
					</ul>
		</div>	</aside>

</div>

	<nav id="vce-pagination" class="vce-infinite-scroll-single">
		<a href="http://comovaradealmendro.es/2018/02/voz-clama-desierto-platicas-espirituales-audio-iii/" rel="prev">VOZ QUE CLAMA EN EL DESIERTO. Pláticas espirituales en audio (III)</a>	</nav>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
									</div>
							<div class="bit-2">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017. Tema creado por <a href="http://mekshq.com" target="_blank">Meks</a>. Personalizado por <a href="http://www.disenowebbarato.es" target="_blank">Diseño Web Barato</a>. Tema compatible con <a href="http://www.wordpress.es" target="_blank">Wordpress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
	</div>
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
	</div>
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
	</div>
	<div class="grofile-hash-map-026cb07f134d15a81156f193a4455201">
	</div>
	<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
	</div>
	<div class="grofile-hash-map-25abd3fa159d612a481162c14af83b70">
	</div>
	</div>
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'http://comovaradealmendro.es/wp-admin/',
                API_KEY: "hykKHEeAdK4pOqs6nKMF",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'http://comovaradealmendro.es/wp-admin/admin-ajax.php'
            };
        </script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c614d01db0", post_id : 6786 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/comovaradealmendro.es\/2018\/02\/discernimiento-espiritus-ultima-parte-iii\/":6786,"http:\/\/comovaradealmendro.es\/2018\/02\/discernimiento-espiritus-parte-ii\/":6777,"http:\/\/comovaradealmendro.es\/2018\/02\/voz-clama-desierto-platicas-espirituales-audio-i\/":6780,"http:\/\/comovaradealmendro.es\/2018\/02\/china-santa-sede-una-llamada-los-catolicos-los-obispos-mundo-espiritu-casaroli-inspire-la-tercera-logia\/":6764,"http:\/\/comovaradealmendro.es\/2018\/02\/padre-jorge-loring-creo-garabandal\/":6740,"http:\/\/comovaradealmendro.es\/2018\/02\/cambaceres-homenaje-san-jose-sanchez-del-rio-90-anos-glorioso-martirio\/":6728,"http:\/\/comovaradealmendro.es\/2018\/02\/portugal-siempre-se-conservara-dogma-la-fe\/":6719};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='short-pixel.min.css-css'  href='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.min.css?ver=4.8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/qsandbox/assets/js/public.js?ver=1490422693'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/comovaradealmendro.es\/wp-content\/uploads\/2017\/03\/CVA-28032017.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"5000","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.4","2":"0.8"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"8464133b48","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=6786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=43c5690485654678b70f1c223f50d3f9e6910cbe#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=6786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=43c5690485654678b70f1c223f50d3f9e6910cbe#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F02%2Fdiscernimiento-espiritus-ultima-parte-iii%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'118593836',post:'6786',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '6786' ]);
</script>

</body>
</html>