﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>INDEPENDENCIA A LA SUECA &mdash; Como Vara de Almendro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INDEPENDENCIA A LA SUECA &mdash; Como Vara de Almendro" />
<meta property="og:description" content="Por el padre Custodio Ballester Bielsa &nbsp; La teoría sueca del amor: el triunfo del estado del bienestar Acabo de ver un video que me ha impactado: La teoría sueca del amor. Trata del último nivel de independencia: ciertamente ilimitada. Una independencia que llega obviamente a la persona y termina en la liquidación de los &hellip;" />
<meta property="og:url" content="http://comovaradealmendro.es/2018/01/independencia-la-sueca/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="Como Vara de Almendro" />
<meta property="article:tag" content="INDEPENDENCIA A LA SUECA" />
<meta property="article:tag" content="Padre Custodio Ballester Bielsa" />
<meta property="article:tag" content="Sacerdotes por la Vida" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-01-10T21:20:30+00:00" />
<meta property="og:image" content="http://comovaradealmendro.es/wp-content/uploads/2018/01/La-teoría-sueca-del-amor-el-triunfo-del-estado-del-bienestar-2015.jpeg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por el padre Custodio Ballester Bielsa &nbsp; La teoría sueca del amor: el triunfo del estado del bienestar Acabo de ver un video que me ha impactado: La teoría sueca del amor. Trata del último nivel de independencia: ciertamente ilimitada. Una independencia que llega obviamente a la persona y termina en la liquidación de los [&hellip;]" />
<meta name="twitter:title" content="INDEPENDENCIA A LA SUECA &mdash; Como Vara de Almendro" />
<meta name="twitter:image" content="http://comovaradealmendro.es/wp-content/uploads/2018/01/La-teoría-sueca-del-amor-el-triunfo-del-estado-del-bienestar-2015.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/comovaradealmendro.es\/","name":"Como Vara de Almendro","potentialAction":{"@type":"SearchAction","target":"http:\/\/comovaradealmendro.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="http://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; RSS de los comentarios" href="http://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; INDEPENDENCIA A LA SUECA RSS de los comentarios" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://comovaradealmendro.es/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css'  href='http://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1490422022' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"6469c97dcf","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://comovaradealmendro.es/?p=6375' />
<link rel="alternate" type="application/json+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F&#038;format=xml" />
			<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-270x270.png" />
<link rel="shortcut icon" href="http://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" />			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/




.container {
	
	padding: 15px 0 0;
	margin-left: 10px;
		margin-right: 10px;
       max-width: 2024px;
}

.vce-main-content {
	background: rgba(255,255,255, 0.6);
    width: 70%;
   
}
.sidebar {
	background: rgba(255,255,255, 0.6);
  width: 30%;

 }
			</style>
		</head>

<body class="post-template-default single single-post postid-6375 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="http://comovaradealmendro.es/wp-content/uploads/2017/03/CVA-28032017.jpg" alt="Como Vara de Almendro" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2816 vce-cat-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/">Nuestros Artículos</a>	<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815 vce-cat-404"><a href="http://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817 vce-cat-7"><a href="http://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a><li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a>
<ul class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819 vce-cat-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/">Vino y Aceite en las Heridas</a>	<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814 vce-cat-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/">&#8220;Píldoras para la noche&#8221; desde el almendro</a>	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818 vce-cat-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/">Pensamientos para el alma</a></ul>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://comovaradealmendro.es/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-6375" class="vce-single post-6375 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-almendro tag-independencia-a-la-sueca tag-padre-custodio-ballester-bielsa tag-sacerdotes-por-la-vida has-post-video">

			<header class="entry-header">
							<span class="meta-category"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" class="category-1">Actualidad</a></span>
			
			<h1 class="entry-title">INDEPENDENCIA A LA SUECA</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">16 horas ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="810" height="456" src="https://www.youtube.com/embed/iFZFGRbR0Wg?width=810&height=9999&autoplay&origin=http%3A%2F%2Fcomovaradealmendro.es" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p style="text-align: right;"><strong>Por el padre Custodio Ballester Bielsa</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=iFZFGRbR0Wg"><b>La teoría sueca del amor: el triunfo del estado del bienestar</b></a></p>
<p style="text-align: justify;">Acabo de ver un video que me ha impactado: <i>La teoría sueca del amor</i>. Trata del último nivel de independencia: ciertamente ilimitada. Una independencia que llega obviamente a la persona y termina en la liquidación de los lazos de interdependencia personal (básicamente los familiares). Es desmontar la célula de la familia para dejar sueltos los átomos individuales. Más allá de ese límite viene la rotura, el desquiciamiento. Pero ¡qué va!, resulta que en Suecia han tenido tiempo suficiente para experimentar la independencia hasta ese nivel, y han podido constatar que la rotura y el desquiciamiento del individuo suelto y “libre” no es menos dramático que la rotura y el desquiciamiento de la familia. De lo cual es fácil inferir que soportar los inconvenientes de vivir en la célula familiar no es más duro que soportar los inconvenientes que sufre el átomo individual. En efecto, una de las consecuencias  derivadas de esta novedosa ingeniería social, es el aumento espectacular del número de suicidios y de los muchísimos fallecidos en soledad (uno de cada cuatro) sin vínculo familiar, cuyo patrimonio pasa al Estado.</p>
<p style="text-align: justify;">Este planteamiento tan rabiosamente individualista parte de una filosofía muy singular según la cual, al ser la independencia un valor tan absoluto que se mancillaría si se le pusieran límites, condena sin remilgos cualquier atisbo de interdependencia como un mal <i>per se</i>. La lógica del planteamiento no permite ninguna otra línea de solución<b>. Si la independencia es un bien absoluto, es la forma necesaria de la libertad absoluta, la interdependencia no puede ser más que un mal absoluto. </b>De ahí que muchísimas suecas, tras elegir online el perfil racial, físico e intelectual del donante, se auto-inseminen artificialmente en su propia casa gracias al envío postal del “ingrediente” en recipiente congelado. Así sacian el deseo hormonal de la maternidad independiente sin necesidad de relacionarse con varón. Y éstos satisfarán su libido viendo pornografía y acumulando “altruistas” donaciones de esperma. Cada uno por su cuenta. ¡Y todos tan panchos!</p>
<p style="text-align: justify;">El problema está en que siendo como somos animales sociales, que quizás en un tiempo vivimos en manada (con un número limitado de individuos), pero que ahora vivimos en rebaños, en colmenas o en hormigueros de dimensiones descomunales, lo que nos toca no es plantearnos cómo haremos para convertirnos en escorpiones solitarios o en mantis religiosas; no nos corresponde andar buscando fórmulas para ver cómo nos disgregamos hasta la individuación, sino fórmulas para aprender a vivir en agregaciones cada vez más numerosas.</p>
<p style="text-align: justify;">El caso es que esa <i>independencia a la sueca</i> desemboca inexorablemente en la <b>soledad</b>, con la rara y mal resuelta excepción de las mujeres que no quieren renunciar a la maternidad y recurren a la auto-inseminación por no sujetarse a la dependencia de un hombre. Digo que estas mujeres suecas constituyen una excepción que contradice frontalmente la filosofía social de la independencia individual, porque crean un lazo de dependencia con el hijo. Pero ahí está el Estado que, para subsanar el error y remediar esa debilidad femenina, se esfuerza por aliviarlas todo lo posible de esa dependencia y por liberarlas de ella lo antes posible con guarderías públicas <i>afterhours</i>.</p>
<p style="text-align: justify;">Los suecos precisamente, que son la avanzadilla del Estado del Bienestar, se han dedicado a la ingeniería social como nadie, -la familia como ente interdependiente ha desaparecido por obsoleta- y han ido diseñando su singular modelo de convivencia en el que <b>el único aglutinador de los individuos es el Estado</b>. Éste obliga a sus ciudadanos a ser felices y a vivir en plenitud: una plenitud a la que, según esa teoría, sólo se puede llegar en solitario, puesto que <b>cualquier lazo personal representa un impedimento grave para alcanzar la felicidad</b>. Lo mismo respecto a la libertad y al <i>derecho a decidir,</i> que es tanto más absoluto cuanto más solo y único sea el individuo. Porque si la libertad de uno termina donde empieza la del otro, <b>la libertad es absoluta si no hay nadie que me la limite</b>. Y mi <i>derecho a decidir</i> es igualmente absoluto si mi decisión no afecta a nadie, porque ni encima ni debajo ni delante ni detrás ni a los lados hay nadie.</p>
<p style="text-align: justify;">Es lo que tiene la defensa de ciertos “principios”: si son auténticos principios universales y absolutos, son universales y absolutos: no se les puede poner límite. En cuestión de derechos, lo primero que se debe determinar a la hora de defenderlos, es si son individuales o colectivos. Si son individuales, no hay nada que discutir. Y si son colectivos, hay que fijar las leyes de divisibilidad de cualquier colectividad. Y fijar, naturalmente, cuál es la autoridad con derecho a poner límites a esa divisibilidad.</p>
<p style="text-align: justify;">En Suecia han sido de una coherencia rabiosa: la divisibilidad de los colectivos termina en el individuo; de la misma manera que para Demócrito la divisibilidad de la materia terminaba en el átomo: si lo rompes, has destruido la materia; igual que si pretendes partir el individuo, lo que haces es cargártelo.  Sin embargo, lo que no se atrevió a hacer el filósofo griego lo han logrado los suecos: <b>la divisibilidad del colectivo llevada hasta el extremo conlleva indefectiblemente la destrucción de la persona.</b> Sin más referente moral que el propio bienestar y el logro de objetivos puramente personales, el ser humano tras convertirse en esclavo de sí mismo lo será finalmente del Estado. ¿No es este el camino que llevamos también nosotros? Aborto y cambio de sexo en menores, sin mas necesidad que el propio consentimiento; familias monoparentales en aumento exponencial, el matrimonio canónico destruido y libérrima opción sexual. Este parece ser ¡el ideal europeo!</p>
<p style="text-align: justify;">La teoría sueca del amor lleva a la autodestrucción mortal. En cambio, sólo la realidad del amor cristiano, interdependiente por definición, trae la paz y la alegría:</p>
<p style="text-align: justify;"><strong><span style="color: #800000;"><i>&#8220;Nadie tiene amor más grande que aquel que da la vida por sus amigos&#8221;</i> (Jn 15,13) &#8220;&#8230;.porque <i>el Hijo del hombre no ha venido a ser servido, sino a servir y dar la vida en rescate por muchos&#8221;</i> (Mt 20,28).</span></strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><b>Custodio Ballester Bielsa, pbro</b>.</p>
<p style="text-align: justify;"><a href="http://www.priestsforlife.org/spanish/SACERDOTES.html">Sacerdotes por la Vida</a></p>
<p style="text-align: justify;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6375" class="share-facebook sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6375" class="share-twitter sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6375" class="share-google-plus-1 sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=INDEPENDENCIA%20A%20LA%20SUECA http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-6375-5a574dd3b08de' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=6375&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-6375-5a574dd3b08de' data-name='like-post-frame-118593836-6375-5a574dd3b08de'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" rel="tag">Como Vara de Almendro</a> <a href="http://comovaradealmendro.es/tag/independencia-a-la-sueca/" rel="tag">INDEPENDENCIA A LA SUECA</a> <a href="http://comovaradealmendro.es/tag/padre-custodio-ballester-bielsa/" rel="tag">Padre Custodio Ballester Bielsa</a> <a href="http://comovaradealmendro.es/tag/sacerdotes-por-la-vida/" rel="tag">Sacerdotes por la Vida</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F&amp;t=INDEPENDENCIA+A+LA+SUECA"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F&amp;text=INDEPENDENCIA+A+LA+SUECA"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F&amp;media=http%3A%2F%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2018%2F01%2FLa-teor%C3%ADa-sueca-del-amor-el-triunfo-del-estado-del-bienestar-2015.jpeg&amp;description=INDEPENDENCIA+A+LA+SUECA"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F&amp;title=INDEPENDENCIA+A+LA+SUECA"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://comovaradealmendro.es/2018/01/origen-del-humano-comprension-del-genesis-conforme-la-beata-catalina-emmerich/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/01/maxresdefault-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6372" data-permalink="http://comovaradealmendro.es/2018/01/origen-del-humano-comprension-del-genesis-conforme-la-beata-catalina-emmerich/maxresdefault-4/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/maxresdefault.jpg" data-orig-size="1500,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/maxresdefault-300x180.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/maxresdefault-1024x614.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">EL ORIGEN DEL SER HUMANO. COMPRENSIÓN DEL GÉNESIS CONFORME A LA BEATA CATALINA EMMERICH</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Como Vara de Almendro</h4>
			<div class="data-entry-content">
				<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="http://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-6357 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-lecturas-escogidas-del-libro-de-s-s-benedito-xvi-la-infancia-de-jesus">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/" title="LECTURAS ESCOGIDAS DEL LIBRO DE S.S. BENEDITO XVI: &#8220;LA INFANCIA DE JESÚS&#8221;">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2018/01/wise-men-before-herod-1113077-print-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6359" data-permalink="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/wise-men-before-herod-1113077-print-1/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/wise-men-before-herod-1113077-print-1.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wise-men-before-herod-1113077-print-1" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/wise-men-before-herod-1113077-print-1-300x200.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2018/01/wise-men-before-herod-1113077-print-1-1024x682.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/" title="LECTURAS ESCOGIDAS DEL LIBRO DE S.S. BENEDITO XVI: &#8220;LA INFANCIA DE JESÚS&#8221;">LECTURAS ESCOGIDAS DEL LIBRO DE S.S. BENEDITO XVI: &#8220;LA INFANCIA DE JESÚS&#8221;</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">06/01/2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>De paso en Jerusalén Es hora de volver al texto del Evangelio. Los Magos han llegado al presunto...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6326 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-8-afirmaciones-del-padre-pio-para-comenzar-el-ano tag-como-vara-de-almendro">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/12/8-afirmaciones-del-padre-pio-comenzar-ano-2/" title="8 AFIRMACIONES DEL PADRE PÍO PARA COMENZAR EL AÑO">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/12/padre-pio-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6327" data-permalink="http://comovaradealmendro.es/2017/12/8-afirmaciones-del-padre-pio-comenzar-ano-2/padre-pio-1-2/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/padre-pio-1.jpg" data-orig-size="672,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padre-pio-1" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/padre-pio-1-300x134.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/padre-pio-1.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/12/8-afirmaciones-del-padre-pio-comenzar-ano-2/" title="8 AFIRMACIONES DEL PADRE PÍO PARA COMENZAR EL AÑO">8 AFIRMACIONES DEL PADRE PÍO PARA COMENZAR EL AÑO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">31/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Las frases que se recogen en este artículo son una recopilación de algunos de los escritos y dichos...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/12/8-afirmaciones-del-padre-pio-comenzar-ano-2/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6313 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-que-vas-a-hacer-esta-noche-a-las-12 tag-como-vara-de-almendro tag-montse-sanmarti">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/" title="Y TÚ, ¿QUÉ VAS A HACER ESTA NOCHE A LAS 12?">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/12/1847-iglesia-tibidabo-boda-1-jpg-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6317" data-permalink="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/1847-iglesia-tibidabo-boda-1-jpg/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/1847-iglesia-tibidabo-boda-1-jpg.jpg" data-orig-size="650,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1847-iglesia-tibidabo-boda-1-jpg" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/1847-iglesia-tibidabo-boda-1-jpg-300x201.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/1847-iglesia-tibidabo-boda-1-jpg.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/" title="Y TÚ, ¿QUÉ VAS A HACER ESTA NOCHE A LAS 12?">Y TÚ, ¿QUÉ VAS A HACER ESTA NOCHE A LAS 12?</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">31/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Terminamos hoy el año 2017. No sé a ustedes, queridos lectores, pero a mi, personalmente, me ha...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6308 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-almendro tag-sermones-sobre-la-navidad-4-san-bernardo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-4-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (4). SAN BERNARDO">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/12/2-12-10.Belén-Pcio.Cibeles-Foto-Andrés-de-Gabriel-4-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6282" data-permalink="http://comovaradealmendro.es/2017/12/sermones-la-navidad-3-san-bernardo/2-12-10-belen-pcio-cibeles-foto-andres-de-gabriel-4/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/2-12-10.Belén-Pcio.Cibeles-Foto-Andrés-de-Gabriel-4.jpg" data-orig-size="3543,2362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1291297276&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2-12-10.Belén Pcio.Cibeles Foto Andrés de Gabriel (4)" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/2-12-10.Belén-Pcio.Cibeles-Foto-Andrés-de-Gabriel-4-300x200.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/2-12-10.Belén-Pcio.Cibeles-Foto-Andrés-de-Gabriel-4-1024x683.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-4-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (4). SAN BERNARDO">SERMONES SOBRE LA NAVIDAD (4). SAN BERNARDO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">31/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>SERMON CUARTO Sobre el medicamento de la mano izquierda del esposo y los encantos de su mano...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-4-san-bernardo/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6281 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-alemendro tag-sermones-sobre-la-navidad-3-san-bernardo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-3-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (3). SAN BERNARDO">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/12/navidad-portal-de-belc3a9n-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6283" data-permalink="http://comovaradealmendro.es/2017/12/sermones-la-navidad-3-san-bernardo/navidad-portal-de-belc3a9n/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/navidad-portal-de-belc3a9n.jpg" data-orig-size="791,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="navidad-portal-de-belc3a9n" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/navidad-portal-de-belc3a9n-300x182.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/navidad-portal-de-belc3a9n.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-3-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (3). SAN BERNARDO">SERMONES SOBRE LA NAVIDAD (3). SAN BERNARDO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">30/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>SERMÓN TERCERO * Sobre esta frase de canto: &#8220;Hoy sabréis que viene el Señor&#8221;. CAPÍTULO...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-3-san-bernardo/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-6276 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-como-vara-de-almendro tag-sermones-sobre-la-navidad-2-san-bernardo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-2-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (2). SAN BERNARDO">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/12/portal-de-belen-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="6277" data-permalink="http://comovaradealmendro.es/2017/12/sermones-la-navidad-2-san-bernardo/portal-de-belen/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/portal-de-belen.jpg" data-orig-size="3872,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1261787203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;30&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portal-de-belen" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/portal-de-belen-300x201.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/12/portal-de-belen-1024x685.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-2-san-bernardo/" title="SERMONES SOBRE LA NAVIDAD (2). SAN BERNARDO">SERMONES SOBRE LA NAVIDAD (2). SAN BERNARDO</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">28/12/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>SERMON SEGUNDO Sobre las palabras del canto: ¡Oh Judá y Jerusalén!. CAPÍTULO 1 ¡Oh judá y...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/12/sermones-la-navidad-2-san-bernardo/" class="vce-read-more">Read more</a>
	</article>		
	</div>

	</div>


		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/independencia-la-sueca/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=6375&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6.1&#038;sig=2ed068da12e00958dfd31edb9c3ea837afc30871#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://comovaradealmendro.es/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">Nuestros Protectores</h4>			<div class="textwidget"><div><a href="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300"><img class="alignleft size-medium wp-image-139" src="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300" alt="Inmaculada Concepción" width="190" height="600" /></a>

<p align="justify">La Inmaculada Concepción representando la Mujer del Apocalipsis, cuyos pies están posados sobre la luna y aplasta la cabeza de la serpiente infernal. 
</p>
</div>


<br /><br /><br /><br /><br /><br />

<div><a href="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg"><img class="alignleft size-medium wp-image-139" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d-160x300.jpg" alt="dec62308-f66d-4e77-9f8d-a922dd77274d" width="160" height="300" /></a>

<p align="justify">El Arcángel San Rafael, que nos acompaña en el camino seguro y como Medicina de Dios nos muestra la sana doctrina para la salud de nuestras almas en éstos tiempos de confusión. </p>
<br /><br /><br /><br /><br /><br />
</div></div>
		</div><div id="display-authors-widget-5" class="widget display-authors-widget"><h4 class="widget-title">Autores</h4>
				<div id="hcard-antonio-jose" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/foto_antonio_03-110x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
										
					
										
					(16)
					<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-comovaradealmendro" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
										
					
										
					(350)
					<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-juan-suarez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
										
					
										
					(8)
					<p>&#8220;Un cántico nuevo (Apoc. 14, 3)&#8221;<br />
<a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-marco-tosatti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
										
					
										
					(56)
					<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: &#8220;El Barón de Alepo&#8221; o &#8220;La verdadera historia de Mussa Dagh&#8221;. Y también &#8220;Investigación sobre el Demonio&#8221;, &#8220;Padre Pío y el Diablo&#8221;, &#8220;Santos poseídos por el demonio&#8221;, &#8220;Investigación sobre la Síndone&#8221; y otros.  Con Don Gabriele Amorth ha escrito &#8220;Memorias de un exorcista&#8221;. Actualmente es titular del blog &#8220;Stilum Curiae&#8221;.</p>
<p>info@comovaradealmendro.es</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-montse-sanmarti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/14633087_1147539785321912_876799747768878153_n-150x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
										
					
										
					(76)
					<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009  en la defensa de la vida a  través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que  Cristo nos dio: &#8220;Id por todo el mundo y proclamad el Evangelio a toda criatura&#8221;. Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="mailto:montse.sanmarti@comovaradealmendro.es">montse.sanmarti@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-padre-elias" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/LogoSacerdote-150x90.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías">Padre Elías</a>
										
					
										
					(32)
					<p><a href="mailto:padre.elias@comovaradealmendro.es">padre.elias@comovaradealmendro.es</a><br />
Sacerdote. Estudioso de la Doctrina de la Iglesia y defensor de la Santa Madre Iglesia Católica contra todas las herejías. </p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-rafael-ordonez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/04/Rafael-Ord%C3%B3nez.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
										
					
										
					(12)
					<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-vinoyaceite" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/17690544_10156103751059968_1444924896_n.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas">Vino y Aceite en las Heridas</a>
										
					
										
					(7)
					<p>Ésta sección pretende ser una columna que ofrezca consuelo a todos aquellos que vemos con dolor y asombro la necesidad de renovación de la Iglesia herida por nuestros pecados contra la caridad y la verdad. De allí la necesidad de hacer hincapié en la necesidad del &#8220;vino&#8221; que purifica y del &#8220;aceite&#8221;, que sana y fortalece para la lucha. Conscientes de que la renovación comienza por la propia santidad, ofrecemos aquí unas reflexiones que pueden ser benéficas para ser &#8220;adultos en la fe&#8221;.</p>

				</div><!-- .author-profile .vcard -->
			
						
						
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Sobre Nosotros</h4>			<div class="textwidget"><p>El almendro es un pequeño árbol que no alcanza grandes dimensiones. Pero, dentro de su pequeña estatura, encierra algo maravilloso. Sus ramas, sus varas, son siempre las primeras en reverdecer y son las que florecen antes de la llegada de la primavera. Son precursoras de la estación más bella, la de las flores,... <a href="http://comovaradealmendro.es/sobre-nosotros"> Ver más</a></p>
</div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 2.924 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://comovaradealmendro.es/2018/01/independencia-la-sueca/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/comovaradealmendro/" data-width="350"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comovaradealmendro/"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></blockquote></div>
		</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Enlaces de Interés</h4>			<div class="textwidget"><a href="http://www.radiorosamisticacolombia.com/"><img class="alignleft wp-image-137 size-medium" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-logo1-300x62.png" alt="cropped-logo1" width="300" height="62" /></a>
<br>
<br>
<br><br>

Radio Católica de alcance mundial, difundiendo la verdad y la sana doctrina. Marcando el norte y siendo sal y luz en el mundo actual.</div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Ministerio Viñedo de Raquel</h4><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" target="_blank"><img width="680" height="741" src="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" class="image wp-image-177 alignnone attachment-full size-full" alt="Viñedo de Raquel" style="max-width: 100%; height: auto;" srcset="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg 680w, http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg 275w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="177" data-permalink="http://comovaradealmendro.es/2016/11/conoce-vinedo-raquel-ministerio-sanacion-postaborto/whatsapp-image-2016-11-03-at-10-07-37-pm/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" data-orig-size="680,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio Viñedo de Raquel" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" /></a></div><div id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Entradas y Páginas Populares</h4><ul>				<li>
										<a href="http://comovaradealmendro.es/" class="bump-view" data-bump-view="tp">
						Como Vara de Almendro					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/origen-del-humano-comprension-del-genesis-conforme-la-beata-catalina-emmerich/" class="bump-view" data-bump-view="tp">
						EL ORIGEN DEL SER HUMANO. COMPRENSIÓN DEL GÉNESIS CONFORME A LA BEATA CATALINA EMMERICH					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/" class="bump-view" data-bump-view="tp">
						INDEPENDENCIA A LA SUECA					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/ante-pontifice-francisco/" class="bump-view" data-bump-view="tp">
						¿QUÉ HACER ANTE EL PONTÍFICE FRANCISCO?					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/apocalipsis-la-iglesia-siempre-explicado-beato-liebana/" class="bump-view" data-bump-view="tp">
						EL APOCALIPSIS DE  LA IGLESIA, DE SIEMPRE, EXPLICADO POR EL BEÁTO DE LIÉBANA					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/cuando-francisco-fue-castigado/" class="bump-view" data-bump-view="tp">
						CUANDO FRANCISCO FUE CASTIGADO					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/03/breve-cronica-de-un-golpe-de-estado-masonico-en-la-iglesia-estudio-juridico-teologico-de-la-renuncia-de-benedicto-xvi/" class="bump-view" data-bump-view="tp">
						BREVE CRÓNICA DE UN GOLPE DE ESTADO MASÓNICO EN LA IGLESIA: ESTUDIO JURÍDICO-TEOLÓGICO DE LA RENUNCIA DE BENEDICTO XVI					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/12/8-afirmaciones-del-padre-pio-comenzar-ano-2/" class="bump-view" data-bump-view="tp">
						8 AFIRMACIONES DEL PADRE PÍO PARA COMENZAR EL AÑO					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/cursos-alpha-advenimiento-del-poder-enganador/" class="bump-view" data-bump-view="tp">
						CURSOS ALPHA: EL ADVENIMIENTO DEL PODER ENGAÑADOR					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/" class="bump-view" data-bump-view="tp">
						LECTURAS ESCOGIDAS DEL LIBRO DE S.S. BENEDITO XVI: &quot;LA INFANCIA DE JESÚS&quot;					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/#comment-1246">Y TÚ, ¿QUÉ VAS A HACER ESTA NOCHE A LAS 12?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/01/cuando-francisco-fue-castigado/#comment-1245">CUANDO FRANCISCO FUE CASTIGADO</a></li><li class="recentcomments"><span class="comment-author-link">Marcelo Estrada</span> en <a href="http://comovaradealmendro.es/2017/01/nuevo-orden-mundial-programa-no-4/#comment-1244">NUEVO ORDEN MUNDIAL. PROGRAMA Nº 4</a></li><li class="recentcomments"><span class="comment-author-link">Marcelo Estrada</span> en <a href="http://comovaradealmendro.es/2017/12/vas-esta-noche-las-12/#comment-1243">Y TÚ, ¿QUÉ VAS A HACER ESTA NOCHE A LAS 12?</a></li><li class="recentcomments"><span class="comment-author-link">Zenón Tello Cuadros.</span> en <a href="http://comovaradealmendro.es/2018/01/cuando-francisco-fue-castigado/#comment-1242">CUANDO FRANCISCO FUE CASTIGADO</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2017/11/cafe-galat-francisco-protestantiza-la-iglesia-catolica/#comment-1241">UN CAFÉ CON GALAT. FRANCISCO PROTESTANTIZA LA IGLESIA CATÓLICA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/108355127537818584463' rel='external nofollow' class='url'>Cristina Cammarano</a></span> en <a href="http://comovaradealmendro.es/2017/11/cafe-galat-francisco-protestantiza-la-iglesia-catolica/#comment-1240">UN CAFÉ CON GALAT. FRANCISCO PROTESTANTIZA LA IGLESIA CATÓLICA</a></li><li class="recentcomments"><span class="comment-author-link">Guillermo</span> en <a href="http://comovaradealmendro.es/2018/01/cursos-alpha-advenimiento-del-poder-enganador/#comment-1237">CURSOS ALPHA: EL ADVENIMIENTO DEL PODER ENGAÑADOR</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2018/01/cursos-alpha-advenimiento-del-poder-enganador/#comment-1236">CURSOS ALPHA: EL ADVENIMIENTO DEL PODER ENGAÑADOR</a></li><li class="recentcomments"><span class="comment-author-link">Sacrum</span> en <a href="http://comovaradealmendro.es/2018/01/cursos-alpha-advenimiento-del-poder-enganador/#comment-1235">CURSOS ALPHA: EL ADVENIMIENTO DEL PODER ENGAÑADOR</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/" ><span class="category-text">&quot;Píldoras para la noche&quot; desde el almendro</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" ><span class="category-text">Actualidad</span></a>
</li>
	<li class="cat-item cat-item-404"><a href="http://comovaradealmendro.es/category/articulos-externos/" ><span class="category-text">Artículos Externos</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://comovaradealmendro.es/category/destacado/" ><span class="category-text">Destacado</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://comovaradealmendro.es/category/homilias/" ><span class="category-text">Homilías del Padre Elías</span></a>
</li>
	<li class="cat-item cat-item-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" ><span class="category-text">Nuestros Artículos</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/" ><span class="category-text">Pensamientos para el alma</span></a>
</li>
	<li class="cat-item cat-item-1652"><a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" ><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://comovaradealmendro.es/category/un-cafe-con-galat/" ><span class="category-text">Un Café con Galat</span></a>
</li>
	<li class="cat-item cat-item-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/" ><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" ><span class="category-text">Viñedo de Raquel</span></a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Historial</h4>		<ul>
			<li><a href='http://comovaradealmendro.es/2018/01/'>enero 2018</a>&nbsp;(7)</li>
	<li><a href='http://comovaradealmendro.es/2017/12/'>diciembre 2017</a>&nbsp;(20)</li>
	<li><a href='http://comovaradealmendro.es/2017/11/'>noviembre 2017</a>&nbsp;(18)</li>
	<li><a href='http://comovaradealmendro.es/2017/10/'>octubre 2017</a>&nbsp;(16)</li>
	<li><a href='http://comovaradealmendro.es/2017/09/'>septiembre 2017</a>&nbsp;(36)</li>
	<li><a href='http://comovaradealmendro.es/2017/08/'>agosto 2017</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2017/07/'>julio 2017</a>&nbsp;(49)</li>
	<li><a href='http://comovaradealmendro.es/2017/06/'>junio 2017</a>&nbsp;(52)</li>
	<li><a href='http://comovaradealmendro.es/2017/05/'>mayo 2017</a>&nbsp;(68)</li>
	<li><a href='http://comovaradealmendro.es/2017/04/'>abril 2017</a>&nbsp;(65)</li>
	<li><a href='http://comovaradealmendro.es/2017/03/'>marzo 2017</a>&nbsp;(92)</li>
	<li><a href='http://comovaradealmendro.es/2017/02/'>febrero 2017</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2017/01/'>enero 2017</a>&nbsp;(30)</li>
	<li><a href='http://comovaradealmendro.es/2016/12/'>diciembre 2016</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2016/11/'>noviembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2016/10/'>octubre 2016</a>&nbsp;(2)</li>
		</ul>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Etiquetas</h4><div class="tagcloud"><a href="http://comovaradealmendro.es/tag/pildoras-de-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-451 tag-link-position-1" style="font-size: 9.0120481927711pt;" aria-label="&quot;Pildoras de la noche&quot; desde el Almendro (7 elementos)">&quot;Pildoras de la noche&quot; desde el Almendro</a>
<a href="http://comovaradealmendro.es/tag/pildoras-para-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 11.542168674699pt;" aria-label="&quot;Píldoras para la noche&quot; desde el almendro (15 elementos)">&quot;Píldoras para la noche&quot; desde el almendro</a>
<a href="http://comovaradealmendro.es/tag/aborto/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 14.240963855422pt;" aria-label="aborto (32 elementos)">aborto</a>
<a href="http://comovaradealmendro.es/tag/amor/" class="tag-cloud-link tag-link-74 tag-link-position-4" style="font-size: 8pt;" aria-label="Amor (5 elementos)">Amor</a>
<a href="http://comovaradealmendro.es/tag/amoris-laetitia/" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 14.831325301205pt;" aria-label="Amoris Laetitia (38 elementos)">Amoris Laetitia</a>
<a href="http://comovaradealmendro.es/tag/antonio-jose-sanchez-saez/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 8.5903614457831pt;" aria-label="Antonio José Sánchez Sáez (6 elementos)">Antonio José Sánchez Sáez</a>
<a href="http://comovaradealmendro.es/tag/antonio-socci/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 9.0120481927711pt;" aria-label="Antonio Socci (7 elementos)">Antonio Socci</a>
<a href="http://comovaradealmendro.es/tag/apostasia/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 11.542168674699pt;" aria-label="apostasía (15 elementos)">apostasía</a>
<a href="http://comovaradealmendro.es/tag/benedicto-xvi/" class="tag-cloud-link tag-link-631 tag-link-position-9" style="font-size: 12.385542168675pt;" aria-label="Benedicto XVI (19 elementos)">Benedicto XVI</a>
<a href="http://comovaradealmendro.es/tag/bergoglio/" class="tag-cloud-link tag-link-44 tag-link-position-10" style="font-size: 13.734939759036pt;" aria-label="Bergoglio (28 elementos)">Bergoglio</a>
<a href="http://comovaradealmendro.es/tag/cardenal-muller/" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 9.0120481927711pt;" aria-label="Cardenal Müller (7 elementos)">Cardenal Müller</a>
<a href="http://comovaradealmendro.es/tag/cardenal-sarah/" class="tag-cloud-link tag-link-456 tag-link-position-12" style="font-size: 8pt;" aria-label="cardenal Sarah (5 elementos)">cardenal Sarah</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" class="tag-cloud-link tag-link-378 tag-link-position-13" style="font-size: 22pt;" aria-label="Como Vara de Almendro (274 elementos)">Como Vara de Almendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-del-almendro/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="Como Vara del Almendro (5 elementos)">Como Vara del Almendro</a>
<a href="http://comovaradealmendro.es/tag/comunismo/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 10.78313253012pt;" aria-label="comunismo (12 elementos)">comunismo</a>
<a href="http://comovaradealmendro.es/tag/comunion-a-los-adulteros/" class="tag-cloud-link tag-link-121 tag-link-position-16" style="font-size: 9.0120481927711pt;" aria-label="comunión a los adúlteros (7 elementos)">comunión a los adúlteros</a>
<a href="http://comovaradealmendro.es/tag/concilio-vaticano-ii/" class="tag-cloud-link tag-link-54 tag-link-position-17" style="font-size: 8.5903614457831pt;" aria-label="Concilio Vaticano II (6 elementos)">Concilio Vaticano II</a>
<a href="http://comovaradealmendro.es/tag/conversion/" class="tag-cloud-link tag-link-66 tag-link-position-18" style="font-size: 9.0120481927711pt;" aria-label="conversión (7 elementos)">conversión</a>
<a href="http://comovaradealmendro.es/tag/diablo/" class="tag-cloud-link tag-link-425 tag-link-position-19" style="font-size: 8pt;" aria-label="diablo (5 elementos)">diablo</a>
<a href="http://comovaradealmendro.es/tag/divorcio/" class="tag-cloud-link tag-link-198 tag-link-position-20" style="font-size: 8pt;" aria-label="divorcio (5 elementos)">divorcio</a>
<a href="http://comovaradealmendro.es/tag/don-minutella/" class="tag-cloud-link tag-link-405 tag-link-position-21" style="font-size: 8pt;" aria-label="Don Minutella (5 elementos)">Don Minutella</a>
<a href="http://comovaradealmendro.es/tag/dubia/" class="tag-cloud-link tag-link-106 tag-link-position-22" style="font-size: 8pt;" aria-label="dubia (5 elementos)">dubia</a>
<a href="http://comovaradealmendro.es/tag/eucaristia/" class="tag-cloud-link tag-link-12 tag-link-position-23" style="font-size: 9.855421686747pt;" aria-label="Eucaristía (9 elementos)">Eucaristía</a>
<a href="http://comovaradealmendro.es/tag/eutanasia/" class="tag-cloud-link tag-link-321 tag-link-position-24" style="font-size: 10.78313253012pt;" aria-label="Eutanasia (12 elementos)">Eutanasia</a>
<a href="http://comovaradealmendro.es/tag/francisco/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 9.855421686747pt;" aria-label="francisco (9 elementos)">francisco</a>
<a href="http://comovaradealmendro.es/tag/fray-cristoforo/" class="tag-cloud-link tag-link-273 tag-link-position-26" style="font-size: 8.5903614457831pt;" aria-label="Fray Cristóforo (6 elementos)">Fray Cristóforo</a>
<a href="http://comovaradealmendro.es/tag/fatima/" class="tag-cloud-link tag-link-24 tag-link-position-27" style="font-size: 9.855421686747pt;" aria-label="Fátima (9 elementos)">Fátima</a>
<a href="http://comovaradealmendro.es/tag/henry-gomez-casas/" class="tag-cloud-link tag-link-114 tag-link-position-28" style="font-size: 11.120481927711pt;" aria-label="Henry Gómez Casas (13 elementos)">Henry Gómez Casas</a>
<a href="http://comovaradealmendro.es/tag/herejias/" class="tag-cloud-link tag-link-59 tag-link-position-29" style="font-size: 8.5903614457831pt;" aria-label="Herejías (6 elementos)">Herejías</a>
<a href="http://comovaradealmendro.es/tag/homosexualidad/" class="tag-cloud-link tag-link-20 tag-link-position-30" style="font-size: 11.542168674699pt;" aria-label="homosexualidad (15 elementos)">homosexualidad</a>
<a href="http://comovaradealmendro.es/tag/ideologia-de-genero/" class="tag-cloud-link tag-link-345 tag-link-position-31" style="font-size: 9.433734939759pt;" aria-label="ideología de género (8 elementos)">ideología de género</a>
<a href="http://comovaradealmendro.es/tag/juan-pablo-ii/" class="tag-cloud-link tag-link-987 tag-link-position-32" style="font-size: 9.433734939759pt;" aria-label="Juan Pablo II (8 elementos)">Juan Pablo II</a>
<a href="http://comovaradealmendro.es/tag/las-dubia/" class="tag-cloud-link tag-link-213 tag-link-position-33" style="font-size: 12.55421686747pt;" aria-label="las Dubia (20 elementos)">las Dubia</a>
<a href="http://comovaradealmendro.es/tag/lifesitenews/" class="tag-cloud-link tag-link-304 tag-link-position-34" style="font-size: 10.192771084337pt;" aria-label="Lifesitenews (10 elementos)">Lifesitenews</a>
<a href="http://comovaradealmendro.es/tag/lutero/" class="tag-cloud-link tag-link-267 tag-link-position-35" style="font-size: 8.5903614457831pt;" aria-label="Lutero (6 elementos)">Lutero</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti/" class="tag-cloud-link tag-link-381 tag-link-position-36" style="font-size: 13.481927710843pt;" aria-label="Marco Tosatti (26 elementos)">Marco Tosatti</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti-en-espanol/" class="tag-cloud-link tag-link-1433 tag-link-position-37" style="font-size: 13.650602409639pt;" aria-label="Marco Tosatti en español (27 elementos)">Marco Tosatti en español</a>
<a href="http://comovaradealmendro.es/tag/masoneria/" class="tag-cloud-link tag-link-21 tag-link-position-38" style="font-size: 9.855421686747pt;" aria-label="masonería (9 elementos)">masonería</a>
<a href="http://comovaradealmendro.es/tag/montse-sanmarti/" class="tag-cloud-link tag-link-687 tag-link-position-39" style="font-size: 12.722891566265pt;" aria-label="Montse Sanmartí (21 elementos)">Montse Sanmartí</a>
<a href="http://comovaradealmendro.es/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-97 tag-link-position-40" style="font-size: 11.373493975904pt;" aria-label="Nuevo Orden Mundial (14 elementos)">Nuevo Orden Mundial</a>
<a href="http://comovaradealmendro.es/tag/papa-francisco/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 15.253012048193pt;" aria-label="Papa Francisco (43 elementos)">Papa Francisco</a>
<a href="http://comovaradealmendro.es/tag/pecado/" class="tag-cloud-link tag-link-81 tag-link-position-42" style="font-size: 8pt;" aria-label="pecado (5 elementos)">pecado</a>
<a href="http://comovaradealmendro.es/tag/transubstanciacion/" class="tag-cloud-link tag-link-11 tag-link-position-43" style="font-size: 8pt;" aria-label="transubstanciación (5 elementos)">transubstanciación</a>
<a href="http://comovaradealmendro.es/tag/un-cafe-con-galat/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 10.78313253012pt;" aria-label="Un Café Con Galat (12 elementos)">Un Café Con Galat</a>
<a href="http://comovaradealmendro.es/tag/vaticano/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 9.855421686747pt;" aria-label="Vaticano (9 elementos)">Vaticano</a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://comovaradealmendro.es/2018/01/independencia-la-sueca/">INDEPENDENCIA A LA SUECA</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/01/origen-del-humano-comprension-del-genesis-conforme-la-beata-catalina-emmerich/">EL ORIGEN DEL SER HUMANO. COMPRENSIÓN DEL GÉNESIS CONFORME A LA BEATA CATALINA EMMERICH</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/01/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus/">LECTURAS ESCOGIDAS DEL LIBRO DE S.S. BENEDITO XVI: &#8220;LA INFANCIA DE JESÚS&#8221;</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/01/ante-pontifice-francisco/">¿QUÉ HACER ANTE EL PONTÍFICE FRANCISCO?</a>
									</li>
											<li>
					<a href="http://comovaradealmendro.es/2018/01/apocalipsis-la-iglesia-siempre-explicado-beato-liebana/">EL APOCALIPSIS DE  LA IGLESIA, DE SIEMPRE, EXPLICADO POR EL BEÁTO DE LIÉBANA</a>
									</li>
					</ul>
		</div>	</aside>

</div>

	<nav id="vce-pagination" class="vce-infinite-scroll-single">
		<a href="http://comovaradealmendro.es/2018/01/origen-del-humano-comprension-del-genesis-conforme-la-beata-catalina-emmerich/" rel="prev">EL ORIGEN DEL SER HUMANO. COMPRENSIÓN DEL GÉNESIS CONFORME A LA BEATA CATALINA EMMERICH</a>	</nav>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
									</div>
							<div class="bit-2">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017. Tema creado por <a href="http://mekshq.com" target="_blank">Meks</a>. Personalizado por <a href="http://www.disenowebbarato.es" target="_blank">Diseño Web Barato</a>. Tema compatible con <a href="http://www.wordpress.es" target="_blank">Wordpress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
	</div>
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
	</div>
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
	</div>
	<div class="grofile-hash-map-026cb07f134d15a81156f193a4455201">
	</div>
	<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
	</div>
	<div class="grofile-hash-map-25abd3fa159d612a481162c14af83b70">
	</div>
	</div>
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'http://comovaradealmendro.es/wp-admin/',
                API_KEY: "hykKHEeAdK4pOqs6nKMF",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'http://comovaradealmendro.es/wp-admin/admin-ajax.php'
            };
        </script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "64a8e95426", post_id : 6375 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/comovaradealmendro.es\/2018\/01\/independencia-la-sueca\/":6375,"http:\/\/comovaradealmendro.es\/2018\/01\/lecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus\/":6357,"http:\/\/comovaradealmendro.es\/2017\/12\/8-afirmaciones-del-padre-pio-comenzar-ano-2\/":6326,"http:\/\/comovaradealmendro.es\/2017\/12\/vas-esta-noche-las-12\/":6313,"http:\/\/comovaradealmendro.es\/2017\/12\/sermones-la-navidad-4-san-bernardo\/":6308,"http:\/\/comovaradealmendro.es\/2017\/12\/sermones-la-navidad-3-san-bernardo\/":6281,"http:\/\/comovaradealmendro.es\/2017\/12\/sermones-la-navidad-2-san-bernardo\/":6276};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='short-pixel.min.css-css'  href='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.min.css?ver=4.8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/qsandbox/assets/js/public.js?ver=1490422693'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/comovaradealmendro.es\/wp-content\/uploads\/2017\/03\/CVA-28032017.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"5000","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.4","2":"0.8"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"e7c01ce3ae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Flecturas-escogidas-del-libro-s-s-benedito-xvi-la-infancia-jesus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=6375&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=2ed068da12e00958dfd31edb9c3ea837afc30871#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=6375&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6.1&sig=2ed068da12e00958dfd31edb9c3ea837afc30871#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2018%2F01%2Findependencia-la-sueca%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'118593836',post:'6375',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '6375' ]);
</script>

</body>
</html>