﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES &mdash; Como Vara de Almendro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES &mdash; Como Vara de Almendro" />
<meta property="og:description" content="Ante la Bula Exsúrge Dómine, que le ordenaba a Martín Lutero que se retractara de sus errores, él se rehusó a obedecer. Muy por el contrario, continuaba difundiendo de palabra y por escrito sus errores y blasfemias. Por ello el Papa León X fulminó contra él y sus seguidores el Anatema, que oficialmente los sentenció &hellip;" />
<meta property="og:url" content="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="BULA “Decet Románum Pontíficem”" />
<meta property="article:tag" content="CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES" />
<meta property="article:tag" content="Excomunión" />
<meta property="article:tag" content="Papa León X" />
<meta property="article:section" content="Nuestros Artículos" />
<meta property="article:published_time" content="2017-10-29T12:06:55+00:00" />
<meta property="og:image" content="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ante la Bula Exsúrge Dómine, que le ordenaba a Martín Lutero que se retractara de sus errores, él se rehusó a obedecer. Muy por el contrario, continuaba difundiendo de palabra y por escrito sus errores y blasfemias. Por ello el Papa León X fulminó contra él y sus seguidores el Anatema, que oficialmente los sentenció [&hellip;]" />
<meta name="twitter:title" content="BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES &mdash; Como Vara de Almendro" />
<meta name="twitter:image" content="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/comovaradealmendro.es\/","name":"Como Vara de Almendro","potentialAction":{"@type":"SearchAction","target":"http:\/\/comovaradealmendro.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="http://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; RSS de los comentarios" href="http://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES RSS de los comentarios" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://comovaradealmendro.es/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css'  href='http://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1490422022' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"e110096082","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://comovaradealmendro.es/?p=5831' />
<link rel="alternate" type="application/json+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F&#038;format=xml" />
			<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-270x270.png" />
<link rel="shortcut icon" href="http://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" />			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/




.container {
	
	padding: 15px 0 0;
	margin-left: 10px;
		margin-right: 10px;
       max-width: 2024px;
}

.vce-main-content {
	background: rgba(255,255,255, 0.6);
    width: 70%;
   
}
.sidebar {
	background: rgba(255,255,255, 0.6);
  width: 30%;

 }
			</style>
		</head>

<body class="post-template-default single single-post postid-5831 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="http://comovaradealmendro.es/wp-content/uploads/2017/03/CVA-28032017.jpg" alt="Como Vara de Almendro" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a>
<ul  class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2816 vce-cat-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/">Nuestros Artículos</a>	<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815 vce-cat-404"><a href="http://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817 vce-cat-7"><a href="http://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a><li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a>
<ul  class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819 vce-cat-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/">Vino y Aceite en las Heridas</a>	<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814 vce-cat-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/">&#8220;Píldoras para la noche&#8221; desde el almendro</a>	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818 vce-cat-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/">Pensamientos para el alma</a></ul>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://comovaradealmendro.es/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-5831" class="vce-single post-5831 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-bula-decet-romanum-pontificem tag-condenando-y-excomulgando-a-martin-lutero-y-sus-secuaces tag-excomunion tag-papa-leon-x">

			<header class="entry-header">
							<span class="meta-category"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" class="category-403">Nuestros Artículos</a></span>
			
			<h1 class="entry-title">BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 horas ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="640" height="453" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg 640w, http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2-300x212.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="5835" data-permalink="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/lutergoglio-2/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutergoglio 2" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2-300x212.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/lutergoglio-2.jpg" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://comovaradealmendro.es/author/comovaradealmendro/">Como Vara de Almendro</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<div style="text-align: center;">
<div style="text-align: justify;">Ante la Bula <a href="http://wwwmileschristi.blogspot.com/2017/03/bula-exsurge-domine-condenando-los.html">Exsúrge Dómine</a>, que le ordenaba a Martín Lutero que se retractara de sus errores, él se rehusó a obedecer. Muy por el contrario, continuaba difundiendo de palabra y por escrito sus errores y blasfemias. Por ello el Papa León X fulminó contra él y sus seguidores el Anatema, que oficialmente los sentenció al Infierno por toda la eternidad.</div>
<p><b>BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES</b></p>
<div class="separator" style="text-align: justify;"><a href="https://2.bp.blogspot.com/-SIMdNS1BdCo/WMFyH9SrtJI/AAAAAAAAJgA/KaOgbstlbyUQhwgManro2DqdlP84ote2wCPcB/s1600/Le%25C3%25B3n%2BX.jpg"><img class="aligncenter" src="https://2.bp.blogspot.com/-SIMdNS1BdCo/WMFyH9SrtJI/AAAAAAAAJgA/KaOgbstlbyUQhwgManro2DqdlP84ote2wCPcB/s280/Le%25C3%25B3n%2BX.jpg" width="280" height="390" border="0" /></a></div>
<p>Papa León X, Siervo de los siervos de Dios, para perpetua memoria.</p></div>
<p style="text-align: justify;">
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Compete al Romano Pontífice, por el poder conferido por Dios, imponer las penas espirituales y temporales de acuerdo a lo que sólidamente merezca cada caso. El objetivo de esto es la represión de los malvados designios de hombres desviados, que han estado tan fascinados por su degradado impulso hacia fines malvados por desterrar el temor del Señor, de levantarse en desprecio de los decretos canónicos y los mandamientos apostólicos, y de osar formular nuevos y falsos dogmas y de introducir el mal del cisma en la Santa Iglesia de Dios, o de apoyar, ayudar y adherir a tales cismáticos, que hacen un comercio del desgarro de la túnica de nuestro Redentor y la unidad de la correcta fe. Por tanto, al Pontífice corresponde, para evitar que la nave de Pedro parezca navegar sin piloto o remeros, a tomar medidas severas contra tales hombres y sus secuaces, y mediante la multiplicación de las medidas punitivas y a través de otros oportunos remedios, buscando que los mismos hombres prepotentes, dedicados como están a fines malvados, y a sus adherentes por igual, no deban engañar la multitud de los simples con sus mentiras y sus mecanismos engañadores, ni aguzarles hacia sus errores y su propia ruina, contaminándolos con lo que equivale a una enfermedad contagiosa. También es apropiado que el Pontífice, después de haber condenado a los cismáticos, para afirmar su aún mayor perdición y confusión, al mostrar públicamente y declarar abiertamente a todos los fieles cristianos cuán temibles son las censuras y los castigos a los que tal culpa puede conllevar, a fin de que por tal declaración pública ellos mismos puedan regresar, contritos y arrepentidos, a su verdadera esencia, haciendo una abjuración incondicionada de las conversaciones prohibidas, seguimiento y (sobre todo) obediencia a cuantos fueron excomulgados, para que de este modo pueden escapar de los castigos divinos y de cualquier grado de participación en sus respectivas condenas.</div>
<div>*</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;"><strong>I.</strong> [Aquí el Papa resume la Bula “<a href="http://wwwmileschristi.blogspot.com/2017/03/bula-exsurge-domine-condenando-los.html"><i>Exsúrge Dómine</i></a>”].</div>
<div style="text-align: justify;">*</div>
<div style="text-align: justify;"><strong>II.</strong> Hemos sido informados que después de ser expuesta al público Nuestra misiva precedente, y de transcurrir el intervalo o los intervalos temporales de respuesta prescritos [60 días], y con la notificación solemne a todos los fieles cristianos que estos intervalos eran y son ya transcurridos, muchos de aquellos que habían seguido los errores de Martín Lutero han hecho caso de nuestra carta y de sus advertencias y requerimientos; y el espíritu de un sano consejo les ha hecho vovler en sí mismos, han confesado sus errores y abjurado de la herejía por Nuestra instancia, y volviendo a la verdadera Fe Católica, han obtenido la bendición de la absolución con la cual los mismos mensajeros estaban autorizados, y en diversos estados y localidades de la dicha Alemania, los libros y los escritos del susodicho Martín fueron públicamente quemados, como habíamos ordenado.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Aún el mismo Martín, y nos causa grande dolor y turbación el decir esto, esclavo de una mente depravada, ha despreciado el revocar y renegar de sus errores en el intervalo prescrito y de enviarnos tampoco una sola palabra de retracto como Nos paternalmente le habíamos pedido, o de venir a Nos él mismo; también, como una piedra de tropiezo, no ha temido escribir y predicar cosas peores que las primeras, contra Nos y esta Santa Sede y la fe católica, y de guiar a los otros a hacer lo mismo.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Por eso él ha sido solemnemente declarado herético, y así también los otros, cualquiera sea su autoridad y rango, que no han tenido cuidado en su propia salvación, mas públicamente y ante los ojos de todos los hombres devinieron en secuaces de la perniciosa y herética secta de Martín, y aquellos que han dado a él en forma abierta y pública su ayuda, consejo y favor, alentándolo entretanto en su desobediencia y obstinación, u obstaculizando la publicación de nuestra referida carta: estos hombres son incursos en las penas establecidas en tal Bula, y deben ser tratados legítimamente como heréticos y evitados de todos los fieles cristianos, como dice el Apóstol (Tito 3, 10-11).</div>
<div>*</div>
<div style="text-align: justify;"><strong>III.</strong> Nuestro propósito es que tales hombres clasificados junto con Martín y otros infaustos herejes y excomulgados, y que todos aquellos que se han alineado con la misma obstinación en el pecado del susodicho Martín, compartan igualmente su castigo y el mismo nombre, llevando consigo el título de “luteranos” y el castigo que ello comporta. Nuestras instrucciones precedentes fueron tan claras y tan eficazmente notificadas y debemos adherir tan estrechamente a nuestros presentes decretos y declaraciones, que no faltó aviso, prueba o citación. Nuestros decretos sucesivos serán dirigidos contra Martín y los otros que lo siguen en la obstinación ante su objetivo depravado y execrable, como también contra aquellos que lo defienden y lo protegen con una guardia de corps, y aquellos que no temen sostenerlo con sus propios recursos o de cualquier otro modo, y aquellos que tienen la presunción de ofrecer y brindarle ayuda, consejo y favor ante él. Todos sus nombres, apellidos y rangos –por muy elevada y fulgurante que pueda ser su dignidad– queremos que sean considerados como incluidos en estos decretos con el mismo efecto como si ellos fuesen enlistados singularmente y podrán tenerse así relacionados en la publicación de los decretos, que debe ser favorecida con una energía igual a la magnitud de la fuerza de sus artículos.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Sobre todos ellos decretamos, declaramos y definimos las sentencias de excomunión, de anatema, de nuestra perpetua condena y entredicho, de privación de la dignidad, de los honores y de la propiedad sobre ellos y sobre sus descendientes, y de inidoneidad declarada para los mismos bienes; de la confiscación de sus bienes y del delito de lesa majestad: estas y las otras sentencias, censuras y penas que son infligidas por el derecho canónico para los herejes y que están indicadas en nuestra predicha misiva, decretamos que han caído sobre estos hombres para su condenación.</div>
<div>*</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;"><strong>IIII.</strong> Agregamos a la presente declaración, con nuestra Autoridad Apostólica, que los estados, territorios, campos, ciudades y lugares que estos hombres hayan visitado o que ellos piensen visitar, junto con sus bienes –ciudades que tengan catedrales y sedes metropolitanas, monasterios y otras casas religiosas y lugares sagrados, privilegiados o no privilegiados–, todos y cada uno sean puestos bajo nuestro entredicho eclesiástico, y mientras dure este entredicho, ninguna pretensión de Indulgencia Apostólica (excepto en los casos permitidos por la ley, y aún así, por así decirlo, con las puestas cerradas y excluídas la excomunión y el entredicho), puede ser invocada para consentir la celebración de la Misa y de los otros oficios divinos. Nos prescribimos y ordenamos que los hombres en cuestión sean por doquier denunciados públicamente como excomulgados, infaustos, condenados, interdictos, privados de bienes e incapaces de poseerlos. Ellos deben ser rigurosamente evitados por todos los fieles cristianos.</div>
<div>*</div>
<div style="text-align: justify;"><strong>V.</strong> Quisiéramos hacer conocer a todos el pequeño comercio malévolo que Martín y sus secuaces y los otros rebeldes han creado sobre Dios y su Iglesia con su temerariedad obstinada y desvergonzada. Queremos proteger a la grey de un animal infectado, por temor a que su infección se difunda a las ovejas sanas. De ahí que damos la orden siguiente a cada Patriarca, Arzobispo y Obispo, a los prelados de la Catedral patriarcal, metropolitana, y a las iglesias colegiatas, y a los religiosos de cada orden, incluyendo las mendicantes –privilegiados o no– donde quiera que estén: que con la fuerza de la fe y de su voto de obediencia y bajo pena de la sentencia de excomunión, ellos deben, si lo requiere la ejecutoria de este presente decreto, anunciarlo públicamente y hacer que de cualquier manera sea anunciado por otros en sus iglesias, que el mismo Martín y su séquito son excomulgados, anatematizados, condenados, heréticos, pertinaces, interdictos, privados de sus bienes e incapaces de poseerlos, y así descritos en la ejecución de estas decretales. Serán concedidos tres días: Nos pronunciamos una advertencia canónica y concedemos un día de preaviso sobre la primera advertencia, otro por la segunda, pero sobre el tercero decretamos una ejecución perentoria y definitiva de nuestra orden. Esto tendrá lugar en un Domingo o día de fiesta, cuando una gran multitud se reúna para el culto. El estandarte de la Cruz deberá ser levantado, sonarán las campanas, las velas permanecerán encendidas por un tiempo y luego se apagarán, serán arrojadas a tierra y holladas bajo los pies, y arrojadas tres veces, y se harán las otras ceremonias que se acostumbran observar en tales casos. A todos los fieles cristianos se les debe ordenar rigurosamente evitar a tales hombres.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Quisiéramos aún una ocasión más para confundir al susodicho Martín y los otros herejes que habíamos mencionado, y sus secuaces y partisanos: Por ahora, ordenamos por la fuerza de su fe y de su voto de obediencia a todos los Patriarcas, Arzobispos y todos los otros prelados, que por cuanto han sido encargados con la autoridad de San Jerónimo a disipar cismas, ante la crisis actual, deben erigir, como los obliga su oficio, un muro de defensa para su pueblo cristiano. Ellos no deben callar como perros mudos que no pueden ladrar (Isaías 56, 10), sino que incesantemente deben gritar y alzar la voz de la predicación y hacer que sea predicada la Palabra de Dios y la verdad de la Fe Católica contra los artículos condenados y los referidos herejes.</div>
<div style="text-align: justify;"> *</div>
<div style="text-align: justify;"><strong>VI.</strong> A todos y cada uno de los rectores de iglesias parroquiales, a los rectores de todas las Órdenes, incluso las mendicantes, privilegiados o no, les ordenamos en los mismos términos, sobre la fuerza de su fe y de su voto de obediencia, que siendo designados por el Señor para ser como las nubes, que esparcen el baño espiritual sobre el pueblo de Dios, que no tengan miedo de darle la más amplia publicidad a la condena contenida en los artículos previos, porque los obliga su oficio. Esta escrito que la perfecta caridad destierra el temor. Dejad que todos y cada uno de vosotros asuma la carga de tal deber meritorio con devoción completa, mostráos por tanto puntillosos en su ejecución, tan celosos y ansiosos en palabra y obra, que por vuestras labores, con el favor de la gracia divina, llegue la esperada recompensa, y que a través de vuestra devoción no solo alcancéis aquella corona de gloria que es la recompensa debida a todos aquellos que promueven la defensa de la fe, sino también obtengáis de Nos y de la Santa Sede el elogio inmenso que vuestra diligencia amerita.</div>
<div style="text-align: justify;"> *</div>
<div style="text-align: justify;"><strong>VII.</strong> Sin embargo, porque pudiera ser difícil enviar la presente misiva, con sus declaraciones y sus anuncios, a Martín y a los otros declarados excomulgados, a causa de la fuerza de su facción, nuestro deseo es que la fijación pública de la presente carta sobre las puertas de dos catedrales –sean entrambas metropolitanas o una catedral y una metropolitana entre las iglesias de Alemania– por un Legado nuestro en dichos lugares, tenga tal eficacia vinculante que Martín y los otros que hemos nombrado, deban ser mostrados condenados en todos lis puntos en forma decisiva, como si la misma fuese dirigida personalmente a su conocimiento y presentada a ellos.</div>
<div style="text-align: justify;"> *</div>
<div style="text-align: justify;"><strong>VIII.</strong> Sería también difícil transmitir esta carta a todos los lugares donde pudiera ser necesaria su publicación. De ahí que nuestro deseo y decreto reconocido es que las copias de éste, selladas por cualquier prelado eclesiástico o por uno de nuestros Legados arriba mencionados, y autenticadas por cualquier notario público, deberán tener donde sea la misma autoridad como la producción y exhibición del original.</div>
<div style="text-align: justify;"> *</div>
<div style="text-align: justify;"><strong>IX.</strong> No hay obstáculo concedido a nuestros deseos en las Constituciones Apostólicas ni en los decretos o en nuestra referida carta precedente, que Nos no queremos obstaculizar, o de cualquier otro pronunciamento contrario.</div>
<div style="text-align: justify;"> *</div>
<div style="text-align: justify;"><strong>X.</strong> Nadie puede infringir esta, Nuestra decisión, escrito, declaración, precepto, orden, asignación, voluntad y decreto, o temerariamente contravenirla. Si alguno osa intentar algo semejante, sepa que incurrirá en la cólera de Dios omnipotente y de los bienaventurados Apóstoles Pedro y Pablo. Hemos dicho.</div>
<div></div>
<div style="text-align: justify;"></div>
<div style="text-align: right;"><strong>Dado en Roma, junto a San Pedro, el 3 de Enero del año del Señor 1521, año VIII de Nuestro Pontificado. LEÓN PP. X</strong>.</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5831" class="share-facebook sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5831" class="share-twitter sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5831" class="share-google-plus-1 sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=BULA%20%E2%80%9CDecet%20Rom%C3%A1num%20Pont%C3%ADficem%E2%80%9D%2C%20CONDENANDO%20Y%20EXCOMULGANDO%20A%20MART%C3%8DN%20LUTERO%20Y%20SUS%20SECUACES http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-5831-59f5c11cb49d4' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=5831&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-5831-59f5c11cb49d4' data-name='like-post-frame-118593836-5831-59f5c11cb49d4'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://comovaradealmendro.es/tag/bula-decet-romanum-pontificem/" rel="tag">BULA “Decet Románum Pontíficem”</a> <a href="http://comovaradealmendro.es/tag/condenando-y-excomulgando-a-martin-lutero-y-sus-secuaces/" rel="tag">CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES</a> <a href="http://comovaradealmendro.es/tag/excomunion/" rel="tag">Excomunión</a> <a href="http://comovaradealmendro.es/tag/papa-leon-x/" rel="tag">Papa León X</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F&amp;t=BULA+%E2%80%9CDecet+Rom%C3%A1num+Pont%C3%ADficem%E2%80%9D%2C+CONDENANDO+Y+EXCOMULGANDO+A+MART%C3%8DN+LUTERO+Y+SUS+SECUACES"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F&amp;text=BULA+%E2%80%9CDecet+Rom%C3%A1num+Pont%C3%ADficem%E2%80%9D%2C+CONDENANDO+Y+EXCOMULGANDO+A+MART%C3%8DN+LUTERO+Y+SUS+SECUACES"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F&amp;media=http%3A%2F%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2017%2F10%2Flutergoglio-2.jpg&amp;description=BULA+%E2%80%9CDecet+Rom%C3%A1num+Pont%C3%ADficem%E2%80%9D%2C+CONDENANDO+Y+EXCOMULGANDO+A+MART%C3%8DN+LUTERO+Y+SUS+SECUACES"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F&amp;title=BULA+%E2%80%9CDecet+Rom%C3%A1num+Pont%C3%ADficem%E2%80%9D%2C+CONDENANDO+Y+EXCOMULGANDO+A+MART%C3%8DN+LUTERO+Y+SUS+SECUACES"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/unnamed-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5816" data-permalink="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/unnamed-6/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/unnamed.jpg" data-orig-size="600,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/unnamed-300x185.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/unnamed.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-112 photo' height='112' width='112' />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Como Vara de Almendro</h4>
			<div class="data-entry-content">
				<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="http://comovaradealmendro.es/author/comovaradealmendro/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-5802 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-a-los-sacerdotes-del-resto-fiel tag-unas-palabras-de-aliento-y-fortaleza-en-esta-fiesta-de-san-juan-pablo-ii">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii/" title="A los sacerdotes del Resto Fiel, unas palabras de aliento y fortaleza en esta fiesta de San Juan Pablo II">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/4036730-pope-sainthood-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5804" data-permalink="http://comovaradealmendro.es/2017/10/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii/4036730-pope-sainthood/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/4036730-pope-sainthood.jpg" data-orig-size="1500,862" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4036730-pope-sainthood" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/4036730-pope-sainthood-300x172.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/4036730-pope-sainthood-1024x588.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii/" title="A los sacerdotes del Resto Fiel, unas palabras de aliento y fortaleza en esta fiesta de San Juan Pablo II">A los sacerdotes del Resto Fiel, unas palabras de aliento y fortaleza en esta fiesta de San Juan Pablo II</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">22/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Va este artículo de hoy, festividad de San Juan Pablo II, para los muchos sacerdotes que sabemos...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5790 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-amoris-laetitia tag-ayunar-y-callar tag-bergoglio tag-comunion-a-los-adulteros tag-correctio-filialis tag-evangelii-gaudium tag-francisco tag-humanae-vitae tag-las-dubia tag-orar tag-parejas-del-mismo-sexo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/orar-ayunar-callar/" title="ORAR, AYUNAR Y ¿CALLAR?">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/calla-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5791" data-permalink="http://comovaradealmendro.es/2017/10/orar-ayunar-callar/calla/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/calla.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calla" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/calla-300x225.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/calla.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/orar-ayunar-callar/" title="ORAR, AYUNAR Y ¿CALLAR?">ORAR, AYUNAR Y ¿CALLAR?</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">20/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Estimados lectores; ayer me escribía por el interno de messenger un hermano en la fe que me...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/orar-ayunar-callar/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5768 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-que-oscuros-intereses-se-esconden-tras-tantas-noticias-sobre-la-supuesta-mala-salud-de-benedicto tag-beata-anna-catalina-emmerich tag-enfermedad-de-benedicto-xvi tag-monsenor-georg-ganswein tag-montse-sanmarti">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto/" title="¿QUÉ OSCUROS INTERESES SE ESCONDEN TRAS TANTAS NOTICIAS SOBRE LA SUPUESTA MALA SALUD DE BENEDICTO?">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/58d1e38a17b8d-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5771" data-permalink="http://comovaradealmendro.es/2017/10/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto/58d1e38a17b8d/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/58d1e38a17b8d.jpeg" data-orig-size="620,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58d1e38a17b8d" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/58d1e38a17b8d-300x172.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/58d1e38a17b8d.jpeg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto/" title="¿QUÉ OSCUROS INTERESES SE ESCONDEN TRAS TANTAS NOTICIAS SOBRE LA SUPUESTA MALA SALUD DE BENEDICTO?">¿QUÉ OSCUROS INTERESES SE ESCONDEN TRAS TANTAS NOTICIAS SOBRE LA SUPUESTA MALA SALUD DE BENEDICTO?</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">18/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Si tienes whatsapp, y si no lo tienes también, habrás escuchado o leído que Benedicto está...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5750 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos tag-estamos-de-regreso tag-covadonga tag-la-santina tag-san-pedro-poveda">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/estamos-de-regreso/" title="¡Estamos de regreso!">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/IMG-20171015-WA0001-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5752" data-permalink="http://comovaradealmendro.es/2017/10/estamos-de-regreso/img-20171015-wa0001/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/IMG-20171015-WA0001.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20171015-WA0001" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/IMG-20171015-WA0001-225x300.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/IMG-20171015-WA0001-768x1024.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/estamos-de-regreso/" title="¡Estamos de regreso!">¡Estamos de regreso!</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">17/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Queridos lectores de Como Vara de Almendro: Tras unos días de descanso de tanto ajetreo político y...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/estamos-de-regreso/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5736 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-antonio-jose-sanchez-saez tag-carlos-jimenez-villarejo tag-erc tag-josep-borrell tag-la-masoneria-secuestra-la-manifestacion-de-ayer-en-barcelona tag-las-cup tag-mario-vargas-llosa tag-pdcat tag-societat-civil-catalana tag-ue has-post-video">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/la-masoneria-secuestra-la-manifestacion-ayer-barcelona/" title="LA MASONERÍA SECUESTRA LA MANIFESTACIÓN DE AYER EN BARCELONA">
				<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="356" height="200" src="https://www.youtube.com/embed/iMExbY1L7iw?width=375&height=195&autoplay&origin=http%3A%2F%2Fcomovaradealmendro.es" frameborder="0" gesture="media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/la-masoneria-secuestra-la-manifestacion-ayer-barcelona/" title="LA MASONERÍA SECUESTRA LA MANIFESTACIÓN DE AYER EN BARCELONA">LA MASONERÍA SECUESTRA LA MANIFESTACIÓN DE AYER EN BARCELONA</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">09/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/antonio-jose/">Antonio José Sánchez Sáez</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Antonio José Sánchez Sáez Descargar en pdf LA MASONERÍA SECUESTRA LA MANIFESTACIÓN DE AYER EN...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/la-masoneria-secuestra-la-manifestacion-ayer-barcelona/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5716 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-guardia-civil tag-independentismo tag-la-iglesia-catalana tag-montserrat tag-policia-nacional tag-santo-rosario-por-la-unidad-de-espana tag-secesionismo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/10/espana-salvara-unidad-juntos-oramos-rosario-7-octubre-favor-unete/" title="¡ESPAÑA SALVARÁ SU UNIDAD SI JUNTOS ORAMOS EL ROSARIO EL 7 DE OCTUBRE! ¡POR FAVOR, ÚNETE!">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/10/rosario-meditado-1066x400-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5724" data-permalink="http://comovaradealmendro.es/2017/10/espana-salvara-unidad-juntos-oramos-rosario-7-octubre-favor-unete/rosario-meditado-1066x400/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/rosario-meditado-1066x400.jpg" data-orig-size="1066,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rosario-meditado-1066&#215;400" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/rosario-meditado-1066x400-300x113.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/10/rosario-meditado-1066x400-1024x384.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/10/espana-salvara-unidad-juntos-oramos-rosario-7-octubre-favor-unete/" title="¡ESPAÑA SALVARÁ SU UNIDAD SI JUNTOS ORAMOS EL ROSARIO EL 7 DE OCTUBRE! ¡POR FAVOR, ÚNETE!">¡ESPAÑA SALVARÁ SU UNIDAD SI JUNTOS ORAMOS EL ROSARIO EL 7 DE OCTUBRE! ¡POR FAVOR, ÚNETE!</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">05/10/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Dice el Señor en el Evangelio: &#8220;&#8230;. en verdad os digo que si tenéis fe como un grano de...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/10/espana-salvara-unidad-juntos-oramos-rosario-7-octubre-favor-unete/" class="vce-read-more">Read more</a>
	</article>		
	</div>

	</div>


		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=5831&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=de977da630841233dcb37abd5a0bff10b6c0764b#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
<div id="comments" class="comments-main">
     <div class="comments-holder main-box">
        <h3 class="comment-title main-box-title">1 Comment</h3>

      <div class="main-box-inside content-inside">
        <ul class="comment-list">
                        		<li id="comment-1044" class="comment even thread-even depth-1">
			<article id="div-comment-1044" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/25e6cdba8c053ebb65ff9b3b286c82ca?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25e6cdba8c053ebb65ff9b3b286c82ca?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />						<b class="fn">Alejandros</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/#comment-1044">
							<time datetime="2017-10-29T13:27:02+00:00">
								29/10/2017 a las 1:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Apariciones del Señor en El Escorial-07-09-1996<br />
Jesucristo:<br />
¡Ay, sacerdotes míos, queridos, que no os dedicáis a inculcar a las almas a vivir en la gracia y a cumplir mis leyes! Cuánta mies hay para recoger, y qué tibieza tenéis hijos míos, muchos de vosotros! Despertad de ese letargo y trabajad por las almas, hijos míos. No os dediquéis sólo a la función del Mundo, que el Mundo tiene un veneno que, el que entra en él, el demonio no lo deja escapar. Hijos míos, sed pastores de todas esas almas que están perdidas; recuperadlas y llevadlas a las fuentes de agua viva. ¡Qué pena, hijos míos, que mis templos están cerrados todo el día y mis sacerdotes se dedican más a funcionar en el mundo que a ser pastores de mi Iglesia! Quiero que reunáis a todas esas almas que están separadas del rebaño y las unáis al rebaño; que hay un solo rebaño con un solo pastor, que es el sucesor de Pedro.<br />
Enseñadles a todas las iglesias y a todas las religiones, que se unan a vosotros, hijos míos, pues la Iglesia fue fundada por Jesucristo, y fue Pedro el que se quedó como representante de ella. Que todos se unan a la cátedra de Pedro. Que vengan de donde vengan, del norte, del sur, del este, del oeste, todos serán recibidos en ella, pero que no se queden engañados, hija mía. Mira, cómo LUTERO engañó a montones y montones de almas, y mira dónde las arrastró.<br />
Luz Amparo (vidente):<br />
¡Ay, ay, Dios mío!, ¡ay, Dios mío!, ¡ay, Dios mío!, ay, Dios mío!&#8230; ¡ay, Dios mío!, ¡ay,&#8230; ay,&#8230; ay, cuántas!, ¡ay, cuántas!<br />
Jesucristo:<br />
Todas se dejaron arrastrar por él. ¡Ay, pastores de mi Iglesia sed firmes y fuertes, que hay mucho trabajo en ella! Trabajad y no os quedáis tibios, que el tibio se queda sin fuerza y no trabaja para Dios, trabaja para el mundo, para sus gustos y placeres. Sed firmes, pastores, que nuestros Corazones os aman; volved al camino de vuestro ministerio, con firmeza y con fortaleza, enseñad a las almas la verdad, hijos míos. Los hombres viven en la mentira; se comen la mitad del Evangelio. A los hombres hay que enseñarles la verdad del Evangelio. No seáis cobardes, hijos míos; dejad el Mundo, dejad la carne, las pasiones y cada uno vivid en gracia y no convirtáis ni os convirtáis como en Sodoma y Gomorra, como la Roma pagana. ¡Ay, hijos míos, por eso dice mi Evangelio que muchos serán los llamados y pocos los escogidos! Adoráis al hombre, y ultrajáis a Dios.<br />
Sed buenos cristianos, hijos míos, formad comunidad como buenos cristianos. Si pensarais un poquito, hijos míos, que es temporal lo que estáis en la Tierra, que hay una eternidad y que vale más que el tiempo. Hijos míos, sed firmes y uníos a estas ramas, hijos míos, que aquí está la raíz; donde he pedido que se forme comunidad y se ame a los pobres y necesitados. Haced oración y apostolado, pero no olvidéis la obra hacia el necesitado; la palabra sin obra no sirve ante Dios, hijos míos. Orad, haced penitencia y amaos los unos a los otros. En el mundo hay una falta de amor que es lo que destruye a la Humanidad. El amor que tienen los hombres es egoísta, es pasional. El amor de Dios no es pasión, es entrega hacia los demás, sin esperar a cambio nada, hijos míos. Sed fuertes, y acudid a este lugar, que todos seréis bendecidos y sellados pues el demonio está sellando frentes.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/?replytocom=1044#respond' onclick='return addComment.moveForm( "div-comment-1044", "1044", "respond", "5831" )' aria-label='Responder a Alejandros'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
        </ul><!--END comment-list-->
        </div>
            </div><!--END comments holder -->
</div>


	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://comovaradealmendro.es/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">Nuestros Protectores</h4>			<div class="textwidget"><div><a href="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300"><img class="alignleft size-medium wp-image-139" src="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300" alt="Inmaculada Concepción" width="190" height="600" /></a>

<p align="justify">La Inmaculada Concepción representando la Mujer del Apocalipsis, cuyos pies están posados sobre la luna y aplasta la cabeza de la serpiente infernal. 
</p>
</div>


<br /><br /><br /><br /><br /><br />

<div><a href="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg"><img class="alignleft size-medium wp-image-139" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d-160x300.jpg" alt="dec62308-f66d-4e77-9f8d-a922dd77274d" width="160" height="300" /></a>

<p align="justify">El Arcángel San Rafael, que nos acompaña en el camino seguro y como Medicina de Dios nos muestra la sana doctrina para la salud de nuestras almas en éstos tiempos de confusión. </p>
<br /><br /><br /><br /><br /><br />
</div></div>
		</div><div id="display-authors-widget-5" class="widget display-authors-widget"><h4 class="widget-title">Autores</h4>
				<div id="hcard-antonio-jose" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/foto_antonio_03-110x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
										
					
										
					(14)
					<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-comovaradealmendro" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
										
					
										
					(323)
					<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-juan-suarez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
										
					
										
					(5)
					<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-marco-tosatti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
										
					
										
					(50)
					<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".</p>
<p>info@comovaradealmendro.es</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-montse-sanmarti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/14633087_1147539785321912_876799747768878153_n-150x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
										
					
										
					(67)
					<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009  en la defensa de la vida a  través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que  Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="mailto:montse.sanmarti@comovaradealmendro.es">montse.sanmarti@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-padre-elias" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/LogoSacerdote-150x90.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías">Padre Elías</a>
										
					
										
					(32)
					<p><a href="mailto:padre.elias@comovaradealmendro.es">padre.elias@comovaradealmendro.es</a><br />
Sacerdote. Estudioso de la Doctrina de la Iglesia y defensor de la Santa Madre Iglesia Católica contra todas las herejías. </p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-rafael-ordonez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/04/Rafael-Ord%C3%B3nez.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
										
					
										
					(12)
					<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-vinoyaceite" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/17690544_10156103751059968_1444924896_n.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas">Vino y Aceite en las Heridas</a>
										
					
										
					(7)
					<p>Ésta sección pretende ser una columna que ofrezca consuelo a todos aquellos que vemos con dolor y asombro la necesidad de renovación de la Iglesia herida por nuestros pecados contra la caridad y la verdad. De allí la necesidad de hacer hincapié en la necesidad del "vino" que purifica y del "aceite", que sana y fortalece para la lucha. Conscientes de que la renovación comienza por la propia santidad, ofrecemos aquí unas reflexiones que pueden ser benéficas para ser "adultos en la fe".</p>

				</div><!-- .author-profile .vcard -->
			
						
						
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Sobre Nosotros</h4>			<div class="textwidget"><p>El almendro es un pequeño árbol que no alcanza grandes dimensiones. Pero, dentro de su pequeña estatura, encierra algo maravilloso. Sus ramas, sus varas, son siempre las primeras en reverdecer y son las que florecen antes de la llegada de la primavera. Son precursoras de la estación más bella, la de las flores,... <a href="http://comovaradealmendro.es/sobre-nosotros"> Ver más</a></p>
</div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 2.433 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/comovaradealmendro/" data-width="350"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comovaradealmendro/"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></blockquote></div>
		</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Enlaces de Interés</h4>			<div class="textwidget"><a href="http://www.radiorosamisticacolombia.com/"><img class="alignleft wp-image-137 size-medium" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-logo1-300x62.png" alt="cropped-logo1" width="300" height="62" /></a>
<br>
<br>
<br><br>

Radio Católica de alcance mundial, difundiendo la verdad y la sana doctrina. Marcando el norte y siendo sal y luz en el mundo actual.</div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Ministerio Viñedo de Raquel</h4><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" class="" rel="" target="_blank"><img width="680" height="741" src="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" class="image wp-image-177 alignnone attachment-full size-full" alt="Viñedo de Raquel" style="max-width: 100%; height: auto;" srcset="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg 680w, http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg 275w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="177" data-permalink="http://comovaradealmendro.es/2016/11/conoce-vinedo-raquel-ministerio-sanacion-postaborto/whatsapp-image-2016-11-03-at-10-07-37-pm/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" data-orig-size="680,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio Viñedo de Raquel" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" /></a></div><div id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Entradas y Páginas Populares</h4><ul>				<li>
										<a href="http://comovaradealmendro.es/" class="bump-view" data-bump-view="tp">
						Como Vara de Almendro					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/la-bofetada-francisco-al-cardenal-sarah-lo-ha-sucedido-bastidores/" class="bump-view" data-bump-view="tp">
						La bofetada de Francisco al cardenal Sarah. Lo que ha sucedido entre bastidores					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/" class="bump-view" data-bump-view="tp">
						OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/catolicos-protestantes-recibiran-la-comunion-juntos-fra-cristoforo/" class="bump-view" data-bump-view="tp">
						CATÓLICOS Y PROTESTANTES RECIBIRÁN LA COMUNIÓN JUNTOS por Fra Cristoforo					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2016/10/hacia-la-desacralizacion-final-la-eucaristia-documento-del-conflicto-la-comunion-conmemoracion-conjunta-luterano-catolico-romana-la-reforma-2017/" class="bump-view" data-bump-view="tp">
						HACIA LA DESACRALIZACIÓN FINAL DE LA EUCARISTÍA:  EL DOCUMENTO “DEL CONFLICTO A LA COMUNIÓN. CONMEMORACIÓN CONJUNTA LUTERANO-CATÓLICO ROMANA DE LA REFORMA EN 2017.					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/08/la-inquietante-concepcion-protestante-la-eucaristia-parte-francisco-posible-abolicion-mediante-la-anafora-addai-mari/" class="bump-view" data-bump-view="tp">
						La inquietante concepción protestante de la Eucaristía por parte de Francisco y su posible abolición mediante la anáfora de Addai y Mari					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto/" class="bump-view" data-bump-view="tp">
						¿QUÉ OSCUROS INTERESES SE ESCONDEN TRAS TANTAS NOTICIAS SOBRE LA SUPUESTA MALA SALUD DE BENEDICTO?					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/" class="bump-view" data-bump-view="tp">
						BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/orar-ayunar-callar/" class="bump-view" data-bump-view="tp">
						ORAR, AYUNAR Y ¿CALLAR?					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/10/programa-encuentro-mundial-familias-2018-imagenes-temas-homosexuales/" class="bump-view" data-bump-view="tp">
						Programa para el Encuentro Mundial de Familias 2018 con imágenes y temas homosexuales					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandros</span> en <a href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/#comment-1044">BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/108245377604550883649' rel='external nofollow' class='url'>khispano atlántico</a></span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1042">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/108245377604550883649' rel='external nofollow' class='url'>khispano atlántico</a></span> en <a href="http://comovaradealmendro.es/2017/10/la-bofetada-francisco-al-cardenal-sarah-lo-ha-sucedido-bastidores/#comment-1041">La bofetada de Francisco al cardenal Sarah. Lo que ha sucedido entre bastidores</a></li><li class="recentcomments"><span class="comment-author-link">¡¡¡VIVA CRISTO REY Y LA SANTÍSIMA VIRGEN DE LOS DOLORES!!!</span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1040">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link">teresa</span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1039">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link">teresa</span> en <a href="http://comovaradealmendro.es/2017/10/la-masoneria-secuestra-la-manifestacion-ayer-barcelona/#comment-1038">LA MASONERÍA SECUESTRA LA MANIFESTACIÓN DE AYER EN BARCELONA</a></li><li class="recentcomments"><span class="comment-author-link">Alejandros</span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1037">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link">Al Cielo con Ella</span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1036">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link">María</span> en <a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/#comment-1035">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dominusestblog.wordpress.com/2017/10/26/otro-indicio-mas-de-la-proxima-supresion-de-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-y-sin-transubstanciacion/' rel='external nofollow' class='url'>Otro indicio más de la próxima supresión de la Eucaristía mediante una Liturgia Ecuménica sin Anáfora y sin Transubstanciación &#8211; DOMINUS EST</a></span> en <a href="http://comovaradealmendro.es/2017/08/la-inquietante-concepcion-protestante-la-eucaristia-parte-francisco-posible-abolicion-mediante-la-anafora-addai-mari/#comment-1034">La inquietante concepción protestante de la Eucaristía por parte de Francisco y su posible abolición mediante la anáfora de Addai y Mari</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/" ><span class="category-text">&quot;Píldoras para la noche&quot; desde el almendro</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" ><span class="category-text">Actualidad</span></a>
</li>
	<li class="cat-item cat-item-404"><a href="http://comovaradealmendro.es/category/articulos-externos/" ><span class="category-text">Artículos Externos</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://comovaradealmendro.es/category/destacado/" ><span class="category-text">Destacado</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://comovaradealmendro.es/category/homilias/" ><span class="category-text">Homilías del Padre Elías</span></a>
</li>
	<li class="cat-item cat-item-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" ><span class="category-text">Nuestros Artículos</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/" ><span class="category-text">Pensamientos para el alma</span></a>
</li>
	<li class="cat-item cat-item-1652"><a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" ><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://comovaradealmendro.es/category/un-cafe-con-galat/" ><span class="category-text">Un Café con Galat</span></a>
</li>
	<li class="cat-item cat-item-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/" ><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" ><span class="category-text">Viñedo de Raquel</span></a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Historial</h4>		<ul>
			<li><a href='http://comovaradealmendro.es/2017/10/'>octubre 2017</a>&nbsp;(14)</li>
	<li><a href='http://comovaradealmendro.es/2017/09/'>septiembre 2017</a>&nbsp;(36)</li>
	<li><a href='http://comovaradealmendro.es/2017/08/'>agosto 2017</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2017/07/'>julio 2017</a>&nbsp;(49)</li>
	<li><a href='http://comovaradealmendro.es/2017/06/'>junio 2017</a>&nbsp;(52)</li>
	<li><a href='http://comovaradealmendro.es/2017/05/'>mayo 2017</a>&nbsp;(68)</li>
	<li><a href='http://comovaradealmendro.es/2017/04/'>abril 2017</a>&nbsp;(65)</li>
	<li><a href='http://comovaradealmendro.es/2017/03/'>marzo 2017</a>&nbsp;(92)</li>
	<li><a href='http://comovaradealmendro.es/2017/02/'>febrero 2017</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2017/01/'>enero 2017</a>&nbsp;(30)</li>
	<li><a href='http://comovaradealmendro.es/2016/12/'>diciembre 2016</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2016/11/'>noviembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2016/10/'>octubre 2016</a>&nbsp;(2)</li>
		</ul>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Etiquetas</h4><div class="tagcloud"><a href="http://comovaradealmendro.es/tag/pildoras-de-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-451 tag-link-position-1" style="font-size: 9.0434782608696pt;" aria-label="&quot;Pildoras de la noche&quot; desde el Almendro (7 elementos)">&quot;Pildoras de la noche&quot; desde el Almendro</a>
<a href="http://comovaradealmendro.es/tag/pildoras-para-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 11.652173913043pt;" aria-label="&quot;Píldoras para la noche&quot; desde el almendro (15 elementos)">&quot;Píldoras para la noche&quot; desde el almendro</a>
<a href="http://comovaradealmendro.es/tag/aborto/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 14.347826086957pt;" aria-label="aborto (31 elementos)">aborto</a>
<a href="http://comovaradealmendro.es/tag/amor/" class="tag-cloud-link tag-link-74 tag-link-position-4" style="font-size: 8pt;" aria-label="Amor (5 elementos)">Amor</a>
<a href="http://comovaradealmendro.es/tag/amoris-laetitia/" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 14.782608695652pt;" aria-label="Amoris Laetitia (35 elementos)">Amoris Laetitia</a>
<a href="http://comovaradealmendro.es/tag/antonio-jose-sanchez-saez/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 8.6086956521739pt;" aria-label="Antonio José Sánchez Sáez (6 elementos)">Antonio José Sánchez Sáez</a>
<a href="http://comovaradealmendro.es/tag/antonio-socci/" class="tag-cloud-link tag-link-196 tag-link-position-7" style="font-size: 8.6086956521739pt;" aria-label="Antonio Socci (6 elementos)">Antonio Socci</a>
<a href="http://comovaradealmendro.es/tag/apostasia/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 11.478260869565pt;" aria-label="apostasía (14 elementos)">apostasía</a>
<a href="http://comovaradealmendro.es/tag/benedicto-xvi/" class="tag-cloud-link tag-link-631 tag-link-position-9" style="font-size: 12.347826086957pt;" aria-label="Benedicto XVI (18 elementos)">Benedicto XVI</a>
<a href="http://comovaradealmendro.es/tag/bergoglio/" class="tag-cloud-link tag-link-44 tag-link-position-10" style="font-size: 13.478260869565pt;" aria-label="Bergoglio (25 elementos)">Bergoglio</a>
<a href="http://comovaradealmendro.es/tag/cardenal-muller/" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 9.0434782608696pt;" aria-label="Cardenal Müller (7 elementos)">Cardenal Müller</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" class="tag-cloud-link tag-link-378 tag-link-position-12" style="font-size: 22pt;" aria-label="Como Vara de Almendro (242 elementos)">Como Vara de Almendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-del-almendro/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 8pt;" aria-label="Como Vara del Almendro (5 elementos)">Como Vara del Almendro</a>
<a href="http://comovaradealmendro.es/tag/comunismo/" class="tag-cloud-link tag-link-31 tag-link-position-14" style="font-size: 10.869565217391pt;" aria-label="comunismo (12 elementos)">comunismo</a>
<a href="http://comovaradealmendro.es/tag/comunion-a-los-adulteros/" class="tag-cloud-link tag-link-121 tag-link-position-15" style="font-size: 8.6086956521739pt;" aria-label="comunión a los adúlteros (6 elementos)">comunión a los adúlteros</a>
<a href="http://comovaradealmendro.es/tag/concilio-vaticano-ii/" class="tag-cloud-link tag-link-54 tag-link-position-16" style="font-size: 8.6086956521739pt;" aria-label="Concilio Vaticano II (6 elementos)">Concilio Vaticano II</a>
<a href="http://comovaradealmendro.es/tag/conversion/" class="tag-cloud-link tag-link-66 tag-link-position-17" style="font-size: 9.0434782608696pt;" aria-label="conversión (7 elementos)">conversión</a>
<a href="http://comovaradealmendro.es/tag/diablo/" class="tag-cloud-link tag-link-425 tag-link-position-18" style="font-size: 8pt;" aria-label="diablo (5 elementos)">diablo</a>
<a href="http://comovaradealmendro.es/tag/divorcio/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 8pt;" aria-label="divorcio (5 elementos)">divorcio</a>
<a href="http://comovaradealmendro.es/tag/dubia/" class="tag-cloud-link tag-link-106 tag-link-position-20" style="font-size: 8pt;" aria-label="dubia (5 elementos)">dubia</a>
<a href="http://comovaradealmendro.es/tag/eucaristia/" class="tag-cloud-link tag-link-12 tag-link-position-21" style="font-size: 9.9130434782609pt;" aria-label="Eucaristía (9 elementos)">Eucaristía</a>
<a href="http://comovaradealmendro.es/tag/eutanasia/" class="tag-cloud-link tag-link-321 tag-link-position-22" style="font-size: 10.869565217391pt;" aria-label="Eutanasia (12 elementos)">Eutanasia</a>
<a href="http://comovaradealmendro.es/tag/francisco/" class="tag-cloud-link tag-link-126 tag-link-position-23" style="font-size: 9.9130434782609pt;" aria-label="francisco (9 elementos)">francisco</a>
<a href="http://comovaradealmendro.es/tag/fray-cristoforo/" class="tag-cloud-link tag-link-273 tag-link-position-24" style="font-size: 8.6086956521739pt;" aria-label="Fray Cristóforo (6 elementos)">Fray Cristóforo</a>
<a href="http://comovaradealmendro.es/tag/fatima/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 9.9130434782609pt;" aria-label="Fátima (9 elementos)">Fátima</a>
<a href="http://comovaradealmendro.es/tag/henry-gomez-casas/" class="tag-cloud-link tag-link-114 tag-link-position-26" style="font-size: 10.869565217391pt;" aria-label="Henry Gómez Casas (12 elementos)">Henry Gómez Casas</a>
<a href="http://comovaradealmendro.es/tag/herejias/" class="tag-cloud-link tag-link-59 tag-link-position-27" style="font-size: 8.6086956521739pt;" aria-label="Herejías (6 elementos)">Herejías</a>
<a href="http://comovaradealmendro.es/tag/homosexualidad/" class="tag-cloud-link tag-link-20 tag-link-position-28" style="font-size: 11.478260869565pt;" aria-label="homosexualidad (14 elementos)">homosexualidad</a>
<a href="http://comovaradealmendro.es/tag/ideologia-de-genero/" class="tag-cloud-link tag-link-345 tag-link-position-29" style="font-size: 9.4782608695652pt;" aria-label="ideología de género (8 elementos)">ideología de género</a>
<a href="http://comovaradealmendro.es/tag/juan-pablo-ii/" class="tag-cloud-link tag-link-987 tag-link-position-30" style="font-size: 9.4782608695652pt;" aria-label="Juan Pablo II (8 elementos)">Juan Pablo II</a>
<a href="http://comovaradealmendro.es/tag/las-dubia/" class="tag-cloud-link tag-link-213 tag-link-position-31" style="font-size: 12.695652173913pt;" aria-label="las Dubia (20 elementos)">las Dubia</a>
<a href="http://comovaradealmendro.es/tag/lifesitenews/" class="tag-cloud-link tag-link-304 tag-link-position-32" style="font-size: 10.260869565217pt;" aria-label="Lifesitenews (10 elementos)">Lifesitenews</a>
<a href="http://comovaradealmendro.es/tag/lobby-lgtb/" class="tag-cloud-link tag-link-1047 tag-link-position-33" style="font-size: 8pt;" aria-label="Lobby LGTB (5 elementos)">Lobby LGTB</a>
<a href="http://comovaradealmendro.es/tag/lutero/" class="tag-cloud-link tag-link-267 tag-link-position-34" style="font-size: 8.6086956521739pt;" aria-label="Lutero (6 elementos)">Lutero</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti/" class="tag-cloud-link tag-link-381 tag-link-position-35" style="font-size: 13.652173913043pt;" aria-label="Marco Tosatti (26 elementos)">Marco Tosatti</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti-en-espanol/" class="tag-cloud-link tag-link-1433 tag-link-position-36" style="font-size: 12.869565217391pt;" aria-label="Marco Tosatti en español (21 elementos)">Marco Tosatti en español</a>
<a href="http://comovaradealmendro.es/tag/masoneria/" class="tag-cloud-link tag-link-21 tag-link-position-37" style="font-size: 9.4782608695652pt;" aria-label="masonería (8 elementos)">masonería</a>
<a href="http://comovaradealmendro.es/tag/montse-sanmarti/" class="tag-cloud-link tag-link-687 tag-link-position-38" style="font-size: 12.347826086957pt;" aria-label="Montse Sanmartí (18 elementos)">Montse Sanmartí</a>
<a href="http://comovaradealmendro.es/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-97 tag-link-position-39" style="font-size: 11.478260869565pt;" aria-label="Nuevo Orden Mundial (14 elementos)">Nuevo Orden Mundial</a>
<a href="http://comovaradealmendro.es/tag/onepeterfive/" class="tag-cloud-link tag-link-1226 tag-link-position-40" style="font-size: 8pt;" aria-label="OnePeterFive (5 elementos)">OnePeterFive</a>
<a href="http://comovaradealmendro.es/tag/padre-custodio-ballester/" class="tag-cloud-link tag-link-716 tag-link-position-41" style="font-size: 8pt;" aria-label="Padre Custodio Ballester (5 elementos)">Padre Custodio Ballester</a>
<a href="http://comovaradealmendro.es/tag/papa-francisco/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 15.478260869565pt;" aria-label="Papa Francisco (43 elementos)">Papa Francisco</a>
<a href="http://comovaradealmendro.es/tag/pecado/" class="tag-cloud-link tag-link-81 tag-link-position-43" style="font-size: 8pt;" aria-label="pecado (5 elementos)">pecado</a>
<a href="http://comovaradealmendro.es/tag/un-cafe-con-galat/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 10.869565217391pt;" aria-label="Un Café Con Galat (12 elementos)">Un Café Con Galat</a>
<a href="http://comovaradealmendro.es/tag/vaticano/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 9.9130434782609pt;" aria-label="Vaticano (9 elementos)">Vaticano</a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://comovaradealmendro.es/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/">BULA “Decet Románum Pontíficem”, CONDENANDO Y EXCOMULGANDO A MARTÍN LUTERO Y SUS SECUACES</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/10/la-bofetada-francisco-al-cardenal-sarah-lo-ha-sucedido-bastidores/">La bofetada de Francisco al cardenal Sarah. Lo que ha sucedido entre bastidores</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/10/catolicos-protestantes-recibiran-la-comunion-juntos-fra-cristoforo/">CATÓLICOS Y PROTESTANTES RECIBIRÁN LA COMUNIÓN JUNTOS por Fra Cristoforo</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/10/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii/">A los sacerdotes del Resto Fiel, unas palabras de aliento y fortaleza en esta fiesta de San Juan Pablo II</a>
						</li>
				</ul>
		</div>			</aside>

</div>

	<nav id="vce-pagination" class="vce-infinite-scroll-single">
		<a href="http://comovaradealmendro.es/2017/10/indicio-mas-la-proxima-supresion-la-eucaristia-mediante-una-liturgia-ecumenica-sin-anafora-sin-transubstanciacion/" rel="prev">OTRO INDICIO MÁS DE LA PRÓXIMA SUPRESIÓN DE LA EUCARISTÍA MEDIANTE UNA LITURGIA ECUMÉNICA SIN ANÁFORA Y SIN TRANSUBSTANCIACIÓN</a>	</nav>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
									</div>
							<div class="bit-2">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017. Tema creado por <a href="http://mekshq.com" target="_blank">Meks</a>. Personalizado por <a href="http://www.disenowebbarato.es" target="_blank">Diseño Web Barato</a>. Tema compatible con <a href="http://www.wordpress.es" target="_blank">Wordpress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-25e6cdba8c053ebb65ff9b3b286c82ca">
	</div>
	<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
	</div>
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
	</div>
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
	</div>
	<div class="grofile-hash-map-026cb07f134d15a81156f193a4455201">
	</div>
	<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
	</div>
	<div class="grofile-hash-map-25abd3fa159d612a481162c14af83b70">
	</div>
	</div>
 
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'http://comovaradealmendro.es/wp-admin/',
                API_KEY: "hykKHEeAdK4pOqs6nKMF",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'http://comovaradealmendro.es/wp-admin/admin-ajax.php'
            };
        </script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4f718ac778", post_id : 5831 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/comovaradealmendro.es\/2017\/10\/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces\/":5831,"http:\/\/comovaradealmendro.es\/2017\/10\/los-sacerdotes-del-resto-fiel-unas-palabras-aliento-fortaleza-esta-fiesta-san-juan-pablo-ii\/":5802,"http:\/\/comovaradealmendro.es\/2017\/10\/orar-ayunar-callar\/":5790,"http:\/\/comovaradealmendro.es\/2017\/10\/oscuros-intereses-se-esconden-tras-tantas-noticias-la-supuesta-mala-salud-benedicto\/":5768,"http:\/\/comovaradealmendro.es\/2017\/10\/estamos-de-regreso\/":5750,"http:\/\/comovaradealmendro.es\/2017\/10\/la-masoneria-secuestra-la-manifestacion-ayer-barcelona\/":5736,"http:\/\/comovaradealmendro.es\/2017\/10\/espana-salvara-unidad-juntos-oramos-rosario-7-octubre-favor-unete\/":5716};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/bula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='short-pixel.css-css'  href='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/qsandbox/assets/js/public.js?ver=1490422693'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/comovaradealmendro.es\/wp-content\/uploads\/2017\/03\/CVA-28032017.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"5000","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.4","2":"0.8"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"1df92e8df7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=5831&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=de977da630841233dcb37abd5a0bff10b6c0764b#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=5831&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=de977da630841233dcb37abd5a0bff10b6c0764b#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F10%2Fbula-decet-romanum-pontificem-condenando-excomulgando-martin-lutero-secuaces%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'118593836',post:'5831',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '5831' ]);
</script>

</body>
</html>