﻿<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://comovaradealmendro.es/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>SOBREMESA CON TOSATTI: NOS ESCRIBE UN &quot;PEZ GORDO&quot;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III) &mdash; Como Vara de Almendro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SOBREMESA CON TOSATTI: NOS ESCRIBE UN &quot;PEZ GORDO&quot;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III) &mdash; Como Vara de Almendro" />
<meta property="og:description" content="Stilum Curiae-23 julio 2017-MARCO TOSATTI Queridos amigos del blog, ayer he tenido una sorpresa. Han leído-y algunos de ustedes también discutido- el mensaje que me ha mandado don Ariel Levi di Gualdo. He encontrado en mi casillero postal una carta escrita de un Pez Gordi; un nombre muy notorio, un católico, pero que no tiene &hellip;" />
<meta property="og:url" content="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/" />
<meta property="og:site_name" content="Como Vara de Almendro" />
<meta property="article:tag" content="EL CÓNCLAVE Y EL PAPA BERGOGLIO" />
<meta property="article:tag" content="SOBREMESA CON TOSATTI: NOS ESCRIBE UN &quot;PEZ GORDO&quot;. MARTINI" />
<meta property="article:section" content="Nuestros Artículos" />
<meta property="article:published_time" content="2017-07-28T13:04:49+00:00" />
<meta property="og:image" content="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo.jpg" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="235" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stilum Curiae-23 julio 2017-MARCO TOSATTI Queridos amigos del blog, ayer he tenido una sorpresa. Han leído-y algunos de ustedes también discutido- el mensaje que me ha mandado don Ariel Levi di Gualdo. He encontrado en mi casillero postal una carta escrita de un Pez Gordi; un nombre muy notorio, un católico, pero que no tiene [&hellip;]" />
<meta name="twitter:title" content="SOBREMESA CON TOSATTI: NOS ESCRIBE UN &quot;PEZ GORDO&quot;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III) &mdash; Como Vara de Almendro" />
<meta name="twitter:image" content="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; Feed" href="http://comovaradealmendro.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; RSS de los comentarios" href="http://comovaradealmendro.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Como Vara de Almendro &raquo; SOBREMESA CON TOSATTI: NOS ESCRIBE UN &#8220;PEZ GORDO&#8221;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III) RSS de los comentarios" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comovaradealmendro.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='farbtastic-css'  href='http://comovaradealmendro.es/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='post-tiles-css'  href='http://comovaradealmendro.es/wp-content/plugins/post-tiles/post-tiles.css?ver=1490422022' type='text/css' media='all' />
<link rel='stylesheet' id='display-authors-widget-styles-css'  href='http://comovaradealmendro.es/wp-content/plugins/display-authors-widget/css/display-authors-widget.css?ver=20141604' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://comovaradealmendro.es/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://comovaradealmendro.es/wp-content/themes/voice-child/style.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://comovaradealmendro.es/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"b1f14cbbde","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://comovaradealmendro.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comovaradealmendro.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comovaradealmendro.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://comovaradealmendro.es/?p=5025' />
<link rel="alternate" type="application/json+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://comovaradealmendro.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F&#038;format=xml" />
			<style type="text/css">.pcs-content,.pcs-excerpt{text-align:justify}.gws .pcs-sub,.igws .pcs-sub,.iws .pcs-sub,.ws .pcs-sub{border-bottom:1px solid #777}.pcs-body,.pcs-main,.pcs-pagination,.pcs-sub{overflow:hidden}.pcs-body,.pcs-img,.pcs-meta,.pcs-pagination ul li,.pcsmeta{float:left}.pcs-reset{line-height:1.7em;margin-bottom:3px}.pcs-main{padding:10px!important}.pcs-sub:first-child{margin-top:0}.pcs-sub{margin-top:15px;padding-right:10px;clear:both;display:block}.pcs-body,.pcs-img{display:block;vertical-align:top;box-sizing:border-box}.pcs-body{width:60%}.pcs-img{width:30%;margin:0 10px 10px 0!important}.pcs-title{font-size:15px;display:block;padding:0;margin:0 0 5px}.pcs-excerpt{font-size:13px;display:block}.pcs-content,.pcs-meta{display:block;font-size:12px}.pcs-rm,.pcsmeta{display:inline-block}.pcs-meta a{font-size:12px!important}.pcs-rm{font-size:15px;clear:both;text-align:left}.pcs-img img{max-width:100%;max-height:100%;margin:0 auto}.pcsmeta{padding-right:10px}.pcs-cust-field,.pcs-pagination{display:block;clear:both}.pcs-meta .glyphicon{margin-right:3px}.gws .pcs-title a,.ws .pcs-title a{color:#222}.gws .pcs-excerpt,.ws .pcs-excerpt{color:#333}.gws .pcs-content,.ws .pcs-content{color:#444}.gws .pcs-meta,.gws .pcs-meta a,.ws .pcs-meta,.ws .pcs-meta a{color:#555}.gws .pcs-rm,.ws .pcs-rm{color:#666}.gws a:hover,.ws a:hover{color:#000!important}.igws.pcs-main,.iws.pcs-main{background-color:#333}.igws .pcs-title a,.iws .pcs-title a{color:#eee}.igws .pcs-content,.igws .pcs-excerpt,.iws .pcs-content,.iws .pcs-excerpt{color:#ddd}.igws .pcs-meta,.igws .pcs-meta a,.iws .pcs-meta,.iws .pcs-meta a{color:#ccc}.igws .pcs-rm,.iws .pcs-rm{color:#eee!important}.igws a:hover,.iws a:hover{color:#fff!important}.gcore .pcs-body,.gcore .pcs-img,.gws .pcs-body,.gws .pcs-img,.igws .pcs-body,.igws .pcs-img{width:100%}.pcs-pagination ul{display:inline-block;padding:0;margin:10px 1px;border-radius:50%;list-style-type:none}.pcs-pagination ul li a,.pcs-pagination ul li span{float:left;padding:10px 15px;line-height:1.5;color:#0275d8;text-decoration:none;background-color:#fff;border:1px solid #ddd;display:block;margin-left:-1px}.pcs-pagination ul li a:hover,.pcs-pagination ul li span.current{background-color:#0275d8;color:#fff}</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-ComoVaradeAlmendro-1-270x270.png" />
<link rel="shortcut icon" href="http://comovaradealmendro.es/wp-content/themes/voice/favicon.ico" type="image/x-icon" />			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/




.container {
	
	padding: 15px 0 0;
	margin-left: 10px;
		margin-right: 10px;
       max-width: 2024px;
}

.vce-main-content {
	background: rgba(255,255,255, 0.6);
    width: 70%;
   
}
.sidebar {
	background: rgba(255,255,255, 0.6);
  width: 30%;

 }
			</style>
		</head>

<body class="post-template-default single single-post postid-5025 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://comovaradealmendro.es/" title="Como Vara de Almendro" class="has-logo"><img src="http://comovaradealmendro.es/wp-content/uploads/2017/03/CVA-28032017.jpg" alt="Como Vara de Almendro" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a>
<ul  class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2816 vce-cat-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/">Nuestros Artículos</a>	<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815 vce-cat-404"><a href="http://comovaradealmendro.es/category/articulos-externos/">Artículos Externos</a>	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817 vce-cat-7"><a href="http://comovaradealmendro.es/category/destacado/">Destacado</a></ul>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a><li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a>
<ul  class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819 vce-cat-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/">Vino y Aceite en las Heridas</a>	<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814 vce-cat-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/">&#8220;Píldoras para la noche&#8221; desde el almendro</a>	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818 vce-cat-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/">Pensamientos para el alma</a></ul>
<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://comovaradealmendro.es/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-5025" class="vce-single post-5025 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-sobremesa-con-tosatti tag-el-conclave-y-el-papa-bergoglio tag-sobremesa-con-tosatti-nos-escribe-un-pez-gordo-martini">

			<header class="entry-header">
							<span class="meta-category"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" class="category-403">Nuestros Artículos</a> <span>&bull;</span> <a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" class="category-1652">Sobremesa con Tosatti</a></span>
			
			<h1 class="entry-title">SOBREMESA CON TOSATTI: NOS ESCRIBE UN &#8220;PEZ GORDO&#8221;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III)</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">5 horas ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/marco-tosatti/">Marco Tosatti</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="198" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo-810x198.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo-810x198.jpg 810w, http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo-300x73.jpg 300w, http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo-768x188.jpg 768w, http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo.jpg 961w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="5080" data-permalink="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/conclave-12-marzo/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo.jpg" data-orig-size="961,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cónclave 12 marzo" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo-300x73.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/cónclave-12-marzo.jpg" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-100 photo' height='100' width='100' />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://comovaradealmendro.es/author/marco-tosatti/">Marco Tosatti</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<h5 style="text-align: right;"><span style="font-size: 20px;"><em><a href="http://www.marcotosatti.com/2017/07/23/martini-il-conclave-e-papa-bergoglio-ci-ha-scritto-un-pezzo-grosso-con-una-sua-testimonianza/"><span style="color: #333333;">Stilum Curiae</span></a><span style="color: #333333;">-23 julio 2017-MARCO TOSATTI</span></em></span></h5>
<p style="text-align: justify;"><span style="color: #333333; font-size: 20px;">Queridos amigos del blog, ayer he tenido una sorpresa. Han leído-y algunos de ustedes también discutido- el mensaje que me ha mandado don Ariel Levi di Gualdo. He encontrado en mi casillero postal una carta escrita de un Pez Gordi; un nombre muy notorio, un católico, pero que no tiene nada que ver directamente con el Baticano o la Conferencia Espiscopal Italiana.  Se la envío a ustedes y aprovecho la ocasión para recordar que <em>Stilum Curiae</em>, hospeda contribuciones externas cuando le parecen intersantes. No porque las comparta en todo o en parte. Si nos parece que pueden enriquecer nuestra información y debates encuentran un espacio en este pequeño blog.<br />
</span></p>
<p style="text-align: justify;"><span style="color: #333333; font-size: 20px;">Aquí, de todas formas, comparto la carta del Pez Gordo, que, debo admitir, me ha creado un cierto desasosiego. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="color: #800000; font-size: 20px;"><em>Estimado doctor Tosatti, un amigo me ha mostrado su artículo &#8220;Martini no queria a Bergoglio como Papa&#8221; y la subsecuente carta del teólogo Ariel Levi de Gualdo.  Desde hace 4 años, siento decir que &#8220;nadie&#8221; quiere a Bergoglio; pero entonces, ¿ quién lo ha nominado? Escucho como se lo critica mucho en casi todos los ambientes, incluso en los laicistas, hoy día.  Percibo, también, que hemos llegado con fatiga y con muchas discusiones teológicas a &#8220;la obra que está cumpliendo&#8221;. Y continúo preguntándome, ¿pero quién lo ha elegido en el Cónclave sabía que estaba haciendo? Es como si se hubiera elegido solo.  ¿Es posible que el Papa renunciatario no hubiera buscado organizar su sucesión? Quiero contar ahora una verdadera historia, mi conciencia me estimula a contarla en este momento de manifiesta toma de conocimiento de esto que está sucediendo en la Iglesia. .No puedo dar nombres, que solo daría al confesarme, (pero solo sabiendo quién es el confesor, nada más). El sucesor de Benedicto XVI fue elegido el 13 de marzo de 2013. Dos o tres días despues me encontraba en Roma a la hora de almorzar con una importante personalidad del mundo político-económico internacional, muy bien relacionada e informada; transcribo una memoria de la conversación. Me pregunta: &#8220;¿Qué piensa de este nuevo Papa apenas electo?&#8221; Respondo: &#8220;nada más que aquello que he leído en los periódicos&#8221;. Me dice &#8220;Este Papa producirá muchos daños en tu Iglesia, enormes e irreversibles&#8230;.&#8221;</em></span></p>
<p style="text-align: justify;"><span style="color: #333333; font-size: 20px;"><em><span style="color: #800000;">.Son cuatro años que no  hago más que pensar en ese comentario; un comentario que me insinúa la duda que dicha elección fue querida y planificada. No solo eso: también tengo la certeza que el sucesor de Benedicto XVI era bien conocido. Querido Tosatti, he querido confiarle cuanto he expuestro, aunque queriendo necesariamente mantener reservado mi nombre.</span><br />
</em></span></p>
</blockquote>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #333333; font-size: 20px;">Admito que me ha creado cierto desasosiego.</span></p>
<p><span style="font-size: 20px;"><strong>Marco Tosatti </strong></span><br />
<span style="font-size: 20px;"><strong><a href="http://www.marcotosatti.com/2017/07/23/martini-il-conclave-e-papa-bergoglio-ci-ha-scritto-un-pezzo-grosso-con-una-sua-testimonianza/">Artículo Original de Stilum Curiae</a></strong></span></p>
<p><span style="font-size: 20px;"><strong>Traducido por <em>Montse Sanmartí</em> para <em>Como Vara de Almendro</em></strong></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5025" class="share-facebook sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5025" class="share-twitter sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5025" class="share-google-plus-1 sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=SOBREMESA%20CON%20TOSATTI%3A%20NOS%20ESCRIBE%20UN%20%22PEZ%20GORDO%22.%20MARTINI%2C%20EL%20C%C3%93NCLAVE%20Y%20EL%20PAPA%20BERGOGLIO%20%28III%29 http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118593836-5025-597b666939498' data-src='https://widgets.wp.com/likes/#blog_id=118593836&amp;post_id=5025&amp;origin=comovaradealmendro.es&amp;obj_id=118593836-5025-597b666939498' data-name='like-post-frame-118593836-5025-597b666939498'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://comovaradealmendro.es/tag/el-conclave-y-el-papa-bergoglio/" rel="tag">EL CÓNCLAVE Y EL PAPA BERGOGLIO</a> <a href="http://comovaradealmendro.es/tag/sobremesa-con-tosatti-nos-escribe-un-pez-gordo-martini/" rel="tag">SOBREMESA CON TOSATTI: NOS ESCRIBE UN "PEZ GORDO". MARTINI</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F&amp;t=SOBREMESA+CON+TOSATTI%3A+NOS+ESCRIBE+UN+%26%238220%3BPEZ+GORDO%26%238221%3B.+MARTINI%2C+EL+C%C3%93NCLAVE+Y+EL+PAPA+BERGOGLIO+%28III%29"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F&amp;text=SOBREMESA+CON+TOSATTI%3A+NOS+ESCRIBE+UN+%26%238220%3BPEZ+GORDO%26%238221%3B.+MARTINI%2C+EL+C%C3%93NCLAVE+Y+EL+PAPA+BERGOGLIO+%28III%29"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F&amp;media=http%3A%2F%2Fcomovaradealmendro.es%2Fwp-content%2Fuploads%2F2017%2F07%2Fc%C3%B3nclave-12-marzo.jpg&amp;description=SOBREMESA+CON+TOSATTI%3A+NOS+ESCRIBE+UN+%26%238220%3BPEZ+GORDO%26%238221%3B.+MARTINI%2C+EL+C%C3%93NCLAVE+Y+EL+PAPA+BERGOGLIO+%28III%29"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F&amp;title=SOBREMESA+CON+TOSATTI%3A+NOS+ESCRIBE+UN+%26%238220%3BPEZ+GORDO%26%238221%3B.+MARTINI%2C+EL+C%C3%93NCLAVE+Y+EL+PAPA+BERGOGLIO+%28III%29"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/jose-galat-elespectador-com-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5066" data-permalink="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/jose-galat-elespectador-com/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/jose-galat-elespectador-com.jpg" data-orig-size="522,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose-galat-elespectador-com" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/jose-galat-elespectador-com-300x214.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/jose-galat-elespectador-com.jpg" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</span></a>		</div>	
	</nav>		
		</main>

					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-112 photo' height='112' width='112' />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Marco Tosatti</h4>
			<div class="data-entry-content">
				<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".</p>
<p>info@comovaradealmendro.es</p>
			</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="http://comovaradealmendro.es/author/marco-tosatti/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-c post-5050 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nuestros-articulos tag-carta-abierta-a-felipe-gomez tag-como-vara-de-almendro">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/" title="CARTA ABIERTA A FELIPE GÓMEZ">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/Felipe-Gómez-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5054" data-permalink="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/felipe-gomez/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Felipe-Gómez.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Felipe Gómez" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Felipe-Gómez-300x225.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Felipe-Gómez.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/" title="CARTA ABIERTA A FELIPE GÓMEZ">CARTA ABIERTA A FELIPE GÓMEZ</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">26/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/montse-sanmarti/">Montserrat Sanmartí Fernández</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Estimado hermano en la fe, Felipe, hemos recibido un mensaje de una persona que quiere a bien...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5045 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-homilias category-nuestros-articulos tag-como-vara-de-almendro tag-martirio tag-santiago-apostol tag-vocacion">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio/" title="Apóstol Santiago: de ambicionar primeros puestos al primer puesto en el martirio">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/P07421-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5046" data-permalink="http://comovaradealmendro.es/2017/07/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio/p07421/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/P07421.jpg" data-orig-size="1145,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P07421" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/P07421-215x300.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/P07421-733x1024.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio/" title="Apóstol Santiago: de ambicionar primeros puestos al primer puesto en el martirio">Apóstol Santiago: de ambicionar primeros puestos al primer puesto en el martirio</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">25/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/padre-elias/">Padre Elías</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Hermanos: Celebramos con alegría la fiesta del Apóstol Santiago hermano de Juan. Aparece en los...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5019 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-sobremesa-con-tosatti tag-ariel-s-levi-di-gualdo tag-arzobispo-metropolitano-de-buenos-aires tag-bergoglio tag-cardenal-carlo-maria-martini tag-marco-tosatti-en-espanol tag-padre-arturo-sosa tag-sobremesa-con-tosatti-martini-excluido-del-conclave-por-no-votar-por-bergoglio-como-papa-ii">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/" title="SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-Bergoglio2-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5023" data-permalink="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/cardinal-carlo-maria-martini/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-Bergoglio2.jpg" data-orig-size="787,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Photograph: Thomas Coex\/AFP\/Gett&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cardinal Carlo Maria Martini&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cardinal Carlo Maria Martini" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-Bergoglio2-300x137.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-Bergoglio2.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/" title="SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)">SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">25/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/marco-tosatti/">Marco Tosatti</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Stilum Curiae -22 julio 2017-Marco Tosatti Nos ha escrito u  viejo y querido amigo sacerdote, Ariel...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5028 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-homilias category-nuestros-articulos tag-cizana tag-demonio tag-diablo tag-falsos-profetas tag-grano-de-mostaza tag-lobos tag-sembrador tag-trigo">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/la-cizana-abunda-trigo-esta-desapareciendo/" title="La cizaña abunda y el trigo está desapareciendo">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/Lobo_na_pele_de_ovelha-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5029" data-permalink="http://comovaradealmendro.es/2017/07/la-cizana-abunda-trigo-esta-desapareciendo/lobo_na_pele_de_ovelha/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Lobo_na_pele_de_ovelha.jpg" data-orig-size="1200,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lobo_na_pele_de_ovelha" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Lobo_na_pele_de_ovelha-300x199.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Lobo_na_pele_de_ovelha-1024x678.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/la-cizana-abunda-trigo-esta-desapareciendo/" title="La cizaña abunda y el trigo está desapareciendo">La cizaña abunda y el trigo está desapareciendo</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">24/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/padre-elias/">Padre Elías</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>Hermanos: En el Evangelio del domingo pasado, el Señor nos presentaba tres parábolas.  La más...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/la-cizana-abunda-trigo-esta-desapareciendo/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-5013 post type-post status-publish format-standard has-post-thumbnail hentry category-nuestros-articulos category-sobremesa-con-tosatti tag-carlo-maria-martini tag-civilta-cattolica tag-karl-rahner tag-marco-tosatti-en-espanol tag-ratzinger tag-romana-vulneratus-curia tag-sapdaro tag-sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i/" title="SOBREMESA CON TOSATTI: MARTINI NO QUERÍA A BERGOGLIO COMO PAPA. NUEVA INDISCRECIÓN DE RVC (I)">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="5014" data-permalink="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i/martini/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini.jpg" data-orig-size="1920,1134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Martini" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-300x177.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/Martini-1024x605.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i/" title="SOBREMESA CON TOSATTI: MARTINI NO QUERÍA A BERGOGLIO COMO PAPA. NUEVA INDISCRECIÓN DE RVC (I)">SOBREMESA CON TOSATTI: MARTINI NO QUERÍA A BERGOGLIO COMO PAPA. NUEVA INDISCRECIÓN DE RVC (I)</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">24/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/marco-tosatti/">Marco Tosatti</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>MARTINI NO QUERÍA A BERGOGLIO COMO PAPA. UNA INDISCRECIÓN DE &#8220;ROMANA VULNERATUS CURIA&#8221;...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i/" class="vce-read-more">Read more</a>
	</article>					<article class="vce-post vce-lay-c post-4972 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-homilias category-nuestros-articulos tag-baal tag-carmelo tag-elias tag-falsos-pastores tag-jezabel tag-juan-bautista tag-profeta">

		 	<div class="meta-image">
			<a href="http://comovaradealmendro.es/2017/07/profeta-elias-la-jezabel-tiempo/" title="El Profeta Elías y la Jezabel de nuestro tiempo">
				<img width="375" height="195" src="http://comovaradealmendro.es/wp-content/uploads/2017/07/921486486071_XXL-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" data-attachment-id="4988" data-permalink="http://comovaradealmendro.es/2017/07/profeta-elias-la-jezabel-tiempo/921486486071_xxl/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/921486486071_XXL.jpg" data-orig-size="1400,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="921486486071_XXL" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/921486486071_XXL-300x300.jpg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2017/07/921486486071_XXL-1024x1024.jpg" />							</a>
		</div>
	
	<header class="entry-header">
				<h2 class="entry-title"><a href="http://comovaradealmendro.es/2017/07/profeta-elias-la-jezabel-tiempo/" title="El Profeta Elías y la Jezabel de nuestro tiempo">El Profeta Elías y la Jezabel de nuestro tiempo</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">23/07/2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://comovaradealmendro.es/author/padre-elias/">Padre Elías</a></span></span></div></div>	</header>

			<div class="entry-content">
			<p>El 20 de julio es un día especial para mi por recordar la memoria del Profeta Elías que en hebreo...</p>
		</div>
	
				<a href="http://comovaradealmendro.es/2017/07/profeta-elias-la-jezabel-tiempo/" class="vce-read-more">Read more</a>
	</article>		
	</div>

	</div>


		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&#038;postid=5025&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=9de69e1e04d7e05e67a0c3f84511298b5e4ec08a#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://comovaradealmendro.es/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div><div id="text-7" class="widget widget_text"><h4 class="widget-title">Nuestros Protectores</h4>			<div class="textwidget"><div><a href="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300"><img class="alignleft size-medium wp-image-139" src="http://i0.wp.com/comovaradealmendro.es/wp-content/uploads/2016/11/inmaculada-concepcion.png?resize=225%2C300" alt="Inmaculada Concepción" width="190" height="600" /></a>

<p align="justify">La Inmaculada Concepción representando la Mujer del Apocalipsis, cuyos pies están posados sobre la luna y aplasta la cabeza de la serpiente infernal. 
</p>
</div>


<br /><br /><br /><br /><br /><br />

<div><a href="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d.jpg"><img class="alignleft size-medium wp-image-139" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/dec62308-f66d-4e77-9f8d-a922dd77274d-160x300.jpg" alt="dec62308-f66d-4e77-9f8d-a922dd77274d" width="160" height="300" /></a>

<p align="justify">El Arcángel San Rafael, que nos acompaña en el camino seguro y como Medicina de Dios nos muestra la sana doctrina para la salud de nuestras almas en éstos tiempos de confusión. </p>
<br /><br /><br /><br /><br /><br />
</div></div>
		</div><div id="display-authors-widget-5" class="widget display-authors-widget"><h4 class="widget-title">Autores</h4>
				<div id="hcard-antonio-jose" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/foto_antonio_03-110x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/antonio-jose/" title="Antonio José Sánchez Sáez">Antonio José Sánchez Sáez</a>
										
					
										
					(11)
					<p>Católico. Padre de familia. Profesor Titular de Derecho de la Universidad de Sevilla.<br />
<a href="mailto:antonio.jose@comovaradealmendro.es">antonio.jose@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-comovaradealmendro" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro"><img alt='mm' src='https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcTrWfOZxzbaCgn8hYw8Hlj5Rrr2VxVcEs0FiSJLNYNo2l-BXTvoYGpGiQ' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/comovaradealmendro/" title="Como Vara de Almendro">Como Vara de Almendro</a>
										
					
										
					(285)
					<p><a href="mailto:info@comovaradealmendro.es">info@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-juan-suarez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/WhatsApp-Image-2017-02-22-at-10.19.19-AM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/juan-suarez/" title="Juan Suárez Falcó">Juan Suárez Falcó</a>
										
					
										
					(4)
					<p>"Un cántico nuevo (Apoc. 14, 3)"<br />
<a href="mailto:juan.suarez@comovaradealmendro.es">juan.suarez@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-marco-tosatti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-10.14.00-PM-150x150.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/marco-tosatti/" title="Marco Tosatti">Marco Tosatti</a>
										
					
										
					(30)
					<p>Nació en Génova en 1947. Es periodista desde 1972 y ha cubierto muchos sectores: deporte, sucesos, política, sindical y enseñanza. Desde 1981 se ocupa de la información religiosa. Ha sido el vaticanista del Diario La Stampa desde 1981 hasta 2008. Ha escrito numerosos libros, sobre temas de religión e historia, en particular del Medio Oriente y sobre la cuestión armenia: "El Barón de Alepo" o "La verdadera historia de Mussa Dagh". Y también "Investigación sobre el Demonio", "Padre Pío y el Diablo", "Santos poseídos por el demonio", "Investigación sobre la Síndone" y otros.  Con Don Gabriele Amorth ha escrito "Memorias de un exorcista". Actualmente es titular del blog "Stilum Curiae".</p>
<p>info@comovaradealmendro.es</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-montse-sanmarti" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/14633087_1147539785321912_876799747768878153_n-150x150.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/montse-sanmarti/" title="Montserrat Sanmartí Fernández">Montserrat Sanmartí Fernández</a>
										
					
										
					(51)
					<p>Católica. Casada y madre de 10 hijos. Implicada desde 2009  en la defensa de la vida a  través de CIDEVIDA. Delegada de Sanación Postaborto en el Viñedo de Raquel en España. Escribo por vocación como inquietud de llamada interior y deseando cumplir desde mi pequeñez el mandato que  Cristo nos dio: "Id por todo el mundo y proclamad el Evangelio a toda criatura". Ya no hay excusas. Se puede evangelizar en todo el mundo, sin movernos de nuestra casa. Todo sea a mayor gloria de Dios y salvación de las almas.<br />
<a href="mailto:montse.sanmarti@comovaradealmendro.es">montse.sanmarti@comovaradealmendro.es</a></p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-padre-elias" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2016/10/LogoSacerdote-150x90.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/padre-elias/" title="Padre Elías">Padre Elías</a>
										
					
										
					(30)
					<p><a href="mailto:padre.elias@comovaradealmendro.es">padre.elias@comovaradealmendro.es</a><br />
Sacerdote. Estudioso de la Doctrina de la Iglesia y defensor de la Santa Madre Iglesia Católica contra todas las herejías. </p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-rafael-ordonez" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/04/Rafael-Ord%C3%B3nez.jpeg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/rafael-ordonez/" title="Rafael Ordóñez">Rafael Ordóñez</a>
										
					
										
					(10)
					<p>Médico ginecólogo católico. Casado desde hace 37 años. Columnista de Huelva Información desde 1997. Durante ocho años lo fue en La Opinión de Málaga.</p>
<p>.</p>

				</div><!-- .author-profile .vcard -->
			
						
			
				<div id="hcard-vinoyaceite" class="author-profile vcard clear">

												
						<div class="display-authors-widget-alignleft"><a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas"><img alt='mm' src='http://comovaradealmendro.es/wp-content/uploads/2017/03/17690544_10156103751059968_1444924896_n.jpg' class='avatar avatar-60 photo' height='60' width='60' /></a></div>
						
										
										
											<a href="http://comovaradealmendro.es/author/vinoyaceite/" title="Vino y Aceite en las Heridas">Vino y Aceite en las Heridas</a>
										
					
										
					(7)
					<p>Ésta sección pretende ser una columna que ofrezca consuelo a todos aquellos que vemos con dolor y asombro la necesidad de renovación de la Iglesia herida por nuestros pecados contra la caridad y la verdad. De allí la necesidad de hacer hincapié en la necesidad del "vino" que purifica y del "aceite", que sana y fortalece para la lucha. Conscientes de que la renovación comienza por la propia santidad, ofrecemos aquí unas reflexiones que pueden ser benéficas para ser "adultos en la fe".</p>

				</div><!-- .author-profile .vcard -->
			
						
						
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Sobre Nosotros</h4>			<div class="textwidget"><p>El almendro es un pequeño árbol que no alcanza grandes dimensiones. Pero, dentro de su pequeña estatura, encierra algo maravilloso. Sus ramas, sus varas, son siempre las primeras en reverdecer y son las que florecen antes de la llegada de la primavera. Son precursoras de la estación más bella, la de las flores,... <a href="http://comovaradealmendro.es/sobre-nosotros"> Ver más</a></p>
</div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4 class="widget-title">Suscríbete por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 117 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="facebook-likebox-4" class="widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/comovaradealmendro/" data-width="350"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comovaradealmendro/"><a href="https://www.facebook.com/comovaradealmendro/">Facebook</a></blockquote></div>
		</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Enlaces de Interés</h4>			<div class="textwidget"><a href="http://www.radiorosamisticacolombia.com/"><img class="alignleft wp-image-137 size-medium" src="http://comovaradealmendro.es/wp-content/uploads/2016/10/cropped-logo1-300x62.png" alt="cropped-logo1" width="300" height="62" /></a>
<br>
<br>
<br><br>

Radio Católica de alcance mundial, difundiendo la verdad y la sana doctrina. Marcando el norte y siendo sal y luz en el mundo actual.</div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Ministerio Viñedo de Raquel</h4><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" class="" rel="" target="_blank"><img width="680" height="741" src="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" class="image wp-image-177 alignnone attachment-full size-full" alt="Viñedo de Raquel" style="max-width: 100%; height: auto;" srcset="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg 680w, http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg 275w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="177" data-permalink="http://comovaradealmendro.es/2016/11/conoce-vinedo-raquel-ministerio-sanacion-postaborto/whatsapp-image-2016-11-03-at-10-07-37-pm/" data-orig-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" data-orig-size="680,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio Viñedo de Raquel" data-image-description="" data-medium-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM-275x300.jpeg" data-large-file="http://comovaradealmendro.es/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-03-at-10.07.37-PM.jpeg" /></a></div><div id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title">Entradas y Páginas Populares</h4><ul>				<li>
										<a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/" class="bump-view" data-bump-view="tp">
						COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/" class="bump-view" data-bump-view="tp">
						Como Vara de Almendro					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/" class="bump-view" data-bump-view="tp">
						CARTA ABIERTA A FELIPE GÓMEZ					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/" class="bump-view" data-bump-view="tp">
						SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/" class="bump-view" data-bump-view="tp">
						SOBREMESA CON TOSATTI: NOS ESCRIBE UN &quot;PEZ GORDO&quot;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/03/breve-cronica-de-un-golpe-de-estado-masonico-en-la-iglesia-estudio-juridico-teologico-de-la-renuncia-de-benedicto-xvi/" class="bump-view" data-bump-view="tp">
						BREVE CRÓNICA DE UN GOLPE DE ESTADO MASÓNICO EN LA IGLESIA: ESTUDIO JURÍDICO-TEOLÓGICO DE LA RENUNCIA DE BENEDICTO XVI					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/razones-las-bergoglio-no-visitar-colombia-septiembre/" class="bump-view" data-bump-view="tp">
						RAZONES POR LAS QUE BERGOGLIO NO DEBE VISITAR COLOMBIA EN SEPTIEMBRE					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i/" class="bump-view" data-bump-view="tp">
						SOBREMESA CON TOSATTI: MARTINI NO QUERÍA A BERGOGLIO COMO PAPA. NUEVA INDISCRECIÓN DE RVC (I)					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/impotencia-y-verguenza-ajena-malos-pastores-dejen-de-escandalizar-a-las-ovejas/" class="bump-view" data-bump-view="tp">
						Impotencia y vergüenza ajena. ¡Malos pastores, dejen de escandalizar a las ovejas!					</a>
									</li>
							<li>
										<a href="http://comovaradealmendro.es/2017/07/la-epoca-nos-ha-tocado-vivir/" class="bump-view" data-bump-view="tp">
						LA ÉPOCA QUE NOS HA TOCADO VIVIR					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ayporquenosoycomodonquijote.blogspot.com.es' rel='external nofollow' class='url'>alisiosaruquenses</a></span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-596">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://laicosunidosencristo.wordpress.com' rel='external nofollow' class='url'>laicosunidosencristo</a></span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-595">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link">armando garcia ramirez</span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-594">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link">Católico</span> en <a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/#comment-593">CARTA ABIERTA A FELIPE GÓMEZ</a></li><li class="recentcomments"><span class="comment-author-link">Juan Agustín Romero</span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-592">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/1816726348554347/' rel='external nofollow' class='url'>Martha Elena Luna Hernández</a></span> en <a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/#comment-591">SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-590">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link">Filetea</span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-589">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://iudicamedomine.blog/' rel='external nofollow' class='url'>iudicamedomine</a></span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-587">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://comovaradealmendro.es' rel='external nofollow' class='url'>Montserrat Sanmartí Fernández</a></span> en <a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/#comment-586">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-388"><a href="http://comovaradealmendro.es/category/pildoras-para-la-noche-desde-el-almendro/" ><span class="category-text">&quot;Píldoras para la noche&quot; desde el almendro</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://comovaradealmendro.es/category/nuestros-articulos/actualidad/" ><span class="category-text">Actualidad</span></a>
</li>
	<li class="cat-item cat-item-404"><a href="http://comovaradealmendro.es/category/articulos-externos/" ><span class="category-text">Artículos Externos</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://comovaradealmendro.es/category/destacado/" ><span class="category-text">Destacado</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://comovaradealmendro.es/category/homilias/" ><span class="category-text">Homilías del Padre Elías</span></a>
</li>
	<li class="cat-item cat-item-403"><a href="http://comovaradealmendro.es/category/nuestros-articulos/" ><span class="category-text">Nuestros Artículos</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="http://comovaradealmendro.es/category/pensamientos-para-el-alma/" ><span class="category-text">Pensamientos para el alma</span></a>
</li>
	<li class="cat-item cat-item-1652"><a href="http://comovaradealmendro.es/category/sobremesa-con-tosatti/" ><span class="category-text">Sobremesa con Tosatti</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://comovaradealmendro.es/category/un-cafe-con-galat/" ><span class="category-text">Un Café con Galat</span></a>
</li>
	<li class="cat-item cat-item-326"><a href="http://comovaradealmendro.es/category/vino-y-aceite-en-las-heridas/" ><span class="category-text">Vino y Aceite en las Heridas</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/" ><span class="category-text">Viñedo de Raquel</span></a>
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Historial</h4>		<ul>
			<li><a href='http://comovaradealmendro.es/2017/07/'>Julio 2017</a>&nbsp;(45)</li>
	<li><a href='http://comovaradealmendro.es/2017/06/'>Junio 2017</a>&nbsp;(52)</li>
	<li><a href='http://comovaradealmendro.es/2017/05/'>Mayo 2017</a>&nbsp;(68)</li>
	<li><a href='http://comovaradealmendro.es/2017/04/'>Abril 2017</a>&nbsp;(65)</li>
	<li><a href='http://comovaradealmendro.es/2017/03/'>Marzo 2017</a>&nbsp;(92)</li>
	<li><a href='http://comovaradealmendro.es/2017/02/'>Febrero 2017</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2017/01/'>Enero 2017</a>&nbsp;(30)</li>
	<li><a href='http://comovaradealmendro.es/2016/12/'>Diciembre 2016</a>&nbsp;(23)</li>
	<li><a href='http://comovaradealmendro.es/2016/11/'>Noviembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://comovaradealmendro.es/2016/10/'>Octubre 2016</a>&nbsp;(2)</li>
		</ul>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Etiquetas</h4><div class="tagcloud"><a href="http://comovaradealmendro.es/tag/pildoras-de-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-451 tag-link-position-1" style="font-size: 9.7610062893082pt;" aria-label="&quot;Pildoras de la noche&quot; desde el Almendro (7 elementos)">&quot;Pildoras de la noche&quot; desde el Almendro</a>
<a href="http://comovaradealmendro.es/tag/pildoras-para-la-noche-desde-el-almendro/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 11.962264150943pt;" aria-label="&quot;Píldoras para la noche&quot; desde el almendro (13 elementos)">&quot;Píldoras para la noche&quot; desde el almendro</a>
<a href="http://comovaradealmendro.es/tag/aborto/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 14.867924528302pt;" aria-label="aborto (29 elementos)">aborto</a>
<a href="http://comovaradealmendro.es/tag/amor/" class="tag-cloud-link tag-link-74 tag-link-position-4" style="font-size: 8.7044025157233pt;" aria-label="Amor (5 elementos)">Amor</a>
<a href="http://comovaradealmendro.es/tag/amoris-laetitia/" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 14.867924528302pt;" aria-label="Amoris Laetitia (29 elementos)">Amoris Laetitia</a>
<a href="http://comovaradealmendro.es/tag/antonio-jose-sanchez-saez/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 8.7044025157233pt;" aria-label="Antonio José Sánchez Sáez (5 elementos)">Antonio José Sánchez Sáez</a>
<a href="http://comovaradealmendro.es/tag/apostasia/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 11.962264150943pt;" aria-label="apostasía (13 elementos)">apostasía</a>
<a href="http://comovaradealmendro.es/tag/benedicto-xvi/" class="tag-cloud-link tag-link-631 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="Benedicto XVI (16 elementos)">Benedicto XVI</a>
<a href="http://comovaradealmendro.es/tag/bergoglio/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 13.106918238994pt;" aria-label="Bergoglio (18 elementos)">Bergoglio</a>
<a href="http://comovaradealmendro.es/tag/cardenal-muller/" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 9.3207547169811pt;" aria-label="Cardenal Müller (6 elementos)">Cardenal Müller</a>
<a href="http://comovaradealmendro.es/tag/como-vara-de-almendro/" class="tag-cloud-link tag-link-378 tag-link-position-11" style="font-size: 22pt;" aria-label="Como Vara de Almendro (193 elementos)">Como Vara de Almendro</a>
<a href="http://comovaradealmendro.es/tag/como-vara-del-almendro/" class="tag-cloud-link tag-link-13 tag-link-position-12" style="font-size: 8.7044025157233pt;" aria-label="Como Vara del Almendro (5 elementos)">Como Vara del Almendro</a>
<a href="http://comovaradealmendro.es/tag/comunismo/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 11.610062893082pt;" aria-label="comunismo (12 elementos)">comunismo</a>
<a href="http://comovaradealmendro.es/tag/comunion-a-los-adulteros/" class="tag-cloud-link tag-link-121 tag-link-position-14" style="font-size: 8.7044025157233pt;" aria-label="comunión a los adúlteros (5 elementos)">comunión a los adúlteros</a>
<a href="http://comovaradealmendro.es/tag/concilio-vaticano-ii/" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 8.7044025157233pt;" aria-label="Concilio Vaticano II (5 elementos)">Concilio Vaticano II</a>
<a href="http://comovaradealmendro.es/tag/conversion/" class="tag-cloud-link tag-link-66 tag-link-position-16" style="font-size: 9.7610062893082pt;" aria-label="conversión (7 elementos)">conversión</a>
<a href="http://comovaradealmendro.es/tag/diablo/" class="tag-cloud-link tag-link-425 tag-link-position-17" style="font-size: 8.7044025157233pt;" aria-label="diablo (5 elementos)">diablo</a>
<a href="http://comovaradealmendro.es/tag/divorcio/" class="tag-cloud-link tag-link-198 tag-link-position-18" style="font-size: 8.7044025157233pt;" aria-label="divorcio (5 elementos)">divorcio</a>
<a href="http://comovaradealmendro.es/tag/dubia/" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 8pt;" aria-label="dubia (4 elementos)">dubia</a>
<a href="http://comovaradealmendro.es/tag/eucaristia/" class="tag-cloud-link tag-link-12 tag-link-position-20" style="font-size: 9.7610062893082pt;" aria-label="Eucaristía (7 elementos)">Eucaristía</a>
<a href="http://comovaradealmendro.es/tag/eutanasia/" class="tag-cloud-link tag-link-321 tag-link-position-21" style="font-size: 10.993710691824pt;" aria-label="Eutanasia (10 elementos)">Eutanasia</a>
<a href="http://comovaradealmendro.es/tag/francisco/" class="tag-cloud-link tag-link-126 tag-link-position-22" style="font-size: 9.3207547169811pt;" aria-label="francisco (6 elementos)">francisco</a>
<a href="http://comovaradealmendro.es/tag/fray-cristoforo/" class="tag-cloud-link tag-link-273 tag-link-position-23" style="font-size: 9.3207547169811pt;" aria-label="Fray Cristóforo (6 elementos)">Fray Cristóforo</a>
<a href="http://comovaradealmendro.es/tag/fatima/" class="tag-cloud-link tag-link-24 tag-link-position-24" style="font-size: 10.641509433962pt;" aria-label="Fátima (9 elementos)">Fátima</a>
<a href="http://comovaradealmendro.es/tag/henry-gomez-casas/" class="tag-cloud-link tag-link-114 tag-link-position-25" style="font-size: 11.345911949686pt;" aria-label="Henry Gómez Casas (11 elementos)">Henry Gómez Casas</a>
<a href="http://comovaradealmendro.es/tag/herejias/" class="tag-cloud-link tag-link-59 tag-link-position-26" style="font-size: 8.7044025157233pt;" aria-label="Herejías (5 elementos)">Herejías</a>
<a href="http://comovaradealmendro.es/tag/homosexualidad/" class="tag-cloud-link tag-link-20 tag-link-position-27" style="font-size: 11.962264150943pt;" aria-label="homosexualidad (13 elementos)">homosexualidad</a>
<a href="http://comovaradealmendro.es/tag/ideologia-de-genero/" class="tag-cloud-link tag-link-345 tag-link-position-28" style="font-size: 9.7610062893082pt;" aria-label="ideología de género (7 elementos)">ideología de género</a>
<a href="http://comovaradealmendro.es/tag/juan-pablo-ii/" class="tag-cloud-link tag-link-987 tag-link-position-29" style="font-size: 9.7610062893082pt;" aria-label="Juan Pablo II (7 elementos)">Juan Pablo II</a>
<a href="http://comovaradealmendro.es/tag/las-dubia/" class="tag-cloud-link tag-link-213 tag-link-position-30" style="font-size: 12.930817610063pt;" aria-label="las Dubia (17 elementos)">las Dubia</a>
<a href="http://comovaradealmendro.es/tag/lifesitenews/" class="tag-cloud-link tag-link-304 tag-link-position-31" style="font-size: 10.641509433962pt;" aria-label="Lifesitenews (9 elementos)">Lifesitenews</a>
<a href="http://comovaradealmendro.es/tag/lutero/" class="tag-cloud-link tag-link-267 tag-link-position-32" style="font-size: 8.7044025157233pt;" aria-label="Lutero (5 elementos)">Lutero</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti/" class="tag-cloud-link tag-link-381 tag-link-position-33" style="font-size: 14.427672955975pt;" aria-label="Marco Tosatti (26 elementos)">Marco Tosatti</a>
<a href="http://comovaradealmendro.es/tag/marco-tosatti-en-espanol/" class="tag-cloud-link tag-link-1433 tag-link-position-34" style="font-size: 8.7044025157233pt;" aria-label="Marco Tosatti en español (5 elementos)">Marco Tosatti en español</a>
<a href="http://comovaradealmendro.es/tag/masoneria/" class="tag-cloud-link tag-link-21 tag-link-position-35" style="font-size: 9.7610062893082pt;" aria-label="masonería (7 elementos)">masonería</a>
<a href="http://comovaradealmendro.es/tag/modernismo/" class="tag-cloud-link tag-link-53 tag-link-position-36" style="font-size: 8pt;" aria-label="modernismo (4 elementos)">modernismo</a>
<a href="http://comovaradealmendro.es/tag/monsenor-athanasius-schneider/" class="tag-cloud-link tag-link-85 tag-link-position-37" style="font-size: 8pt;" aria-label="Monseñor Athanasius Schneider (4 elementos)">Monseñor Athanasius Schneider</a>
<a href="http://comovaradealmendro.es/tag/montse-sanmarti/" class="tag-cloud-link tag-link-687 tag-link-position-38" style="font-size: 11.345911949686pt;" aria-label="Montse Sanmartí (11 elementos)">Montse Sanmartí</a>
<a href="http://comovaradealmendro.es/tag/nuevo-orden-mundial/" class="tag-cloud-link tag-link-97 tag-link-position-39" style="font-size: 12.22641509434pt;" aria-label="Nuevo Orden Mundial (14 elementos)">Nuevo Orden Mundial</a>
<a href="http://comovaradealmendro.es/tag/padre-custodio-ballester/" class="tag-cloud-link tag-link-716 tag-link-position-40" style="font-size: 8.7044025157233pt;" aria-label="Padre Custodio Ballester (5 elementos)">Padre Custodio Ballester</a>
<a href="http://comovaradealmendro.es/tag/padre-pio/" class="tag-cloud-link tag-link-111 tag-link-position-41" style="font-size: 8pt;" aria-label="Padre Pío (4 elementos)">Padre Pío</a>
<a href="http://comovaradealmendro.es/tag/papa-francisco/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 15.748427672956pt;" aria-label="Papa Francisco (37 elementos)">Papa Francisco</a>
<a href="http://comovaradealmendro.es/tag/pecado/" class="tag-cloud-link tag-link-81 tag-link-position-43" style="font-size: 8.7044025157233pt;" aria-label="pecado (5 elementos)">pecado</a>
<a href="http://comovaradealmendro.es/tag/un-cafe-con-galat/" class="tag-cloud-link tag-link-14 tag-link-position-44" style="font-size: 11.345911949686pt;" aria-label="Un Café Con Galat (11 elementos)">Un Café Con Galat</a>
<a href="http://comovaradealmendro.es/tag/vaticano/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 10.641509433962pt;" aria-label="Vaticano (9 elementos)">Vaticano</a></div>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://comovaradealmendro.es/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/">SOBREMESA CON TOSATTI: NOS ESCRIBE UN &#8220;PEZ GORDO&#8221;. MARTINI, EL CÓNCLAVE Y EL PAPA BERGOGLIO (III)</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/07/carta-abierta-felipe-gomez/">CARTA ABIERTA A FELIPE GÓMEZ</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/07/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio/">Apóstol Santiago: de ambicionar primeros puestos al primer puesto en el martirio</a>
						</li>
					<li>
				<a href="http://comovaradealmendro.es/2017/07/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii/">SOBREMESA CON TOSATTI: MARTINI EXCLUIDO DEL CÓNCLAVE POR NO VOTAR POR BERGOGLIO COMO PAPA (II)</a>
						</li>
				</ul>
		</div>			</aside>

</div>

	<nav id="vce-pagination" class="vce-infinite-scroll-single">
		<a href="http://comovaradealmendro.es/2017/07/comunicado-apoyo-comovaradealmendro-al-canal-teleamiga-especialmente-director-dr-galat/" rel="prev">COMUNICADO DE APOYO DE COMOVARADEALMENDRO AL CANAL TELEAMIGA Y ESPECIALMENTE A SU DIRECTOR, DR. GALAT</a>	</nav>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-2">
									</div>
							<div class="bit-2">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017. Tema creado por <a href="http://mekshq.com" target="_blank">Meks</a>. Personalizado por <a href="http://www.disenowebbarato.es" target="_blank">Diseño Web Barato</a>. Tema compatible con <a href="http://www.wordpress.es" target="_blank">Wordpress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-9"><a href="http://comovaradealmendro.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 vce-cat-4"><a href="http://comovaradealmendro.es/category/homilias/">Homilías del Padre Elías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 vce-cat-6"><a href="http://comovaradealmendro.es/category/vinedo-de-raquel/">Ministerio del Viñedo de Raquel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="http://www.comovaradealmendro.es">Otras categorias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="http://comovaradealmendro.es/autores/">Autores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://comovaradealmendro.es/sobre-nosotros/">Sobre Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://comovaradealmendro.es/contacto/">Contacto</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-d0a7bbf87b03587aae0bcd1c8bb260b4">
	</div>
	<div class="grofile-hash-map-f650944c89cee881debef75b7489e3df">
	</div>
	<div class="grofile-hash-map-7c67b7b31a19291961691a8fb5d48cd1">
	</div>
	<div class="grofile-hash-map-861ddd44d7b1cdca259e45d566a716dc">
	</div>
	<div class="grofile-hash-map-02ca76f8a7229e73f4c5c4b6a4dc1fe5">
	</div>
	<div class="grofile-hash-map-026cb07f134d15a81156f193a4455201">
	</div>
	<div class="grofile-hash-map-11da440d48e51c716d41938b1db5444b">
	</div>
	<div class="grofile-hash-map-25abd3fa159d612a481162c14af83b70">
	</div>
	</div>
 
        <script type="text/javascript" >
            var ShortPixelConstants = {
                STATUS_SUCCESS: 1,
                STATUS_EMPTY_QUEUE: 0,
                STATUS_ERROR: -1,
                STATUS_FAIL: -2,
                STATUS_QUOTA_EXCEEDED: -3,
                STATUS_SKIP: -4,
                STATUS_NO_KEY: -6,
                STATUS_RETRY: -7,
                STATUS_QUEUE_FULL: -404,
                STATUS_MAINTENANCE: -500,
                WP_PLUGIN_URL: 'http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser',
                WP_ADMIN_URL: 'http://comovaradealmendro.es/wp-admin/',
                API_KEY: "hykKHEeAdK4pOqs6nKMF",
                DEFAULT_COMPRESSION: 0,
                MEDIA_ALERT: 'todo',
                FRONT_BOOTSTRAP: 1,
                AJAX_URL: 'http://comovaradealmendro.es/wp-admin/admin-ajax.php'
            };
        </script> <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://comovaradealmendro.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8329f9a54f", post_id : 5025 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/comovaradealmendro.es\/2017\/07\/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii\/":5025,"http:\/\/comovaradealmendro.es\/2017\/07\/carta-abierta-felipe-gomez\/":5050,"http:\/\/comovaradealmendro.es\/2017\/07\/apostol-santiago-ambicionar-primeros-puestos-al-primer-puesto-martirio\/":5045,"http:\/\/comovaradealmendro.es\/2017\/07\/sobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii\/":5019,"http:\/\/comovaradealmendro.es\/2017\/07\/la-cizana-abunda-trigo-esta-desapareciendo\/":5028,"http:\/\/comovaradealmendro.es\/2017\/07\/sobremesa-con-tosatti-martini-no-queria-a-bergoglio-como-papa-nueva-indiscrecion-de-rvc-i\/":5013,"http:\/\/comovaradealmendro.es\/2017\/07\/profeta-elias-la-jezabel-tiempo\/":4972};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/sobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='short-pixel.css-css'  href='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/css/short-pixel.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/qsandbox/assets/js/public.js?ver=1490422693'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/comovaradealmendro.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/comovaradealmendro.es\/wp-content\/uploads\/2017\/03\/CVA-28032017.jpg","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"5000","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.4","2":"0.8"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/comovaradealmendro.es\/wp-admin\/admin-ajax.php","nonce":"9d25a70d94","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/comovaradealmendro.es\/wp-login.php?redirect_to=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-con-tosatti-martini-fuera-del-conclave-por-no-votar-por-bergoglio-como-papa-ii%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/short-pixel.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.knob.js?ver=4.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/jquery.tooltip.js?ver=4.8'></script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/shortpixel-image-optimiser/res/js/punycode.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comovaradealmendro.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=5025&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=9de69e1e04d7e05e67a0c3f84511298b5e4ec08a#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=118593836&postid=5025&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=9de69e1e04d7e05e67a0c3f84511298b5e4ec08a#parent=http%3A%2F%2Fcomovaradealmendro.es%2F2017%2F07%2Fsobremesa-tosatti-nos-escribe-pez-gordo-martini-conclave-papa-bergoglio-iii%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'118593836',post:'5025',tz:'2',srv:'comovaradealmendro.es'} ]);
	_stq.push([ 'clickTrackerInit', '118593836', '5025' ]);
</script>

</body>
</html>